Кирлиан

Эффект Кирлиан
(подробно)

Нет ничего более ценного для эволюции человечества, чем открытия и изобретения, которые дают Ключ к раскрытию загадочных тайн Природы и Человека. Одно из таких открытий - изобретение супругов Кирлиан, давшее человечеству новое универсальное понимание жизни и смерти.

"Поразительное открытие или изобретение супругов Кирлиан настолько велико и значительно, что даже трудно представить себе, какое огромное влияние будет иметь оно во многих областях нашей жизни: Изобретение супругов Кирлиан, не менее важное по своему значению, чем запуск космического корабля:" (Гр.А.Й., 6.11.1960г).

Издревне люди верили, что каждого человека окутывает энергетическое поле, которое служит ему определенной защитой. И всегда у человека было стремление увидеть и исследовать его.

Древние пытались, и небезуспешно, запечатлевать это поле на тончайших пластинках из некоторых металлов.

В 1777 году профессор Лихтенберг, изучая электрические разряды на покрытой порошком поверхности изолятора, наблюдал характерное свечение. Спустя почти столетие это свечение было зафиксировано на фотопластинке и получило название "фигур Лихтенберга".

В России в середине прошлого века известный по тем временам учёный Наркевич-Иодко, поверив крестьянину, видевшему разноцветные света вокруг людей невооружёнными никаким прибором глазами, изобрёл очень простое электрическое устройство, позволившее запечатлеть это свечение на фотопластинке. Светился только что сорванный с ветки листок, медленно теряя сияние по мере угасания. Приятным ровным светом лучилась рука поместного церковнослужителя после молебна, но почему-то светлый круг разрывался и угасал после домашних тихих передряг. Яркими искрами вымащивалась дорожка от руки юноши к руке предмета его тайных воздыханий. Совершенно менялось свечение у заболевшего вдруг человека: появлялись тёмные точки, пятна, сужалось и превращалось в рваные куски некогда ровное поле. Снимки эти публиковались в научных журналах, русских и зарубежных, вопросов рождалось много.

Сам ученый придерживался строго научных взглядов на природу формирующихся картин: "Человеческий организм постоянно вырабатывает электричество в нервных тканях и представляет собою своеобразную электрическую батарею, постоянно обменивающуюся зарядами с окружающим пространством".

1882 год стал для учёного годом признания его открытия. Свой способ фотографирования Наркевич-Иодко назвал электрографией. О Якове Оттоновиче писали как об учёном, опередившем своё время.Удалось ему найти и весьма конкретное применение своему открытию. Проводя многочисленные эксперименты, он заметил разницу в электрографической картине одинаковых участков тела больных и здоровых, утомлённых и возбуждённых, спящих и бодрствующих людей. Предсказал возможность использования метода для определения психологической совместимости.

С 1890 года Яков Оттонович работал в Институте экспериментальной медицины вместе с прославленным Павловым. Почётными членами этого института были Луи Пастер и Вихров. Круг исследуемых проблем был очень широк.

Одновременно с работами Наркевича-Иодко фотограф-любитель Монюшко сообщил о возможности фотографирования излучений с помощью искры.

Демонстрационные опыты Николы Тесла в 1891-1900 годах наглядно показали возможность газоразрядной визуализации живых организмов. Тесла получал фотографии разрядов обычной фотосъёмкой. Фотоаппарат снимал в токах высокой частоты предметы и тела. Но сложность использовавшейся тогда аппаратуры для получения электрографических снимков препятствовала широкому распространению метода.

Электорографические снимки делали знакомые с трудами предшественников Битнер, Погорельский, чешский физик Навратил, американец Нифер, немец Цапек. Все говорили о фиксации неизвестных науке видов излучения.

С 1905 года, под натиском новых идей в физике и революционной ситуаций в обществе, эти работы были надолго забыты. И только в тридцатые годы российские изобретатели - супруги Кирлиан заново подошли к этим исследованиям.

Семен Давидович Кирлиан прошел этот путь с самого начала. Он был мастером золотые руки, оживлявшим все, к чему он ни прикасался. Он мог починить практически любой электроприбор, микроскоп, фотоаппарат, все - вплоть до рентгеновского аппарата.

"Наблюдательность - вот краеугольный камень, положенный в основу всего нового в науке, в том числе и получения электрических излучений живой и неживой природы. Работая физиомехаником в физиотерапевтических кабинетах больниц, я обратил внимание, что диатермические разряды между телом больного и электродом, как бы начинают "жить". Во время процедуры они меняют окраску, динамику.: Казалось, поведением их управляет тело больного. Появились мысли, идеи:" "А что будет, если поставить между электродами и кожей фотопленку? Но в голубоватом свечении полного стеклянного электрода она засветиться. Тогда решено было стекло заменить металлом, правда, разряды стали болезненными. Ничего! Наука требует жертв. При изоляции от земли неприятное пощипывание смягчилось. " (Из дневника Кирлиан) Так были получены первые уникальные снимки объектов неживой и живой природы с использованием "токов высокой частоты".

"Для выполнения задуманного требовались новые знания. Пришлось изучать электронную оптику, знакомиться с оптической фотографией, составлять схему за схемой. К огорчению первые эксперименты дали не "россыпи звезд", а скелет пальцев. Появились шальные мысли, не дело ли это "рентгена"? Но опыты продолжались. Путь к "россыпям" был тернистым, он прошел через дебри схем, ожоги, непредвиденные результаты, отчаяние. Это был не Его величество случай, а долгий и упорный труд. Труд проникновения в неведомый мир, где зарыты драгоценные формулы здоровья и долголетия человека" (Из дневника Кирлиан).

Десять лет супруги Кирлиан в домашней лаборатории создавали и усовершенствовали прибор позволяющий производить исследования свечения объектов в электромагнитном поле (в качестве источника высоковольтного высокочастотного напряжения был применен видоизменённый резонанс-трансформатор Тесла, работающий в импульсном режиме), делали тысячи высокочастотных снимков изучая механизмы и возможности неведомого прежде явления. Качество изображений было намного выше, чем у Наркевича-Йодко и всех, кто повторял его работы.

Однажды работники одного из институтов привезли супругам Кирлиан два внешне одинаковых листа растений. Поместив их в поле высокого напряжения, изобретатели, к недоумению многих, получили на снимке разные изображения. Сотрудники признались, что один из листьев взят от больного растения. Позднее пришли к выводу, что новый метод исследования распознает болезни на ранней стадии их развития и не только у растений, но и у человека. По снимкам можно провести раннюю диагностику, можно выявить рецидив болезни, можно объективно оценить терапевтическое действие химических препаратов.

"В коже заложены своеобразные биомеханизмы, выполняющие важные функции и связанные через нервную систему с внутренними органами: Мы предполагаем, что при наличии сравнительных таблиц картин электрического состояния кожного покрова в нормальном и патологическом состоянии можно будет использовать наш метод как средство ранней диагностики в медицине, в животноводстве: Мир чудесных разрядов сослужит человеку хорошую службу" ( С.Д., В.Х. Кирлиан, В мире чудесных разрядов ).

В процессе исследований ученые обнаружили еще один любопытный факт: разрядный процесс находиться в зависимости не только от болезненного, но и от эмоционального состояния объекта.

Так супруги Кирлиан открыли окно в неведомый мир. Их разработки были защищены двадцатью одним авторским свидетельством. Но немногие ученые успели заглянуть в этот мир, так как "Гостехника" росчерком пера наглухо захлопнула это окно, поставила работы супругов Кирлиан в разряд совершенно секретных, закрытых тем.

"Вопрос о человеческих излучениях важен необычно. Изобретение супругов Кирлиан является величайшим открытием века. Поэтому и восстает против него тьма и препятствует его применению. Именно по этому замалчиванию явно нужного и полезного для самых широких областей жизни изобретения, можно судить о его великой значимости. Не говоря уже о технике или сельском хозяйстве, в медицине оно может быть применено с пользой великой. Диагностика болезней на самых начальных стадиях заболеваний будет безошибочной, особенно рака. На благо всего человечества дано людям это открытие. Преступно и нелепо замалчивать то, что научно неопровержимо. Несомненное опрокинет все противодействия тьмы, и в этом процессе ведущая роль принадлежит науке". (Гр.А.Й. 29.09.1965г).

Только через 25 лет со времени получения первых результатов, супруги смогли опубликовать подробный рассказ о сути своего изобретения (визуальное или приборное наблюдение свечения газового разряда, возникающего вблизи поверхности исследуемого объекта при помещении последнего в электрическое поле высокой напряженности) и результатах исследований. Вышедшая в издательстве "Знание" брошюра "В мире чудесных разрядов" стала настоящей сенсацией.

После публикации брошюры началось настоящее паломничество к изобретателям. В квартире Кирлиан побывали сотни людей из множества городов страны. "Сейсмоволна" статей об открытии прокатилась в прессе. Однако тогда, в середине 60-х, речь шла о парадной стороне дела, ошеломляющее открытие было призвано подтвердить "успехи строительства".

"Мы увязли в работе не меньше, чем ты в трясине летом... Мне думается, что ничем нас нельзя было заставить работать так, как мы сейчас работаем, как письмами, которые мы получаем. "Вы подняли вопрос огромной важности.: Все лаборатории мира включаются в эту работу.: И Вы своим начинанием преумножите славу Нашей Страны". И вот у нас "в зобу дыхание сперло", и мы, конечно, будем работать и работать, ставить серии опытов, чтобы глубже проникнуть в этот неведомый мир для блага Страны и людей. Неизвестное всего на шаг впереди" (Из дневника Кирлиан).

Но, несмотря на весь ажиотаж, супруги-изобретатели часто чувствовали себя одинокими и беспомощными. Прежде всего, перед грозным и равнодушным механизмом государства. ":В течение 17 лет ведутся официальные переписки между министерствами, комитетами, научно-исследовательскими институтами об открытии специальной лаборатории по разработке нашей методики исследований по получению изображений при посредстве токов высокой частоты. И по сей день, с 1949 года, вопрос об этой лаборатории висит в воздухе, никто не берется возглавить ее, в то время как во Франции (то, что мы случайно узнали) уже разработан метод и практически используется в биологии: Интересно, будет ли толк от этой писанины, она уже сидит у нас в печенках:" (Из дневника Кирлиан).

Хотя многие изобретения Кирлиан широко применялись на практике, в том числе и в промышленности, вознаграждений не было и Кирлианы жиля бедно. Семейного бюджета, состоящего из двух скромных пенсий, им едва хватало, но они умудрялись принимать и угощать тех, кто приезжал к ним издалека, заинтересовавшись открытием.

"Итак, свершилось! Надежда на республиканскую пенсию провалилась! Отказ!: Значит опять нужда! Опять без брюк, без костюма, без рубах. А все ведь обтрёпанное. Бархатная куртка на рукавах с бахромой, уже рукавишки закоротились от починок. Единственные серые брючонки от пятен и времени, можно, и то, ох, с каким стыдом, носить под пальто. А пальто перелицованное, обгоревшее от солнца, ветра и дождей, без определенного цвета. Все бы ерунда, ведь Сене пошел уже восьмой десяток жизни, но надо иметь для приличия перед почетными людьми, которые едут и идут к нам за консультациями по методике получения изображения при посредстве токов высокой частоты. А я?! Ни одного, ни одного платья, чтобы не краснеть не могу надеть на себя - все старьё, престарьё! Сделать новые или купить нет копейки свободной: Катастрофа! Нет просвета. А остановиться, чтобы прекратить эксперименты - нет возможности. Жизни осталось мало, ох, как мало! А идей не обберешься. Надо спешить претворить их в заявки. Будет поздно, унесем в могилу. Хотя, правда, это мало все кого интересует. Нас, как балласт, выбросили за борт, нет в государстве организации, чтобы сменила нас, взяла на свою шею нашу миссию по поляризации и внедрению, по усовершенствованию методики и разработки аппаратуры. Итак, кончено все! Надежды оборваны! Теперь до смерти не выйдем из затруднения материального при дальнейших творческих работах. Беспросветно! Безнадежно!" (Из дневника В.Х.Кирлиан)

Средств для патентования "эффекта Кирлиан" за рубежом не было, и через некоторое время открытие стало широко использоваться в других странах просто так. Страна потеряла приоритет и валюту, но исследователи приобрели известность. Зарубежные ученые, проверив метод и убедившись, что это принципиально новый ключ к тайнам природы, назвали мерцающие излучения живых и неживых объектов ЭФФЕКТОМ КИРЛИАН, навеки вписав имя исследователей в историю науки.

"Трудно предусмотреть, где именно и как можно его (эффект Кирлиан) приложить в жизни, но пути применения уже как бы намечаются сразу. Например, в области сельского хозяйства при селекционировании семян и определении их всхожести, семена мертвые быстро и безошибочно можно отделить от живых, ибо мертвые не дадут излучений. Так же можно будет устанавливать и степень жизнеспособности растений или степень их заболеваемости. Можно будет и устанавливать пригожесть яиц для инкубаторов. В области медицины этот аппарат в буквальном смысле будет творить чудеса. В случае частичного паралича пальцев, руки или ноги или атрофии каких-либо органов тела, аппарат в состоянии будет указать, какие именно нервные центры, заведующие функциями данного органа или движением мускулов, поражены, и клетки этих нервных узлов омертвели. Можно будет безошибочно проследить степень заболевания ткани от периферии и в глубину. Можно определить электрическое напряжение работающих пальцев и пальцев в состоянии покоя. Особенно интересными могут быть снимки напряженно работающего мозга и его различных частей. Какие неслыханные возможности в руки науки даются этим изобретением!" (Гр.А.Й., 6.11.1960г).

Семен Давидович говорил: "Главное в эффекте Кирлиан состоит в возможности помочь людям". И сегодня эта возможность реализовывается в энергетической диагностике физического и психоэмоционального состояния человека по терминальным точкам.

Немецкий ученый, врач П. Мандель рассматривает кирлиановские изображения как фотографии энергетического потока, определяющего жизнедеятельность человека. Он высказал предположение, что характеристики газоразрядного свечения пальцев рук и ног связаны с состоянием находящихся на них точек акупунктуры, которые являются начальными или конечными пунктами всех энергетических каналов. С помощью кирлианографии он проанализировал снимки свечения пальцев рук и ног сотен тысяч пациентов и разработал таблицы, которые позволяют определить состояние того или иного органа по характеристикам "свечения" отдельных зон пальцев рук и ног. В развитии заболевания он выделяет три основные стадии проявляющиеся на изображениях. "Во время информационной стадии симптомы проявляются редко, в основном как случайные вегетативные знаки. Во второй стадии развития проявляются симптомы, ещё не имеющие чёткого клинического соответствия. В третьей, симптоматической стадии, симптомам соответствуют топографические проекции. Эта третья стадия характеризуется многими феноменами: Данные клинических анализов могут расходиться с кирлиановской диагностикой, потому что они могут отражать разные грани глубинных процессов в организме".

"Основная цель диагностики - выявление по возможности скрытой причины заболевания, чтобы добраться до её источника. Другая цель заключается в подавлении отрицательно развивающихся процессов путём оптимальной терапии до проявления четко выраженных клинических симптомов. Медицинская этика диктует путь предупреждения болезней" ( П. Мандель).

В настоящее время под его руководством работают научно-исследовательские институты и клиники в Германии, Швейцарии, Австрии, Голландии в которых проводятся дальнейшие биоэнергетические исследования человека, разрабатываются и апробируются методы его энергетической коррекции и лечения.

До недавнего времени эффект Кирлиан использовался преимущественно зарубежом. Была создана Всемирная ассоциация по изучению этого физического эффекта, получившего имя наших талантливых соотечественников. Усовершенствовались методики, изобретались приборы, позволявшие расширить возможности научного поиска, чтобы ответить ещё на некоторые вопросы из бесконечного ряда.

У нас же долго не хотели обращать внимание на возможности применения этого эффекта. Только в конце 70 -х годов президиум Академии наук СССР рассмотрел "состояние вопроса" и были даны поручения догонять другие страны.

Первый физик, защитивший в нашей стране диссертацию по методике Кирлиан Виктор Адаменко. Он полагал, что основным носителем информации о биологическом и психофизиологическом состоянии живых организмов являются электроны и считал кирлиановские снимки прижизненным электронным изображением, получаемым в отличие от электронного микроскопа не в вакууме, а при атмосферном давлени и или в газе низкого давления. Ему удалось получить кирлиановские изображения не только на фотоплёнке, но и на люминисцентном экране, на электростатической бумаге, даже на термографических пластинках.

Также одним из последователей супругов Кирлиан, их учеником был Станислав Филиппович Романий (Днепропетровск). Им был разработан и внедрен в практику целый спектр устройств (на основе эффекта Кирлиан) для неразрушающего контроля материалов и конструкций, неподдающихся контролю традиционными методами. Эти методики с успехом были использованы предприятиями ракетной отрасли.

Также им был создан аппарат газоразрядной визуализации (АГРД), который позволял получать важную информацию о жизнедеятельности организма, проводить раннюю экспресс - диагностику и определять эффективность проводимой терапии. Новизна этой разработки подтверждена авторскими свидетельствами.

Прибор АГРД прошел успешные клинические испытания в ряде медицинских учреждений Украины, России, Латвии. В 1990году Минздравом СССР было дано заключение и рекомендация для широкого внедрения разработки в медучреждениях СССР. Однако распад Союза и экономические трудности не позволили провести работы в данном направлении в необходимых объемах. А скоропостижный уход С.Ф.Романия на некоторое время прервал исследования в этом направлении на Украине.

По аппарату Короткова

В России одним из ведущих специалистов по кирлианографии стал Константин Георгиевич Коротков. Им создан комплекс аппаратуры для исследования биологических объектов методом газоразрядной визуализации с прямым вводом газоразрядных изображений в компьютер. Эта система позволяет наблюдать развитие Кирлиан - изображения в реальном масштабе времени, в обычном, не затемненном помещении, записывать их, преобразовывать, распечатывать и хранить в памяти компьютера. А разработанное программное обеспечение дает возможность построить поле человека, наблюдать его изменения, а также количественно оценить параметры изображений, для более четкой оценки динамики происходящих в организме процессов.

В ходе обследования очень важным аспектом является и психоэмоциональное состояние оператора. На это неоднократно указывали и Кирлианы.

"Многие институты хотели бы, чтобы мы вели снимки по их заданиям. Приехала делегация. Им надо увидеть эффект электрического состояния корешков разного возраста. Мы согласились им "визуально" это показать. Сеня пошел в лабораторию приготовить аппаратуру: Настройка у Сени продолжалась больше положенного времени. Мы сидели в другой комнате в предверии видения "необыкновенного". Время шло. Я забеспокоилась, пошла к Сене. "Ничего, ничего, я сейчас покажу"- неуверенно сам себя убеждал он, но все действия говорили о том, что он ничего не покажет. Сильно и резко звучал аппарат, звук разряда говорил, что напряжение вне нормы. В комнату зашли и гости. Тут просто все пошло по швам, все было расстроено: Сеня стал показывать, чтобы посмотрели, что он с трудом смог настроить, но это было далеко не то, что надо. Он попросил воды, его тошнило. Когда он сел, я поняла, что выбили из строя не аппарат, а самого изобретателя. Ему было дурно: Когда он стал чуть приходить в себя, я пошла в лабораторию, настроила аппарат, положила два объекта (молодой и старый корешки), включилась и тихонько продемонстрировала гостям эффект. Мне было уже все равно, какое впечатление было у наших гостей от демонстрации, я хотела одного, чтобы они скорее ушли и дали Сене отдых. Что они подумают и что предпримут нам пока неизвестно, но чтобы не предприняли, нас это не трогает. Один случай не решает "сражения" ":Надо учиться спокойствию, без этого эксперименты не пойдут" (Из дневника Кирлиан).

В настоящее время метод газоразрядной визуализации (эффект Кирлиан) является одним из немногих методов, позволяющих быстро, достоверно и безопасно исследовать физическое, психоэмоциональное и энергетическое состояние человека, выявить болезнь задолго до ее клинической манифестации и найти ее первопричину, а также подобрать индивидуальные методики лечения и оздоровления, проконтролировать в динамике их эффективность.

Семен Давидович и Валентина Хрисанфовна Кирлиан открыли врата к новой ступени Знания, помогающего, как советовали древние мудрецы, познать самого себя.

": Велика заслуга наших изобретателей, супругов Кирлиан, перед наукой и человечеством, ибо открытие их велико и всей глубины значения его учесть еще невозможно. :Труды супругов Кирлиан найдут должную оценку и признание. Ведь центром-то всех достижений и всего прогресса является все-таки человек, и понимание всей сложности устройства аппарата человеческого организма и всех его функций может двинуть науку лишь только вперед" (Гр.А.Й., 6.11.1960г).