30.09.04.

Электро-акупунктурная диагностика (ЭАД) Манделя
на основании кирлиан-снимков

Аппаратное обеспечение ЭАД

Содержание

  • Энергетика человека - основной принцип ЭАД
  • Виды излучений в короне пальцев
  • Анатомическая топография ЭАД
    • Часть 1
    • Часть 2
  • ЭАД с точки зрения Живой Этики
  • Аппаратное обеспечение ЭАД
  • Области применения ЭАД

Петер Мандель использует кирлиан-прибор собственного производства. Кроме того, он выпускает свой аппарат и на продажу. Такой кирлиан-прибор называется "ETD acron 2000", и стоит он в Германии более четырёх тысяч евро. "ETD acron 2000" представляет собой стойку с двумя электродами: нижним - для пальцев ног, и верхним - для пальцев рук. В качестве регистрирующего материала используется фотобумага, т.е. Мандель работает исключительно с контактным способом регистрации кирлиан-эффекта. Приблизительные технические установки даны Манделем в техописании к его прибору: 24 киловольта переменного высокого напряжения подаётся на нижний электрод, и 16 киловольт - на верхний. Съёмка производится одновременно (!) с пальцев рук и ног. Такой способ позволяет добиться достоверной моментальной картины всех сорока энергетических меридианов, проходящих через пальцы рук и ног.

Одновременность съёмки играет решающую роль в регистрации отдельно стоящих шарообразных излучений, т.к. эти "мохнатые шарики", как указывает Мандель, имеют свойство перескакивать с меридиана на меридиан, т.е. свободно передвигаться по энергетическому полю человека. Мы же добавим, что эти шарообразные излучения обнаруживают разумные действия, цель которых скрыться от обнаружения. Поэтому, необходимо одновременное снятие всех сорока меридианов. В противном случае, "мохнатые шарики" будут прыгать справа налево и с меридиана на меридиан, в зависимости от того, какая рука (нога, палец) снимаются, и таким образом останутся незамеченными.

Наша редакция советует своим читателям, желающим работать с кирлиан-прибором, воспользоваться электрическими схемами, описанными в нашей статье "Сборка кирлиан-прибора собственными руками". Такой прибор можно сделать самому или заказать его у знакомого электрика. Чтобы приспособить его под ЭАД-метод нужно просто собрать два прибора, и синхронизировать их. Затраты на такой аппарат будут на два порядка ниже чем в случае его покупки в готовом виде. Главное, чтобы были соблюдены необходимые меры безопасности. В недалёком будущем, когда научные ценности кирлиан-эффекта будут по достоинству оценены широкой общественностью, то за выпуск кирлиан-приборов возьмутся крупные предприятия, что автоматически приведёт к снижению цены на кирлиан-приборы, и сделает их доступными рядовым покупателям. И тогда, по словам Учителя Живой Этики, люди планеты действительно смогут дарить кирлиан-приборы, регистрирующие излучения, из которых строится наша аура, друг другу на день рождения!

При снятии кирлиан-снимков наряду с мерами безопасности, указанными при работе с кирлиан-установкой, необходимо также соблюсти следующие условия:

1. Для достоверной картины всего энергетического поля человека необходимо одновременно снимать сразу все двадцать пальцев рук и ног.

2. В момент съёмки все (!) пальцы рук должны быть расставлены (растопырены). Это также касается и для пальцев ног. Такое требование вызвано тем, что энергия, регистрируемая кирлиан-эффектом, имеет свойство перетекать при соприкосновении излучений. То есть эта энергия может произвольно перетекать из одного пальца в другой палец. Поэтому, чтобы избежать энергетического выравнивания в меридианах (что изменит достоверность общего кирлиан-снимка), необходимо широко расставить пальцы рук и, по возможности, пальцы ног.

3. Для пальцев ног такая позиция непривычна, что может привести к нежелательному напряжению мышц ног. Этого нужно избежать. Мышцы рук и ног должны быть расслабленны. Обследуемый человек должен находиться в естественной позе. Давить на электроды пальцами конечностей не нужно. Подушечки рук и ног должны естественно лежать на фотобумаге, находящейся на электродах.

4. Необходимо отсутствие посторонних предметов (фильтров, крышек, бортиков и пр.) на расстоянии пяти (минимум) сантиметров от пальцев обследуемого человека. Каждый материал имеет своё собственное излучение (которое лежит в пределах одного-двух сантиметров), поэтому необходимо исключить влияния излучений посторонних предметов на излучения пальцев обследуемого.

5. Оператор (к примеру, врач-хирург) не должен касаться пациента до съёмки, т.к. энергия, влияющая на качество кирлиан-снимка, передаётся в больших количествах при физическом соприкосновении.

6. Оператор в момент съёмки должен находится в нескольких метрах от обследуемого, чтобы исключить магнитное взаимодействие ауры оператора с аурой обследуемого. Была бы полезна стеклянная перегородка.

7. Оператор должен иметь нейтрально-уравновешенное морально-психическое состояние. Отклонение оператором от такого спокойного душевного состояния может давать изменение в ЭАД-картине обследуемого.

8. Кирлиан-прибор должен находиться в помещении с благоприятной магнитной атмосферой, т.е. необходимо исключить все электромагнитные помехи. Необходимо также полное отсутствие всяких металлических предметов, которые являются по своей сути отличными приёмниками и передатчиками электромагнитных излучений самого широкого спектра. Комнатные растения приветствуются. Посторонние звуки (магнитофон, уличный шум и пр.) необходимо исключить. Постоянный приток свежего воздуха абсолютно необходим для нормальной и безопасной работы.

* * *

При соблюдении всех этих требований можно надеется на достоверную картину кирлиан-излучений обследуемого человека. При получении снимков корон двадцати пальцев можно преступать к "расшифровке" излучений по ЭАД-методу. Как видел читатель из вышеприведённых отдельных примеров, работа по методу Манделя требует опыта и некого тонкого понимания энергетической природы меридианов. Конечно, для профессиональной работы по ЭАД-методу необходимо знание электроакупктурного метода Фоля. В любом случае наша редакция не рекомендует доверяться компьютерным симуляциям типа ГРВ-программы, выпускаемой Коротковым, или немецким физиком Кёнигом (для кирлиан-прибора немецкой фирмы "Биомед"). Картина излучений требует синтетического, можно сказать, тонко-духовного понимания со стороны исследователя кирлиан-снимков. В будущем будут наработаны какие-то общие принципы подхода к толкованию излучений конечностей, но никогда никакая программа не заменит тонкое (интуитивное) восприятие человека, которое абсолютно необходимо при рассмотрении бесчисленных вариантов человеческих излучений.

Если читатель предпочтет всё же покупку из предлагаемых на сегодняшний день кирлиан-приборов, то наша редакция советует учесть возможность соблюдения всех условий достоверной кирлиан-съёмки. К примеру, прибор VEGAME-Т-D-101 В, выпускаемый ростовским предприятием "Вега", полностью отвечают требованиям ЭАД-метода. Кроме того, эта фирма работает в непосредственном контакте с немецким институтом Манделя, т.е. можно надеется, что эта фирма не только продаёт свои приборы, но и обучает правильной работе на них, согласно ЭАД-методу Манделя.

Если мы обратимся к популярному ГРВ-прибору профессора К.Г.Короткова, то нужно с сожалением констатировать, что этот прибор не обеспечит достоверности кирлиан-снимка. Как видно на показанном рядом снимке, приёмный электрод ГРВ-прибора снабжён крышкой, которая вносит помехи во внешнюю область короны пальца. Из-за этих помех ГРВ-прибор очень редко регистрирует шарообразные излучения, которые на приборе Манделя регистрируются в большинстве случаев. А если случайно шарообразное излучение и было зарегистрировано ГРВ-прибором, то при повторной съёмке оно пропадает. Как уже объяснено выше, отдельно стоящие шарообразные излучения могут двигаться по энергетическому полю человека, и они имеют цель остаться незамеченными.

Кроме того, при работе с ГРВ-прибором невозможно добиться необходимого положения пальцев рук. Как правило, пальцы снимаемой руки согнуты к ладони, что приводит к энергетическому обмену в меридианах руки, и в конечном итоге, к фальшивой картине кирлиан-короны снимаемого пальца. Другая рука обследуемого, тоже, как правило, находится в контакте с другими частями тела, по поверхности которого также проходят определенные меридианы - происходит "несанкционированный" обмен энергии. Это тоже может вносить коррекцию в корону снимаемого пальца. О съёмке пальцев ног, или об одновременной съёмке пальцев рук (и/или ног), говорить вообще не приходится.

Программное обеспечение ГРВ-аппарата, обрабатывающее уже заведомо искажённый кирлиан-снимок, использует таблицы секторов,1 имеющих мало общего с акупунктурой, т.е. с таблицами Манделя. Также и построение виртуальной ауры, которое делает ГРВ-прибор на основании короны пальцев, не отвечает ни теоретическим указаниям о свойствах ауры, изложенным в Учении Живой Этики и Теософии, ни практическим исследованиям, проводившимся раннее (к примеру, исследования английского врача Вальтера Кильнера, наблюдавшего ауру через цветовые фильтры). Одним словом, наша редакция не рекомендует доверять ГРВ-прибору профессора К.Г.Короткова.

Примечания

1. Таблицу секторов Короткова на английском языке можно загрузить с его английского сайта по адресу: http://www.korotkov.org/file/beo.jpg

На русском языке таблицу Короткова можно взять с этого адреса http://emrism.agni-age.net/forum/EE-Korotkov.gif
(данная таблица взята из брошюры Е.Е.Семенихина "Диагностика по ауре - научная реальность"). Редакция повторяет о существенных расхождениях между таблицами врача-акупунктуриста Манделя и физика-программиста Короткова.

Дополнительные материалы по Кирлиан-эффекту

  • О проведённых работах по определению механизма действия лечебной методики Криворотова А.Е.
  • Изучение С.Д.Кирлианом лечебной методики А.Е.Криворотова
  • В лабораторию приходит "маг"
  • Живая Этика о мысли и эффект Кирлиан
  • Смотрите также полный список материалов по Кирлиан-эффекту