ГАЛЕРЕЯ НАШИХ ИССЛЕДОВАНИЙ
1. Излучения человека

Вашему вниманию предложены фотографии, полученные при исследованиях на аппарате АГРД-2 (С.Ф. Романия). Нажав на изображение, Вы можете его увеличить.

Излучение пальцев рук здорового человека.

1. Излучение пальца человека в состоянии гармонии.
2. Излучение пальца человека в состоянии стресса.

1. Излучение человека в состоянии психоэмоционального возбуждения.
2. Излучение человека после АМП.

1. Излучение пальцев людей в состоянии гармонии.
2. Излучение пальцев людей при конфликте.

Индивидуальный подбор энерготерапии:
1. Контроль.
2. Подбор аромотерапии.
3. Подбор травы.
4. После одного сеанса АМП.

1. Излучение пациента при первом обследовании.
2. Излучение пациента после одного сеанса АМП.
3. Излучение пациента в середине курса АМП.
4. Излучение по окончании лечения.

http://www.madra.dp.ua/galery/galery.html
1996-2006, Медицинская Академия Духовного Развития "МАДРА"