Фиксация кирлиан-эффекта
на чёрно-белые и цветные фотоплёнки

Для лабораторных исследований кирлиан-эффекта лучше всего собрать несложную схему, показанную на фото 1. Источником прямого тока может быть любой прибор, дающий напряжение до 30 Вольт и силу тока не более 2-х Ампер. Генератор электромагнитных волн должен иметь обязательно прямоугольные импульсы, ибо именно с помощью импульсов прямоугольной формы достигается наивысшая индукция вторичной катушки рабочего трансформатора, благодаря чему наблюдается лучший кирлиан-эффект. В качестве трансформатора TR1 применяется обыкновенная автомобильная катушка зажигания.

Если от генератора подать прямоугольный сигнал и установить некоторое напряжение на источнике постоянного тока, то на выходе автокатушки получается сигнал синусоидой формы, показанный на фото 2. На данной осциллограмме, сделанной с помощью цифрового осциллоскопа Digital PC Scope (производитель Velleman), подключённого параллельно к вторичной обмотке TR1 через ряд сопротивлений, виден характер сигнала, с помощью которого наблюдается кирлиан-эффект. Частота сигнала на первичной обмотке TR1, т.е. от генератора, и частота сигнала на вторичной обмотке, совпадают, и на показанной осциллограмме эта частота составляет 1,2 КГц. Именно на этой частоте наблюдается самый лучший кирлиан-эффект для данного прибора.
Фото. 2. Осциллограмма, снятая со вторичной обмотки автокатушки (TR1).

На осциллограмме это нижние пиковые графики. Промежуточные колебания между основными сигналами (малые волны) говорят лишь о явлении самоиндукции катушки, во время которых кирлиан-эффекта не наблюдается из-за слабости напряжения на электроде (проверенно на опыте).

Теперь о сборке приспособления для фиксации кирлиан-эффекта на чёрно-белые и цветные плёнки. В качестве рабочего электрода, подключаемого к выходу трансформатора TR1, можно приспособить старый фотоаппарат "Зенит" (фото 3). Объектив снимается, зеркало и шторки удаляются, в задней крышке фотоаппарата делается прямоугольное отверстие по размеру электрода. В качестве рабочей поверхности служит медный слой кусочка текстолитовой платы. По её краям необходимо удалить медный слой, чтобы не происходило утечки тока на корпус фотоаппарата. Обработанный кусочек текстолитовой платы приклеивается на место шторок. Он имеет рабочую поверхность около 35х25 мм, чтобы не происходило пробоя на объект через перфоратор фотоплёнки. В центре электрода сверлится отверстие и через него припаивается провод для соединения с катушкой, после чего место пайки шлифуется до уровня плоскости медного слоя. Провод с электрода выводится в отверстие объектива.
Фото. 3. Полуразобранный фотоаппарат "Зенит", текстолитовая плата и кусочек фотоплёнки.

Всё должно быть изолированно, чтобы не допустить прямого контакта высокого напряжения с металлическим корпусом фотоаппарата. Если это сделано, то на корпусе фотоаппарата останется только индуктированное (наведенное) напряжение от рабочего электрода, которое тем не менее довольно чувствительно. Поэтому никогда (!) нельзя прикасаться к корпусу фотоаппарата во время подачи напряжения с катушки. В конечном виде старый "Зенит" с новой "кирлиан-душой" :) выглядит так, как показано на фото 4.

Теперь для начала опытов нужно только правильно вставить фотоплёнку в пустую кассету, точнее её необходимо перемотать в обратном направлении, таким образом, чтобы при вставке в фотоаппарат рабочая поверхность плёнки оказывалась сверху, т.е. выглядывала из прорезанного окошка, а не была направлена к отверстию скрученного объектива. Рабочая поверхность плёнки - это та, которая с эмульсией. У цветных плёнок она корично-оранжевая, светлее, чем обратная сторона, а у ч\б плёнок она светло-серая, тоже светлее, чем обратная сторона. Перематывать и заряжать фотоплёнки надо в полной темноте. После вставки плёнки и закрытия крышки, можно подключать приспособление к вторичной обмотке трансформатора. В таком виде кирлиан-фотоаппарат готов к работе.
Фото. 4. Приспособление для фиксации кирлиан-эффекта на фотоплёнку в виде переделанного фотоаппарата "Зенит", пустая фотокассета и полная фотокассета.

Все ч\б и цветные плёнки являются сегодня панхроматическими, т.е. реагируют в равной степени на весь спектр световых волн. Поэтому съёмки нужно проводить в почти полной темноте. В полной темноте работать невозможно, т.к. нужно заземлять и правильно позиционировать объект на маленькой рабочей площадке (35 на 25 мм). Для этого необходимы сумерки, чтобы глаз, привыкший к темноте, мог с трудом, но надёжно ориентироваться на рабочем электроде. Можно сделать крышку, закрывающую вырезанное окошко фотоаппарата на то время, когда идёт подготовка объекта, и открывать эту крышку только для непосредственного экспонирования фотоплёнки кирлиан-эффектом. Объекты съемки могут быть самые разные, но только они должны быть сухими, т.к. влага растворяет эмульсионный слой фотоплёнки и вызывает химические реакции, оставляющие при проявке заметные следы на фотоплёнке. Время экспонирования для плёнок чувствительностью 200 ISO составляет около секунды. С помощью механизма перемотки плёнки можно снимать такое количество объектов, которое указанно для кадров на фотоплёнке. Засветки близлежащих кадров не происходит.

После того как сделаны кирлиан-снимки, плёнку можно смотать обратно на кассету, а затем проявить самому, если это ч/б плёнка, или отдать проявлять в фотолабораторию, если это цветная плёнка. Фотографии с ч\б плёнки можно напечатать самому, а цветные фотографий можно заказать в том же фотоателье или фотомагазине, где проявлялась плёнка.

Несколько примеров ч\б фотографий сделанных на ч\б плёнку (фн 64, Тасма) показаны на фото 5, 6, 7. Все фотографии даются в оригинальном цвете, без обработки Photoshop'ом. Чтобы получить увеличенное изображение, нужно щёлкнуть по фотографии.
Фото. 5. Палец средний, правой руки. | Фото. 6. Пчела. | Фото. 7. Монета.

Когда задумывались эксперименты с фиксацией кирлиан-эффекта на фотоплёнку, предполагалось, что за счёт увеличения снимка на фотобумаге получится увеличенный и ясный снимок этого эффекта. На практике это предположение не подтвердилось. Как видит читатель, снимки увеличены, но в них отсутствует ясность, т.е. отсутствуют детали. Поэтому ценность фиксации кирлиан-эффекта на ч/б фотоплёнку минимальна. В этом плане метод фиксации кирлиан-эффекта непосредственно на фотобумагу с последующим сканированием и увеличением на компьютере даёт гораздо больше детальной информации, чем метод с фотоплёнкой. Для сравнения даётся кирлиан-фото десятирублёвой монеты, сделанной простым методом фиксации кирлиан-эффекта на фотобумагу (фото 8).

Теперь несколько примеров цветных фотографий, сделанных на обыкновенную цветную плёнку с чувствительностью 200 ISO, которую можно купить в каждом фотомагазине. Данные цветные фотографии получены естественным путём, т.е. без какой-либо цифровой обработки. Именно эти цвета получаются на цветной фотоплёнке, а затем и на фотобумаге. Именно этим ценен этот метод, который фиксирует эти цветовые эффекты в определённом алгоритме, зависящим от принципа реакции фотоплёнки на кирлиан-эффект, о чём подробно говорится ниже.
Фото. 8. Кирлиан-снимки монеты, ключа, шайбы сделанный при непосредственном контакте электрода с фотобумагой. | Фото. 9. Медная монета 1 цент. | Фото. 10. Шуруп

После анализа многих цветных фотографий становится ясно, что цвета кирлиан-короны зависят от расстояния от объекта до плёнки. Чтобы лучше понять этот принцип, рассмотрим один характерный пример, а именно кирлиан-снимок шурупа показанного ранее на фото 10.

Если сравнить положение цветов на кирлиан-снимке этого шурупа с оригиналом (вверху в маленьком окошке; проволока необходима для заземления), то становится очевидным зависимость цветов фотографии от расстояния шурупа до поверхности плёнки. Так те две части шурупа, которые непосредственно соприкасались с фотоплёнкой, окраски не имеют, т.е. имеют цвет фона - чёрный. Эти две узкие чёрные полоски обозначены на фото 11 номером один. Эти места не имеют окраски, т.к. между плёнкой и шурупом не было воздушного зазора, в котором могла бы образоваться холодная плазма из ионизированных молекул воздуха, которая и есть сущность кирлиан-эффекта.
Фото 11. Кирлиан-снимок шурупа и зависимость цветов кирлиан-короны от расстояния объекта до фотоплёнки.

Вокруг тёмных пятен располагаются белые области. Эти области являются самыми ближайшими районами между металлом и фотоплёнкой. Именно в этих областях непосредственно протекает ток через ионизированный воздух, т.е. именно в этих областях из воздуха образуется холодная плазма, которая светится белым цветом. Такие же белые области видны в тех частях шурупа, которые наиболее близко подходили к цветной фотоплёнке - это области образованны резьбой шурупа, которые видны на снимке в виде поперечных параллельных белых жирных линий, обозначенных цифрой 2.

Вокруг белых полос видны малиново-красные области. Как нетрудно догадаться, эти области являются вторичным продуктом первоначального белого свечения. Эти области наблюдаются только возле тех частей шурупа, которые непосредственно контактировали с плёнкой, т.е. у головки шурупа и в нижней части резьбы.

Возле малиново-красных областей видна третья ступень фиксации кирлиан-эффекта на цветную фотоплёнку - это области синего цвета. Синий цвет обрамляет весь шуруп. Если хорошо всмотреться в смежные с синим цветом области, то можно рассмотреть слабые фиолетовые лучи, радиально отходящие от кирлиан-короны шурупа.

Есть также ещё один цвет, который появляется между синим и красными областями - слабый оттенок зелёного цвета, с примесью голубого. Этот оттенок характерен для тех областей между шурупом и фотоплёнкой, которые находятся на большем удалении чем красные области, но меньшем чем синие. Эти области с зёлёно-голубым оттенком обозначены цифрой 2,5 как символ между слоями 2 и 3. Этот оттенок появляется не всегда. От чего это зависит, пока не выяснено.

Итак, сделаем выводы. Свечение холодной плазмы, возникающей при кирлиан-эффекте, регистрируется на цветную фотоплёнку в виде белых областей. Побочным явлением этого белого свечения являются три других слоя, идущие друг за другом, и имеющих следующие цвета: 1) малиново-красный, 2) зелено-голубой, 3) синий. Самыми последними (самыми удаленными от белой кирлиан-короны) фиксируются тёмно-фиолетовые лучи, радиально расходящиеся от поверхности последнего, синего слоя.

Сравнив световой спектр, т.е. спектр белого света, с распределением цветов при фиксации кирлиан-эффекта на цветные плёнки, легко убедится, что распределение слоёв кирлиан-короны происходит в последовательности уменьшения длины световой волны. Такое распределение вполне объяснимо общеизвестным физическим законом проникновения электромагнитных волн через плотные среды, в нашем случае, через воздух. Согласно этому закону самые короткие волны есть самые проникающие, т.е. чем короче волна, тем дальше она проникает.

Применяя этот закон к нашему случаю, находим объяснение расположения цветовых слоёв кирлиан-короны. Так малиново-красные волны (самые длинные) фиксируются на фотоплёнке в непосредственной близи от источника излучения, т.е. от белой кирлиан-короны. Зелёно-голубые волны (средняя часть спектра) проникают немного дальше, чем малиново-красные волны. Синие волны (короткие волны) проникают ещё дальше, чем малиново-красные. И самыми приникающими являются фиолетовые волны, которые слабо видны в виде радиальных лучей.

Данная теория прекрасно подтверждается при наглядном изучении кирлиан-свечения. При непосредственном живом наблюдении кирлиан-эффекта кирлиан-корона любого объекта имеет синий цвет, а в местах близкого соприкосновения объекта и электрода - белый и светло-синий цвет. Это объясняется тем, что расстояние в несколько десятков сантиметров, пролегающих от объекта до глаза наблюдателя, преодолевают только короткие волны синий части светового спектра. Это процесс хорошо фиксируется с помощью цифрового фотоаппарата, направленного на объект через прозрачный электрод. Пример таких съёмок представлен на фотографиях номер 12 и 14.
Фото 12. Снимок кирлиан-свечения монеты, сделанный с помощью цифрового фотоаппарата. | Фото 13. Та же монета, что и на фото 16, но без подачи тока на прозрачный электрод.
Фото 14. Снимок кирлиан-свечения листа герани, сделанный с помощью цифрового фотоаппарата. | Фото 15. Тот же лист герани, что и на фото 18, но без подачи тока на прозрачный электрод.

Всё сказанное выше справедливо только для объектов, имеющих одинаковую проводимость по всей поверхности, прилегающей к электроду кирлиан-прибора. Это объекты, как правило, металлического происхождения. Если же рассматривать органические объекты, то тут исследователь кирлиан-эффекта сталкивается с рядом трудностей, обусловленных неравномерной проводимостью поверхности объектов съёмки, а также с некоторыми загадочными явлениями, которые пока необъяснимы.
Фото. 16. Листочек петрушки (чёрное пятно посредине - место прижатия листочка металлическим "крокодилом", синие точки по периметру - место касания концов листочка).

Рассмотрим кирлиан-короны листочка петрушки на фото номер 16. Первое загадочное явление - это белые точечные структуры. Объяснить их тем, что якобы в этих точках наблюдаются какие-то волоски не удаётся, т.к. листочек петрушки не имеет таковых. Не приходится также говорить о порах, т.к. размеры пор листочков растений лежат в области микрометров и заметны лишь в сильный микроскоп при увеличении в минимум 500 раз. На фотографии мы имеем увеличение лишь в три-четыре раза.

Другое загадочное явление, которое присутствует на каждой кирлиан-короне растительного листочка - это увеличенные лучи в местах заострений, где оканчивается жилка листочка. Это явление также необъяснимо законами физики, т.к. в других местах заострений такого сильного свечения не наблюдается. Это особенность хорошо видна на фото номер 17 того же листочка петрушки, но прижатого немного по-другому. Это особенность кирлиан-короны наталкивает на размышление, что увеличение лучей кирлиан-короны вызвано влиянием жилок листочка, по которым идут транспортные потоки продуктов фотосинтеза и питания растения. Если бы жилки растения имели влияние своей пониженной (повышенной) проводимостью на кирлиан-корону, то они были бы видны по всей фотографии, но этого для данных снимков не наблюдается. Поэтому можно сделать вывод, что увеличение лучей по краям листа в местах окончания жилок носит какой-то другой, нефизический характер. И в этом вся трудность и не изученность данных явлений. Хотя и можно сделать несколько аналогий в связи с процессами, описанными на примере шурупа.
Фото 17. Тот же листочек петрушки, что и на фото 16, но прижат по-другому. Обратите внимание на увеличение излучения по местам окончания жилок листа.

Если рассматривать кирлиан-корону человеческого пальца, то тут ещё сложнее, т.к. человеческая кожа не только имеет неравномерную проводимость, но и собственное биоэлектрическое поле, которое сегодня регистрируется многими различными приборами, начиная от электроэнцефалограммы и заканчивая полиграфом (детектором лжи).

Посмотрев на фото номер 18, можно легко различить те же точечные световые явления, о которых говорилось в случае с листиком растения. Предположить, что эти излучения идут из каждой поры, неправильно, т.к. поры человеческой кожи слишком малы, чтобы быть видны при 3-х кратном увеличении. Значит природа этих лучей иная, и пока неизвестно какая.

Абсолютной особенностью человеческих кирлиан-корон является искривление плазматических каналов, по которым идёт разряд тока. Другими словами - искривление лучей кирлиан-короны. На снимке 18 справа видно такое явление. Интересно отметить, что этот искривлённый луч имеет ту же окраску, что и основная корона. Это стало видно только при данном методе фиксации кирлиан-эффекта.
Фото. 18. Палец руки.

Третьей и самой загадочной проблемой человеческих пальцев является внезапное появление шарообразных свечений, имеющих собственную корону, и находящихся на некотором расстоянии от кирлиан-короны пальца. На снимке 18 (слева) таких шарообразных явлений видно три - один большой, синий шар и две красные мелкие точки внизу и вверху от него. Достоинство данного метода фиксации кирлиан-эффекта на цветную плёнку в данном случае заключается в том, что можно выявить, что эти шарообразные явления имеют разную окраску. Чем это объяснить? Если переложить теорию цветов кирлиан-короны, описанную на примере шурупа, то можно сказать, что красные точки обусловлены тем, что некий объект, дающий кирлиан-свечение, находился дальше от фотоплёнки, чем тот объект, который дал синее свечение. Разность размером этих шарообразных и точечных явлений также объясняется разным пространственным расположением по отношению к фотоплёнке. Таким образом, становится понятным, что эти объекты, дающие шаровое свечение, расположены на разных уровнях вокруг пальца. При этом, наверняка, они имеют один приблизительно одинаковый размер. Это важный вывод для тех врачей, которые практикуют электропунктурный диагноза Манделя (ЭАД).

Коротко подводя итоги статьи, можно сказать, что фиксация кирлиан-эффекта на ч/б фотоплёнки себе не оправдала, т.к. более информативным методом является фиксация кирлиан-эффекта непосредственно на ч/б фотобумагу. В противоположность к ч/б фотоплёнке, фиксация кирлиан-эффекта на цветную фотоплёнку показало ряд преимуществ, которых нет в других методах, таких как кирлиан-съёмка при помощи цифрового фотоаппарата. Здесь следует заметить, что по аналогии с ч/б фотоплёнкой и ч/б фотобумагой, наиболее интересные результаты можно ожидать при кирлиан-съёмке непосредственно на цветную фотобумагу. В этом случае нужно ожидать особо качественные и очень интересные кирлиан-снимки, сочетающие в себе натуральный цвет и большое количество тонких деталей. К сожалению, у автора сей статьи нет такой возможности, работать с цветной фотобумагой. Поэтому такой эксперимент предстоит провести другим исследователям кирлиан-эффекта.