Факт или фантом?

Несмотря на успехи генной инженерии, морфогенез (развитие живого организма из единственной оплодотворенной клетки) остается загадкой. Мы ничего не можем сказать о том, что собой представляет и где находится та программа, которая управляет созданием сложнейшей структуры организма.
Развивая концепцию советского ученого А. Г. Гурвича, полагавшего, что организм строит себя под контролем особого биополя, авторы предлагают свою гипотезу.
В середине 70-х годов советские ученые В. И. Инюшин и В. Г. Адаменко сообщили о неких фантомных эффектах, наблюдавшихся у поврежденных листьев растений при фотографировании их по методу Кирлиан.
Напомним, что в основе его лежит так называемая газоразрядная визуализация, открытая около сорока лет назад советскими учеными С. Д. и В. X. Кирлиан. Метод позволяет исследовать любые, в том числе и живые объекты, которые начинают «искрить», если их расположить между электродами генератора высокочастотных высоковольтных электрических полей. При этом исследуемые объекты должны размещаться так, чтобы между ними и одним из электродов имелся некоторый зазор. Если на одном электроде расположить лист растения, а на другом фотопленку, то искры как бы «вычерчивают» контуры листа и частично его внутреннюю структуру.
Механизм образования и структура разрядов сложны и окончательно не изучены.
Фантомы казались необъяснимыми. В самом деле, если можно получить фотографию целого листа в то время, как у него удалена часть, значит, можно увидеть то, чего нет!
Первая реакция была естественной: этого не может быть. Фантомы, скорее всего, следствие методических погрешностей.

Рис. 1.
Обычный фантомный эффект на листе бальзамина. Его получали и до нас
Доводы критики сводились к тому, что, во-первых, результаты, по данным самих же авторов, имели невысокую воспроизводимость (из 100 попыток удачными оказывались не более 5), во-вторых, используемые высокочастотные генераторы не были унифицированы, а принципиальные схемы в публикациях не приводились.
Лишь в 1979 г. группа индийских исследователей во главе с Ж. К. Чоудхари привела не только убедительные результаты, но и подробную схему генератора, с помощью которого выявлялись фантомы удаленных частей листа. Однако и этим результатам не спешили верить — уж очень странно, с точки зрения здравого смысла, выглядело появление фантомов.
Тем не менее фантомы вызвали новую вспышку интереса к газоразрядной визуализации. Реальное, видимое глазом, тем более зафиксированное на фотопленке, изображение того, чего, казалось бы, уже нет, внушало надежду найти выход из тупика, в котором в последнее время оказались генетика и эмбриология.
Дело в том, что, несмотря на успехи генетиков, представления об основных информационных процессах в живой клетке с момента открытия роли ДНК практически не изменились. Мы знаем, что клетки по генетической памяти, заключенной в ДНК, нарабатывают основной материал организма — белки, а они как-то выстраиваются в сложнейшую трехмерную структуру — живой организм. Вот это «как-то» и остается неизвестным. Мы практически ничего не можем сказать о том, каким образом оплодотворенная яйцеклетка «помнит» все детали и размеры развивающегося из нее организма, что управляет восстановительными процессами в нем, каков механизм получения точной копии целого организма из единственной клетки предшественника при вегетативном размножении.
Все попытки вывести трехмерную структуру организма, исходя из схемы «ген — признак» оказывались безрезультатными. Задача еще более усложнилась после того, как была открыта так называемая «эгоистическая ДНК» — часть ДНК (причем большая), которая не содержит генетической информации, устойчива к повреждениям и очень подвижна. В недавно вышедшей книге «Эволюция генома» (М., «Мир», 1986) фактически содержится признание, что мы не понимаем назначения и функционирования 95- 98 % генома. Что это — балласт в ключевом информационном подразделении клетки? Если так, то почему он столь подвижен и не исчезает в ходе естественного отбора? Чтобы ответить на эти вопросы, нужно знать, как именно кодируется трехмерная структура организма и где находится этот код. Вот тут-то и могли пригодиться фантомы. Разумеется, лишь в том случае, если их существование будет твердо установлено.

Рис. 2.
Фантомный эффект на листе березы (а); (б) — схема удаления фрагментов листа. Обращает на себя внимание, что не все удаленные фрагменты замещены фантомами. Это показывает либо на частичное разрушение голографических решеток высокочастотным полем, либо на изменение их линейных размеров

ЧТО ПОКАЗЫВАЮТ ФАНТОМЫ

Мы решили воспроизвести эксперименты Ж. К. Чоудхари. В Институте химической физики АН СССР была создана установка, принципиально повторяющая индийскую с той лишь разницей, что мы использовали специально разработанный нами водный электрод, описания которого в публикациях не было. Как стало ясно позднее, именно он и обеспечил регистрацию эффектов, ранее не наблюдавшихся.
Типичный, «классический» фантом представлен на рис. 1. Такие получали и до нас. А вот на рис. 2 — необычный фантом на листе березы. По схеме удаления фрагментов видно, что из трех вырезанных кусочков восстанавливается изображение только одного — верхушки листа, имевшей сложный двугорбый профиль. Тот же рисунок имеет и фантом.
На рис. 3 можно наблюдать характер образования фантома на листе фиалки. По схеме видно, что фантом возникает только на месте фрагмента 3, удаленного из внутренней части листа. Однако он исчезает, если удалить фрагмент 4, выводящий вырез в наружную часть листа. По-видимому, для возникновения фантома существенно расположение выреза.

Рис. 3. Фантомный эффект на листе фиалки зависит от положения удаленных фрагментов

Совершенно иной тип фантома (рис. 4) получен на другом листе фиалки. Здесь наружные кусочки листа не замещаются фантомом, зато кусочки, удаленные из центра, дают фантом, который представляет собой изображение волосков листа фиалки — то есть конкретных анатомических структур.

Рис. 4. Фантомный эффект на листе фиалки (а), у которого по схеме (б) удалены фрагменты. Видны фантомы волосков листа — то есть конкретные анатомические структуры
Фантом на листе герани (рис. 5) воспроизводит не только траекторию края отсутствующей части листа, но и внутреннюю структуру выреза. Любопытно, что этот фантом исчезал, стоило лишь перевернуть лист на другую сторону. Анализируя «портреты» несуществующих частей листьев самых разных растений, так и хочется сделать вывод, что мы видим не что иное, как электрический (или полевой) план достройки части листа до целого.

Рис. 5. Фантомный эффект на листе герани. Обращает на себя внимание неравноценность сторон листа в отношении способности образовывать фантом в конкретных условиях эксперимента

Близкие идеи уже давно обсуждаются в биологии. Еще в 1944 г. наш соотечественник А. Г. Гурвич выдвинул концепцию, в соответствии с которой каждая клетка организма генерирует поле, источником которого являются хромосомы, а объединенные поля клеток дают направление их развитию в ту или иную ткань, орган, организм.
В те времена концепция биополя носила в общем умозрительный характер и развития не получила. И вот теперь фантомы как будто подтверждают предвидение А. Г. Гурвича.
Однако мы не должны забывать, что все наши фантомы зарегистрированы с помощью газоразрядной визуализации, то есть как бы искусственно. Если же фантомы действительно представляют собой план регенерации или развития биосистемы, то они, может быть, проявят себя и без внешних, а потому чужеродных для организма полей высокой интенсивности.
Поставив серию экспериментов с использованием специальных фотопластинок для ядерных исследований, мы убедились, что целые листья слабо излучают в темноте и засвечивают пластинки даже если между фотослоем и объектом помещены тонкие прокладки слюды. При этом образуются изображения с мельчайшими деталями строения (правда, не в любое время года). Самое же главное то, что в ряде случаев на местах отрезанных частей образовались настоящие фантомы (рис. 6).

а) [image] б) [image] в)

Рис. 6.

Фантомные эффекты на листьях ясеня, полученные без применения кирлиановской фотографии:
а) лист экспонировался с 1.10.1987 г. по 12.10.1987 г.;
б) лист экспонировался с 25.07.1987 по 27.07.1987;
в) увеличенное изображение зоны выреза листа (б) с фантомом жилкования ткани

Подведем итоги. Фантомы, содержащие информацию о пространственной структуре листа, существуют в действительности, и никаких особых воздействий для их визуализации не требуется. Первоисточником этой информации может быть только хромосомная ДНК в оставшейся неповрежденной части листа. Значит, и пространственный код биосистемы в целом размещен там же. Здесь мы вступаем в совершенно неисследованную область и входим в противоречия с современной генетикой. Мы допускаем, что хромосомная ДНК содержит не только известный генетический код, отвечающий за синтез белков, но и сверхгенетический код фантомов. В этом случае хромосомный набор каждой клетки организма будет выступать в роли элемента распределенной ассоциативной пространственной (и временной) памяти о развитии биосистемы и сохранение ее целостности.

О ПАМЯТИ АССОЦИАТИВНОЙ И ГОЛОГРАФИЧЕСКОЙ

Ассоциативная память. Это понятие сегодня интенсивно разрабатывается в рамках учения о деятельности головного мозга человека. Основные ее признаки — способность восстанавливать образ или событие по их фрагментам и отсутствие приуроченности к каким-либо определенным участкам коры головного мозга. Работает вся кора в целом и каждая ее часть в отдельности. Этим и объясняются фантомные боли после ампутации, а также сохранение памяти у людей даже в тех случаях, когда часть мозга разрушена вследствие травмы или операции.
Ассоциативной памятью обладают и голограммы. Любой фрагмент голограммы (не меньше определенного размера) «помнит» образ целого, запечатленного на ней объекта. Избыточность информации и ее помехоустойчивость, присущие ассоциативной памяти, позволяют сегодня изучать головной мозг как носитель голографической памяти. Формально в этом смысле и лист растения обладает всеми признаками голографической памяти. А не является ли фантом изображением голографического сверхгенетического кода? Но тогда возникает вопрос: как осуществляется запись таких голограмм-кодов и последующее их считывание? Ведь для этого необходимы лазерные поля и среда, на которой может быть записана голограмма. Имеется ли такой набор у растений, животных и человека? По некоторым данным, имеется.
Специалисты ФРГ, развивая идеи А. Г. Гурвича, показали, что хромосомы растений и животных функционируют как лазеры с перестраиваемыми длинами волн (от 300 до 800 нм). Что касается среды, на которой фиксируется голограмма, то роль таковой может выполнять хромосомный материал, обладающий свойствами жидких кристаллов. Скорее всего, роль носителя биоголограмм выполняет «эгоистическая ДНК», а смысл подвижности ее участков в том, что они изменяют местную структуру хромосом и тем самым способствуют или препятствуют «считыванию» фантомов с хромосом организма. Если это так, тогда снимается один из парадоксов генетики: становится понятно, почему хромосомы нечувствительны даже к обширным повреждениям в области «эгоистической ДНК». Это — следствие помехозащищенности биоголограмм.
А существуют ли весомые аргументы в пользу правильности наших взглядов?
В 1986 г. Абрахам Зоке из лаборатории физики высоких энергий Стенфордского университета (США) опубликовал результаты исследований, в которых продемонстрировал, что при облучении жидких кристаллов, содержащих атомы тяжелых металлов, мягким рентгеновским излучением или фотоэлектронами вокруг каждого из этих атомов генерируется голографическое отображение их ближайших окрестностей. Суммируясь, голограммы дают одиночное отображение уже большей зоны. (У нас в стране подобное теоретическое исследование проведено В. А. Намиотом в 1988 г.).
Не исключено, что процессы, описанные этими авторами, вносят вклад и в образование фантомов на поврежденных листьях и при газоразрядной визуализации и в естественных условиях, поскольку рентгеновская составляющая присутствует и при газовом разряде, и в качестве слабого естественного фона Земли.
Развивая мысль об ассоциативной памяти хромосом, можно предположить, что каждое клеточное ядро и все ядра клеток организма работают как своеобразный биоголографический компьютер. Такой компьютер мог бы, во-первых, генерировать объемные образы (фантомы), по которым строится биосистема, во-вторых, постоянно зондировать внутреннюю структуру биосистемы для ее самокорректировки, и, наконец, обрабатывать полевую информацию организма и окружающей среды с последующим принятием «решения» о генерации того или иного фантома в то или иное время. В зависимости от этого должны «включаться» те или иные гены для наработки белков определенного вида.
Ну, а как записываются ДНК-биоголограммы на хромосомах? Ответить на этот вопрос мы пока не можем. Но почему бы не порассуждать на эту тему?
В сущности, любая голограмма — это особый фильтр — преобразователь электромагнитных или звуковых полей. И этот преобразователь может быть создан, по меньшей мере, двумя путями. Первый — когда два луча лазерного света пересекают друг друга, причем на пути одного из них находится интересующий нас объект. Картина взаимодействия лазерных лучей в виде особого узора (голографической решетки) проецируется на чувствительную среду (например, желатин) и «запоминается» ею. Если теперь этот узор освещать лазерным светом, то там, где был когда-то объект, появится точная его копия. Можно пойти и другим путем. Если заранее знать форму и структуру объекта, узор голограммы можно начертить с помощью компьютера. В принципе нам ничто не мешает предположить, что в качестве рисовальщика биоголограмм мог выступить естественный отбор. Созданные в ходе эволюции узоры в структуре хромосом преобразовывали внешние поля, которые становились биологически активными и могли организовывать органические субстраты, клетки и ткани, которые затем, благодаря организующему голографическому полю, выстраивались в сложный организм. Таким образом, строение организма попадало в зависимость от оптических свойств собственных хромосом, то есть от наличия в них голографических кодов.

ВОДА — УНИВЕРСАЛЬНЫЙ ПЕРЕНОСЧИК БИОИНФОРМАЦИИ

То, что вода является основой всего живого, известно всем. В воде осуществляются основные биохимические реакции, перенос жизненно важных веществ, химические коммуникации между клетками. Казалось бы, что нового можно ждать от воды? Однако именно в этой тихой заводи, по выражению журналистов, взорвалась бомба. В прошлом году в журнале «Нейчур» появилась статья 13 авторов из разных лабораторий мира, которые всерьез взялись исследовать то, что еще недавно считалось чуть ли не шарлатанством. Рискуя авторитетом, они занялись Старым гомеопатическим «фокусом», суть которого в том, что биологически активные вещества, разбавленные водой в чудовищных степенях (1:10120, то есть в число раз, которое превосходит число атомов во Вселенной), действуют на человека и даже лечат его чуть ли не более эффективно, чем известные концентрированные препараты. Срабатывает не что иное, как «память» воды о веществе — тоже своего рода фантомный эффект.
Любопытно, что у этой сенсации был предшественник, описавший практически тот же феномен. В 1985 г. немецкий ученый Ван Д. Кнап опубликовал статью, в которой демонстрировалось, что биологически активные препараты, будучи бесконечно разбавленными в воде, дают характерное цветное свечение при газоразрядной визуализации.
В этой связи можно предположить, что хромосомы, как носители голографических кодов, функционируют также и в качестве организаторов структуры воды. Благодаря этому «вода» оказывается способной записывать и хранить голограммы трехмерной структуры организма по образцу хромосом.
Поддержку этому положению мы находим в исследованиях Н. А. Бульенкова, который доказывает возможность образования на молекулах ДНК структур «воды», полностью повторяющих их строение. Более того, оказалось, что такая «вода» — аналог различных форм ДНК дает «побочные» ветвления с образованием так называемых фрактальных структур.
Напомним, что фрактальный рост — это фундаментальное явление, свойственное как живой, так и неживой природе. Примерами могут служить ветвление деревьев, рост некоторых кристаллов, определенные виды электрических разрядов, то есть те процессы, в результате которых растущая структура в своих частях повторяет самое себя в разных масштабах.
Для нашей гипотезы наличие водных реплик ДНК и их фрактальный рост имеет важное значение. В этом случае голографические решетки способны отображаться в окружающей их воде и расти. А значит, могут быть «прочитаны» полями с разными длинами волн без изменения общей картины полевого образа, но с разной степенью подробности. В результате получается система вложенных один в другой фантомов с разной плотностью информации. Проще говоря, один фантом даст только контур листа и грубые детали, а другой — обеспечит картину точного расположения различных тканей и клеток.
В заключение давайте помечтаем. Если наша гипотеза окажется верной и голографические коды будут расшифрованы, мы рано или поздно научимся управлять ими, а значит, сможем «конструировать» и создавать животных и растения любых форм и свойств. Быть может, разумное человечество избавится от роковых ныне болезней и вплотную подойдет к решению проблемы протезирования путем «выращивания» утраченных органов и тканей. Наконец, овладение биоголографическим компьютером дает возможность создания его искусственных аналогов,- компьютеров, способных управлять процессами, сравнимыми по сложности с самой жизнью. Пока же гипотеза остается гипотезой, и, как всякая другая, она нуждается в проверке и критике.
«Энергия»
Ежемесячный научно-популярный
иллюстрированный журнал
президиума АН СССР. №10 1989 г
Гаряев П.П., Юнин А.М. Факт или фантом? // «Академия Тринитаризма», М., Эл № 77-6567, публ.11363, 21.07.2004