МОНОИМПУЛЬСНАЯ ПЛАЗМОГРАФИЯ. НОВЫЕ НАПРАВЛЕНИЯ В БИОЭНЕРГЕТИЧЕСКИХ ИССЛЕДОВАНИЯХ ЧЕЛОВЕКА

Вадим БОНДАРЕВ, Алма-Ата

1. Регистрация тонкомерных образований и аномальных энергетических проявлений

"Начнем с простого факта: человек всегда осознавал, что он не одинок. В преданиях всех народов Земли тщательно хранятся рассказы о контактах с другими формами жизни и высшим разумом за пределами "отварного мира". Особенно знаменательны утверждения, будто мы окружены бесплотными созданиями, способными проявлять себя в материальном мире неизвестными нам путями".
/Жак Валле. Параллельный мир/

"Ученик: Нельзя ли сфотографировать элементалов, ведь горячий воздух над плитой сфотографировать можно?
Мудрец: Во всяком случае, мне такие случаи не известны. Но я не утверждаю, что это невозможно".
/Е.П.Блаватская/

В настоящее время кирлиан-фотография в основном находит широкое применение в биоэнергетических исследованиях человека. Большинство исследователей при этом традиционно используют высокочастотный генератор и режим многоимпульсного возбуждения. В итоге получаемое изображение представляет собой сумму картинок, как бы наложенных одна на другую, которые в свою очередь образуются от воздействия каждого импульса в отдельности. Эта суммарная картина в целом вполне удовлетворительно отражает состояние биоэнергетической системы человеческого организма. Однако картина истинного, изначального состояния биоэнергетики испытуемого, наличие и динамика поведения тонких энергетических проявлений разрушается и маскируется обилием возбуждающих импульсов, все это выпадает из поля зрения исследователя.

Здесь важно сразу же обратить внимание на одно обстоятельство. Воздействию поля высокой напряженности подвергается не только объект исследования, но и всё, что присутствует здесь, в зоне активного действия этого поля. И соответственно всё это непременно тоже реагирует на воздействие электрического поля. Поэтому вполне естественно, что после первого же воздействующего импульса энергоинформационная ситуация исследуемого пространства изменяется, и каждый последующий импульс вносит дополнительные изменения. Отсюда ясно, что для отображения биоэнергетической ситуации с наименьшими вносимыми искажениями, то есть в состоянии максимально приближенном к изначальному состоянию, оптимальным является использование режима возбуждения одиночным импульсом. К тому же следует подчеркнуть, что с точки зрения воздействия на пациента моноимпульсный режим в кирлиан-фотогрфии является наиболее щадящим и это тоже несомненное его достоинство. А сам термин "плазмография" мы используем как более полно и точно отражающий суть метода.

Многолетние биоэнергетические исследования, в том числе и людей с различными психическими и парапсихическими состояниями (всевозможные целители, экстрасенсы, контактеры), которые проводились в Казахском Государственном университете и в различных лечебных и оздоровительных учреждениях Алма-Аты, выявили ряд феноменальных энергетических проявлений. Они довольно разнообразны (1), но здесь мы ограничимся кратким обзором лишь некоторых из них.

1. Плазменные структуры. Название, конечно, условное, потому что природа их образования нам пока не известна. Фактически мы ведь имеем дело только со следами, которые запечатлены на фотопленке и остались нам в доказательство о состоявшемся факте некоторых проявлений, условно названных нами пролетами плазменных структур.

Иногда на фотопленке регистрируется пролет одиночного плазмоида (фото 1), в других случаях, что встречается гораздо чаще, мы наблюдаем упорядоченные группы (фото 2).

Здесь и далее все фотографии (кроме фото 14) представлены в позитивном изображении.

Иногда они (плазмоиды) бывают довольно крупными (фото 3),

а также и весьма обильными, как на приведенном следующем примере (фото 4).

При достаточном увеличении хорошо просматриваются ядра плазмоидов, окутанные светящейся оболочкой ионизированного газа (фото 5).

Изначально выдвинутая версия о проявлении случайных электростатических разрядов в контрольных экспериментах не нашла подтверждения.

Все эти аномальные энергетические проявления (да, именно энергетические, ибо в возбужденном состоянии они излучают энергию) говорят нам о том, что в каждом из приведенных примеров возле пальцев присутствовало нечто незримое, и это нечто реагирует на воздействие поля высокой напряженности, оставляя на фотопленке вполне реальные следы своего присутствия.

2. Есть основания полагать, что в некоторых случаях плазменные структуры эмитируют изнутри, возникают в результате деструкции психоэнергетической матрицы субъекта и, по сути, являются фрагментами ее распада. Ведь не секрет, что такие люди (экстрасенсы, контактеры) часто бывают на грани психического срыва, некоторые из них попадают в соответствующие лечебные заведения в качестве пациентов.

Вот конкретный пример (фото 6). На фотографии слева - плазмографический отпечаток пальца контактера, пребывающего в спокойном состоянии и справа - в момент "вхождения в контакт". Мы видим процесс разрушения целостности короны свечения и появление плазмоидов.

3. Огромный интерес вызывает регистрация тонкоматериальных, чужеродных образований (а возможно сущностей), присутствие которых проявляется в виде бесформенных посторонних контуров, как бы каких-то наростов, пузырьков и в разных других формах (фото 7).

Кстати, здесь следует отметить, что плазмографический отпечаток пальца расположенный в центре снимка (фото 7b) принадлежит женщине, которая уже много лет состоит на учете в психиатрическом диспансере. (Причем, как ни странно, этот факт не мешает ей заниматься целительством…) И мы видим, что ее энергетика изрядно угнетена присутствием чужеродных образований. В правой части (фото 7c) - плазмографический отпечаток пальца автора, снятый после проведения экспериментов с этой дамой. Неожиданное появление чужеродных субстанций в ореоле свечения его пальцев, несомненно, обусловлено их переносом в процессе общения. За время своих многолетних экспериментальных исследований автор неоднократно наблюдал такое вот своеобразное "психоэнергетическое инфицирование".

Весьма примечательно, что при повторном фотографировании подобных проявлений, как правило, не наблюдается. В некоторых случаях, вероятно, они мгновенно разрушаются от воздействия энергии электрического поля первого же импульса, образуя мириады разлетающихся плазмоидов (фото 8), в других случаях они просто бесследно исчезают.

Приведенными примерами разнообразие чужеродных структур не ограничивается.

Мы не можем пока сказать, что это такое или кто прячется за этими феноменами, но в любом случае мы вправе поставить вопрос: что им надо возле пальцев, именно в тех местах, где берут начала и заканчиваются энергетические каналы? Уж не паразитируют ли они на нашей энергетике!?..

И здесь весьма уместно вспомнить, как часто и тщательно вытирают и отряхивают руки целители и экстрасенсы во время работы с пациентом. Так не эти ли незримые паразиты цепляются за их пальцы? И если да, то невольно напрашивается вывод, что многочисленные разговоры об "энергетическом вампиризме" не такой уж вымысел досужий.

4. Группа аномальных проявлений, регистрируемых дистантно, на полевом уровне. Все они имеют один характерный признак: при использовании двухсторонней фотопленки они проявляются на обратной стороне и внешне выглядят в виде своеобразных, четко оконтуренных локальных засветок. Как правило, этот феномен чаще проявляется на фоне угнетенной энергетики субъекта (фото 9).

Здесь необходимо выделить два существенных момента.

Поскольку фотопленка имеет некоторую толщину, то есть между пальцем и эмульсионным слоем на другой стороне фотопленки имеется некоторое расстояние, то для всех проявлений, фиксируемых на этом нижнем слое, мы вправе говорить как о дистантной регистрации по отношению к объекту исследования. Это, во-первых. (Более подробно о дистантной плазмографии будет рассказано ниже).

И, во-вторых, что крайне важно! - речь идет о регистрации проявлений на полевом уровне.

Можно полагать, что теперь открывается реальная перспектива для инструментальных исследований дистантных воздействий и взаимодействий на энергоинформационном уровне, в том числе и таких негативных проявлений, которые в народе именуются, как сглаз, порча и энергетический вампиризм и которые до сих пор было принято считать не более чем суеверными предрассудками.

Не вызывает сомнения, что и этот феномен (фото 9), проявляющийся на полевом уровне, также обусловлен присутствием и воздействием какой-то незримой, условно говоря, "фантомной" субстанции.

Кстати, наблюдение по этому поводу. Вероятно, многим знакома такая ситуация, когда экстрасенс говорит пациенту, что у него, то есть у пациента, "забиты все каналы". Так ни об этой ли "фантомной" субстанции, обладающей полевыми свойствами, идет речь? И, если да, то сразу же возникает и второй вопрос: зачем ей это надо?..

Впрочем, предположение о чужеродных сущностях, паразитирующих на энергетике человека, мы уже высказывали.

Идея о многообразии форм жизни во вселенной далеко не нова. Оккультисты и спириты всех времен и народов всегда утверждали о присутствии в окружающем нас пространстве незримых, астральных сущностей. Впрочем, это утверждение занимает прочные позиции во всех религиозных воззрениях. При этом особо примечательно то, что в большинстве своем эти сущности не отличаются особым дружелюбием к человеку.

На заре двадцатого столетия русский философ К. Циолковский говорил о живых существах плазменной природы. В наше время академик В. Казначеев утверждает о наличии в природе небиологических и полевых форм жизни:

"…Известные нам (на планете Земля) белково-нуклеиновые структуры живого вещества (включая и организм человека), есть одна из многочисленных форм космо-планетарного живого вещества. Одновременно на планете Земля существуют другие его материальные формы, и известная нам живая часть биосферы есть сложный процесс взаимодействия многих форм живого вещества".

"Вполне возможно, что многие хронические (т. н. дистрофические, воспалительные и др.) процессы есть результат изменений предполагаемого "симбиоза", сосуществования разных форм живого вещества". "Каковы другие формы живого вещества, которые сосуществуют с белково-нуклеиновыми клеточными и безклеточными организмами? Каким методом наблюдения или эксперимента можно найти ответы на эти вопросы?" (2)

Примеров подобных высказываний и утверждений можно привести много. И вот фотографии… Так может быть, на них как раз и запечатлены следы проявления тех самых "иных форм жизни"?..

Впрочем, независимо от того являются ли эти образования действительно чужеродными (экзогенной природы) или они всего лишь какие-то продукты жизнедеятельности нашего организма, в конечном счете, результат один, и он весьма неутешителен - угнетение биоэнергетической системы!..

Действительно, пока сомнений больше, чем однозначности, и всё это предстоит тщательно исследовать и изучать - спорить, отвергать, доказывать. Но уже сейчас ясно одно: метод моноимпульсной плазмографии дает уникальную возможность глубже проникнуть в невидимый мир тонких, быстропротекающих энергетических процессов, буквально, высветить многочисленных и разнообразных его "обитателей" и следы их проявлений, открывает новые подходы в биоэнергетических исследованиях человека.

2. Регистрация энергетических потоков пальцев руки человека

"Однако есть ли что милей на свете,
Чем уноситься в дух былых столетий
И умозаключать из их работ,
Как далеко шагнули мы вперед?"
/Гете, "Фауст"/

Древневосточной философии присуще представление о единородной движущей силе Вселенной. В древнекитайской культуре это Жизненная энергия чи, в древнеиндийской философии это прана - первородное, животворное дыхание. На Западе некоторые исследователи ее называют оргон (Wilhelm Reich). И в том, и в другом случае это универсальная, основополагающая Жизненная энергия или Жизненная сила, которая существует как в макрокосмосе, так и в микрокосмосе - в человеке. Согласно восточным воззрениям, гармоничный ток энергии в организме человека и сбалансированный её обмен с энергией окружающей среды - главный залог хорошего здоровья. Более того, в альтернативной медицине эта Жизненная энергия широко используется для излечения различных недугов и в руках целителя проявляет себя буквально панацеей. Сконцентрированная в руках мастера восточных боевых искусств она становится грозным оружием. Однако видеть её, эту Жизненную силу, дано далеко не каждому. Только избранные - индийские йоги, буддийские монахи да экстрасенсы наделены этим чудесным даром. Все попытки визуализации потоков этой энергии (праны) с помощью технических средств, в том числе и с помощью кирлиан-фотографии, до сих пор не давали убедительных, наглядных результатов. И этот факт ортодоксальным скептикам всегда служил основанием для неверия и отрицания.

Мы хотим поделиться некоторыми результатами наших экспериментальных исследований, проводимых с помощью метода моноимпульсной дистантной плазмографии, который дает возможность зафиксировать на фотопленке проявление этих энергетических потоков.

В практике кирлиановской диагностики пальцы обследуемого человека, как правило, прикладываются непосредственно к фотопленке, и сам метод, по сути, является контактным. В результате возбуждения полем высокой напряженности в кончиках пальцев возникает тлеющий разряд, который завершается поверхностным разрядом, оставляющим на фотопленке отпечаток в виде короны свечения. Как показывает практика многочисленных исследований, корона свечения пальцев содержит в себе достаточно полную информацию о состоянии биоэнергетической системы человека, что собственно и является основой для всех биоэнергетических исследований.

Некоторые исследователи, не вникая в суть физических процессов, корону свечения поверхностного разряда называют аурой. Такая интерпретация не совсем корректна. В эзотерике, - а здесь мы соприкасаемся именно с эзотерическими знаниями - под аурой подразумевается "тонкая незримая эманация, истекающая из человеческих и животных тел" (естественно, без стимуляции полем высокой напряженности), и само слово аура в переводе с греческого означает "дуновение ветерка", т. е. поток. Сегодня для обозначения этих понятий часто используется термин "энергетические потоки".

Для регистрации проявления энергетических потоков, исходящих из пальцев руки, мы используем нетрадиционную методику с применением дополнительной фотоплёнки, расположенной в некотором удалении от пальцев.

В целом схема представляет собой классический вариант традиционной кирлиан-фотографии и в подробном описании не нуждается (рис.1). Единственным, но весьма существенным отличием является использование дополнительной фотопленки (позиция 6), расположенной на некотором удалении от пальца, вблизи активного электрода. В такой постановке эксперимента на второй фотоплёнке часто регистрируются энергетические проявления в виде локального свечения. И здесь следует сразу подчеркнуть, что это свечение проявляется, весьма, своеобразно: то есть, во-первых, проявляется не обязательно всегда, во-вторых, не всегда на обеих сторонах удаленной фотоплёнки и, в-третьих, не обязательно под каждым пальцем. Пример такого специфического проявления феномена при регистрации четырех пальцев руки приведен на фото 10.

В верхней части снимка (фото 10a) фотографический отпечаток поверхностного разряда, полученный контактным способом, то есть методом традиционной кирлиан-фотографии. В средней части и внизу (фото 10b и 10c) - отпечатки свечения, проявившиеся на второй, удаленной от пальцев фотоплёнке, сфотографированные дистантно, то есть методом дистантной плазмографии. В наших экспериментах мы используем двухстороннюю рентгеновскую фотопленку, поэтому здесь для удаленной пленки введены обозначения: b - для верхней стороны и c - для нижней стороны.

Надо полагать, наблюдаемое проявление феномена обусловлено свечением ионизированного газа, возбужденного полем высокой напряжённости, а специфичность рисунка - структурной организацией энергетических потоков, истекающих из пальцев руки. Да, в действительности эти свечения не всегда проявляются в виде сплошного аморфного облачка. Чаще мы наблюдаем удивительные картины, представляющие собой как бы проекции разнообразных структурно-организованных потоков (фото 11).

Наличие изолятора между пальцем и фотопленкой дает нам основание говорить о наличии емкостной связи, благодаря которой собственно и происходит регистрация на полевом уровне. Отсюда можно сделать предположение, что это именно аура проявляет себя на полевом уровне, как измененное состояние структуры пространства.

Конечно, термин "измененное состояние структуры пространства" в этом повествовании не имеет четкого, определенного толкования и не дает конкретного представления, что же именно изменяется в этой ограниченной области исследуемого пространства. Автор допускает, что это могут быть локальные уплотнения газовой среды, обусловленные резонансом с тонкими вибрациями пранических потоков, или, например, локальные изменения электрических параметров той же газовой среды за счет электронной эмиссии из электрода под воздействием импульса высокой напряженности. Возможны другие варианты. Пусть этот вопрос пока остается открытым. Сейчас обратим внимание на другой аспект. Дистантная плазмография представляет нам картины структурных проявлений, громадное их разнообразие! - которые, к тому же, как мы видим, не лишены определенной гармонии.

Непостоянство дистантных проявлений и визуально наблюдаемое их разнообразие навели автора на мысль провести съемку в движении, подобно киносъемке, то есть сделать временную развёртку и проследить поведение феномена в динамике. Эксперименты проводились с использованием многоимпульсного режима возбуждения, пачками по 8-16 импульсов с частотой следования 30 и 50 герц. Эффект "кино" создавался перемещением пальцев по фотопленке или протяжкой фотопленок.

Ниже приведен пример плазмографической регистрации (контактной и дистантной) проявления энергетических потоков в одном из таких экспериментов (фото 12). Цифрами 1, 2, 3… указана последовательность возбуждающих импульсов; g и h - маркировка пальцев правой руки (указательного и среднего).

Мы видим, что все картины свечения поверхностного разряда (традиционная, контактная кирлиан-фотография) практически идентичны (фото 12a). Но вот проекции, полученные методом дистантной плазмографии, отличаются ярко выраженным структурным разнообразием и нестабильностью их появления (фото 12 b, 12c).

Похоже, это примитивное "кирлиановское кино" показывает нам, что динамика наших чувств и эмоций более чутко проявляется в нашей ауре (в частности в энергетических потоках пальцев рук), чем в электрохимических параметрах кожного покрова.

А теперь мы рассмотрим еще один эксперимент. В его основу положено древнее суждение (тоже восточное) о том, что человеческий организм обладает способностью впитывать в себя и аккумулировать прану, то есть Жизненную энергию. Собственно, ведь исходя именно из этих соображений, центры для занятия йогой и восточными оздоровительными системами всегда располагались в местах, где чистый воздух, солнце и вода присутствуют в изобилии. Впрочем, западный человек тоже всегда был не прочь при любом удобном случае подзарядиться Жизненной энергией и свой отпуск старается провести на море, в горах или хотя бы в деревне.

Исходя из этих соображений (и, конечно, плюс опыт предыдущих исследований) возник вопрос: не является ли феноменальное свечение, регистрируемое методом дистантной плазмографии, в какой-то мере своеобразным показателем насыщенности организма Жизненной энергией?

Чтобы получить ответ на этот вопрос, был специально проведен комплексный эксперимент. В рамках этого эксперимента биоэнергетические наблюдения проводились в двух контрольных группах людей, идентичных по роду деятельности, но расположенных в неравноценных экологических условиях. В первую группу вошли сотрудники городской детской поликлиники, которая расположена в центре города, между центральным рынком и автовокзалом. Шум городского движения и дым выхлопных газов здесь присутствуют постоянно и в большом количестве. Можно сказать прямо, что район экологически крайне неблагоприятный, и уж и тем более для детской поликлиники!

Во вторую контрольную группу вошли сотрудники детского лечебно-оздоровительного центра, который расположен вдали от города в лесном массиве на берегу кристально чистой горной речки.

Еще раз отметим, что согласно восточным эзотерическим понятиям такая местность более насыщена праной, чем в городских условиях.

В этом комплексном эксперименте всего приняли участие 145 человек (71 и 74 по группам), при этом в каждом наблюдении принимали участие в среднем по 40 человек. Регистрация проводилась одновременно в двух режимах: с использованием методов традиционной (контактной) кирлиан-фотографии и дистантной плазмографии.

Для статистического анализа результатов, полученных методом традиционной кирлиановской диагностики, использовалась обычная оценка состояния энергетики по интегральной плотности короны свечения. Для режима дистантной регистрации в качестве показателя была взята частота проявления свечения, выраженная отношением числа проявленных проекций энергетических потоков к общему количеству сфотографированных пальцев всех участников. При этом у каждого участника эксперимента фотографировались по восемь пальцев одновременно (по четыре на каждой руке, от мизинца до указательного пальца включительно). Опыт наших многолетних исследований показывает, что это необходимый и достаточный минимум для общей оценки состояния биоэнергетики. Естественно, что стабильность технических параметров была строго выдержана во всех экспериментах.

Вопреки нашим ожиданиям результаты обследования методом традиционной кирлиан-фотографии не выявили существенного различия в показателях состояния энергетики в обеих контрольных группах. Вероятно, это объясняется феноменальной способностью человеческого организма адаптироваться к различным условиям. Таблица 1 ГородскиеЗагородные Февраль 0.44 / 0.65 Март0.51 / 0.3 Апрель 0.42 / 0.81 Июнь0.49 / 0.660.42 / 0.93 Сентябрь0.57 / 0.790.50 / 0.84

Зато результаты дистантной плазмографии нас приятно удивили и вполне оправдали наши предположения.

Мы не будем здесь приводить громадный объем всех табличных данных, а сразу обратимся к конечным комплексным показателям, полученным после статистической обработки материалов биоэнергетических наблюдений (Таблица 1).

В графе "городские" представлены комплексные биоэнергетические показатели для первой контрольной группы, находившейся в городе, а в графе "загородные" соответственно показатели второй контрольной группы, находившейся за пределами города. Данные представлены в виде коэффициентов. При этом первые цифры - показатели состояния энергетики, полученные традиционным методом (на диаграмме рис. 2 они соединены пунктирной линией), а вторые цифры - показатели дистантного свечения (на диаграмме они соединены сплошной линией).

В этих комплексных показателях особое внимание привлекают два момента. Во-первых, мы видим, что коэффициент дистантного свечения (обобщенные показатели) во второй группе существенно выше, чем в первой; и, во-вторых, что этот показатель синхронно изменяется с изменением жизненной активности окружающей природы, обусловленной сменой времен года (весна, лето, осень).

Вот теперь, пожалуй, можно с большей уверенностью говорить о том, что человеческий организм действительно способен аккумулировать жизненную энергию, и что дистантное свечение является своеобразным показателем "энергетической насыщенности" человеческого организма. А также можно полагать, что дистантная плазмография вполне имеет шанс стать метрологическим базисом для дальнейших исследований в этом направлении.

Завершая ознакомление с методом моноимпульсной дистантной плазмографии, хочется еще раз подчеркнуть, что в древневосточных системах оздоровления неслучайно основное внимание всегда уделялось работе с энергетическими потоками. Так, например, в древней тибетско-китайской системе Шоу-Инь специальными приемами переплетения пальцев, отшлифованными многовековой практикой, перераспределяются потоки Жизненной энергии в меридианах, чем достигается лечебно-оздоровительный эффект и постигается духовный опыт.

В индийской йоге подобные приёмы известны, как хасты и мудры. Первоначально хасты и мудры широко использовались в основном в тайных учениях посвященных: в йоге и в Аюрведе. Позднее, в связи с проникновением некоторой части тайных знаний в светское общество, они стали активно использоваться в повседневной жизни многими просвещенными людьми. Их действие основано на замыкании или размыкании энергетических каналов, хорошо известных в акупунктуре.

Чтобы подчеркнуть важность хаст и мудр, а также силу их воздействия на общее состояние организма, их иногда называют "йогой для рук".

Само слово мудра переводится как печать и означает, что движение или поза выполняются при активном соучастии духовного сознания. Предполагается, что мудра накладывает печать, как условие таинства, на ритуал (3).

Вот теперь более понятным становится сакральный смысл и дружеского рукопожатия, и почему неприлично "тыкать" пальцем в сторону человека… да и простой "кукиш в кармане", похоже, не так уж и прост. Весь смысл заключен в энергетических потоках, истекающих из наших пальцев. А насколько различными могут быть энергетические потоки пальцев даже одной руки, судить можно по их "печатям", сфотографированным методом моноимпульсной дистантной плазмографии (фото 13).

Показом этой фотографии, впрочем, как и всех предыдущих, мы хотим лишний раз подчеркнуть глубину проникновения познаний Древнего Востока в самые тайные тайны энергетики человека, в самые сокровенные её недра. И, конечно, продемонстрировать новые возможности кирлиан-фотографии, обратить внимание на открывающиеся перспективы биоэнергетических и психознергетических исследований с помощью метода моноимпульсной дистантной плазмографии.

3. Три эксперимента
(К вопросу энергоинформационных воздействий и взаимодействий)

"Безумцы не понимают всей страшной опасности, которой они подвергают себя, позволяя астральным сущностям проникать в свою ауру!"
/Е.И.Рерих./

"Будем еще более дерзкими. Эта тема поднимает множество волнующих и фундаментальных вопросов. Если энергия и информация связаны между собой, то почему у нас только одна физика, физика энергии? А где физика информации? Применима ли в этом случае старая теория магии?.."
/Ж.Валле. Параллельный мир/

"Игнорирование энергоинформационной, полевой реальности ведет к тому, что не допускается существование психических заболеваний полевой природы, к которым относятся те, что в просторечье называются сглазом и порчей".
/Стаценко А.Н. Новая парадигма/

Из практики биоэнергетических исследований с использованием кирлиан-фотографии известно, что любое нарушение целостности короны свечения пальцев испытуемого говорит о проблемах его биоэнергетической системы. Естественно, это утверждение правомерно при определенных, достаточно стабильных параметрах аппаратуры, четко отлаженной системе всего технологического процесса и, строго говоря, относится только лишь к сиюминутному состоянию энергетики. Хотя практика показывает, что чаще всего нарушения целостности короны свечения пальцев довольно устойчивы и связаны они с патологическими процессами и/или морфологическими изменениями в организме, что собственно и дает возможность проводить достаточно точную оценку состояния биоэнергетической системы человека. Более того, достаточно опытные исследователи, к тому же обладающие определенным запасом медицинских знаний, могут ставить предположительный диагноз. Но такое диагностическое благополучие, базирующееся только на анализе кирлиановских изображений, гарантировано далеко не всегда.

С помощью моноимпульсной плазмографии выявлен ряд аномальных энергетических проявлений, в том числе внешне проявляющихся характерным, специфическим угнетением короны свечения, которое, однако, не обусловлено напрямую физиологическими нарушениями. Выше уже был приведен один пример такого угнетения (фото 9), и было высказано предположение о присутствии некоей чужеродной, "фантомной" субстанции полевой природы. В подобных случаях всякие суждения о состоянии энергетики, кроме того, что она (энергетика) угнетена и заблокирована, а тем более о состоянии здоровья не обоснованы и попросту преждевременны.

Факт регистрации чужеродного присутствия, взаимодействующего с нашей энергетикой, уже сам по себе говорит о том, что не так уж все "безоблачно" и "стерильно чисто" в окружающем нас энергоинформационном пространстве. Более того, многочисленные эксперименты наглядно и убедительно подтверждают негативное воздействие их (этих чужеродных субстанций или сущностей) на биоэнергетическую систему человека. И это вызывает вполне обоснованную озабоченность экологией энергоинформационного пространства человека.

В этой главе мы уделим более пристальное внимание феномену так называемой "фантомной" субстанции, присутствие которой регистрируется на полевом уровне.

На фотографиях этот феномен проявляется довольно разнообразно: от легкого, едва заметного налета (фото 14а) до более плотного "облака" (фото 14b) и даже в виде "плотных", локальных образований, излучающих собственные стримеры (фото 14c, 14d). При этом важно отметить, что все эти проявления регистрируются на обратной стороне используемой нами двухсторонней рентгеновской фотопленки. Этот факт особенно привлекает наше внимание, потому что он говорит о проявлении феномена на полевом уровне или, как сейчас принято говорить, на энергоинформационном уровне.

Чтобы было более понятно, о чем идет речь, давайте рассмотрим более подробно следующий пример (фото 15). На этой фотографии представлено негативное изображение. Для демонстрации примера мы возьмем фрагмент с предыдущей фотографии (фото 14с).

Известно, что если рентгеновская фотопленка проявляется стандартным способом, то все не засвеченные участки на ней после проявления становятся прозрачными (фото 15a). Но если немного отклониться от стандартной технологии проявления - просто не фиксировать фотопленку, то она остается непрозрачной, как и до проявления. Это дает возможность без затруднения раздельно рассматривать и даже сканировать изображение короны свечения на лицевой стороне фотопленки (фото 15b) и изображение свечения на обратной стороне, то есть те, которые проявляются дистантно, на полевом уровне (фото 15c).

Экспериментально установлено, что в некоторых случаях очищение биоэнергетики от этой чужеродной, "фантомной" субстанции (фото 15c) происходит быстро, иногда сразу же после первого фотографирования (от воздействия электрического поля возбуждающих импульсов), и корона свечения приходит в соответствие с физиологическим состоянием. Но практика показывает, что одного импульса достаточно бывает далеко не всегда. Кстати, надо полагать, в связи именно с этим обстоятельством некоторые исследователи, использующие многоимпульсный режим, рекомендуют использовать длительность воздействия не менее 0,1-0,8 секунды (4). Однако надо знать и всегда помнить, что при использовании многоимпульсного режима за время экспонирования (пусть те же 0,1-0,8 секунды) биоэнергетическая ситуация может существенно измениться, фактически будет претерпевать изменения ровно столько раз, сколько было возбуждающих импульсов. По тому же Короткову это составляет от 30 рекомендованных импульсов (4) до практических 5000 - по 500 импульсов на каждый палец, фотографируемый на аппарате "Корона-ТВ" (5). После такой активной стимуляции на фотографии мы действительно можем увидеть картину вполне удовлетворительного и даже как бы хорошего состояния энергетики, но при этом даже не догадываться, что всего лишь пять-десять минут назад она (энергетика) была угнетена присутствием чужеродных "энергетических паразитов". И такое происходит довольно-таки часто. Хотя надо сказать, что даже и в этом случае, при наличии такой активной стимуляции многоимпульсным режимом полное очищение биоэнергетики от чужеродного присутствия, полное открытие энергетических каналов происходит не всегда. В других случаях для нормализации энергетической ситуации требуется проведение специально направленной интенсивной биоэнергетической реабилитации.

Рассмотрим конкретный пример.

Молодой человек, 20 лет, атлетического телосложения, без вредных привычек, активно и целеустремленно занимается спортом (культуризм). Одним словом - атлет. На здоровье жалоб не имеет. Диагноза тоже никакого нет. Так… только предположения. К врачам не обращался. Да и что это за жалобы такие: страх, бессонница, внутреннее беспокойство?..

А теперь посмотрим плазмографический "портрет" его энергетики (фото 16a). Полное отсутствие короны свечения сразу же подтвердило обоснованность его беспокойства. Да, есть основание полагать, что его энергетические каналы действительно заблокированы, плотно "забиты" какой-то невидимой, чужеродной субстанцией.

После первой процедуры биоэнергетической реабилитации никаких изменений не произошло. После второй процедуры, мы видим, в плазмографическом контроле проявляется реакция возбужденной чужеродной субстанции в виде специфического свечения, регистрируемого на обратной стороне фотопленки (фото 16b). Однако стримеров поверхностного разряда (короны свечения), которые являются признаком открытости биоэнергетических каналов, пока еще нет.

После третьей стимуляции появляются первые стримеры зарождающейся короны (фото 16c).

Еще несколько процедур - и реабилитация завершена. Энергетика "включилась" в работу (фото 16d).

Теперь мы откроем маленький секрет. Этот молодой человек не совсем самостоятельно обратился к нам. Инициатива принадлежала его бабушке. Впрочем, она же сама поставила ему и диагноз - свой "бабушкин диагноз", который звучит коротко, но очень конкретно: сглаз! А что это такое - известно всем… кроме официальной науки.

Со слов испытуемых, такое чужеродное присутствие не вызывает каких-либо конкретных ощущений. Более того, большинство из них и после биоэнергетической реабилитации заметных изменений в себе не ощущают сразу. Но впоследствии все, как правило, отмечают повышение тонуса, улучшение сна и общего самочувствия. Вполне понятно, что в таких случаях лучше руководствоваться данными аппаратурного тестирования, а не личными, субъективными оценками. Впрочем, это утверждение правомерно вообще ко всем оценкам, когда речь идет о здоровье человека.

Ни для кого ведь не секрет, что в нашем организме протекает много процессов, которые остаются вне наших ощущений, например, такие как пищеварение, терморегуляция, кроветворение... Вряд ли кто отважится оценивать, скажем, показатели крови (гемоглобин, эритроциты или хотя бы просто общее ее количество) и судить об их изменениях в ту или иную сторону по личным, субъективным ощущениям. Эти компоненты здоровья практически вне нашего чувственного восприятия. Только вот жаль, вспоминаем мы о них и проявляем заботу почему-то лишь в критические моменты, хотя прекрасно осознаем их важность и значимость для нашего здоровья.

Как показывают многочисленные исследования, для большинства людей работа биоэнергетической системы также находится вне чувственного восприятия и оценивать ее состояние лучше все-таки, используя методы аппаратурного тестирования.

Наши экспериментальные наблюдения с помощью метода моноимпульсной плазмографии показывают, что поражение энергетики, обусловленное присутствием чужеродной субстанции, в большинстве отмечается у людей болезненных, часто обремененных многочисленными недугами. Однако не застрахован никто, и приведенный выше пример наглядно это демонстрирует. Так, может, именно отсюда и начинаются все наши недуги?

Вот еще один эксперимент, суть которого сводится к определению способности этой чужеродной, паразитирующей субстанции передаваться от одного человека (индуктора) к другому (реципиенту). Естественно, что роль реципиента в этом эксперименте автор взял на себя.

Перед началом эксперимента провожу контрольную съемку своей энергетики (фото 17a).

Затем вместе с индуктором прикладываем, не соприкасаясь, по два пальца к фотопленке, и сразу же делаю вторую контрольную съемку (фото 17b.) Здесь хорошо видно, что цифрами 1 и 3 отмечены отпечатки пальцев индуктора, а цифрами 2 и 4 - отпечатки пальцев реципиента. И далее пальцы остаются на таком близком расстоянии еще в течение двух минут, после чего снова фотографирую свои пальцы (фото 17c).

Нетрудно заметить, что короны свечения моих пальцев (реципиента) кардинально изменились по сравнению с исходной картиной, и далеко не в лучшую сторону. Мы видим, что эта "фантомная" субстанция беспрепятственно "перекочевала" в пальцы реципиента, в результате чего энергетика экспериментатора обрела весьма удручающий вид. И смысл известной поговорки "с кем поведешься, от того и наберешься" теперь наполнился вполне конкретным "энергетическим" содержанием.

Таким образом, эксперимент наглядно продемонстрировал лабильность и вирулентность этого "таинственного пришельца".

Несомненно, что это не единственный путь (от человека к человеку), на котором нас поджидают подобные "сюрпризы". Вполне вероятно, носителями такой специфической "инфекции" также могут быть определенные участки нашего жизненного пространства, всевозможные предметы обихода… да, и все что угодно. Конечно, это уже более из области магии, чем от науки. Но ведь и ее, эту непризнанную наукой магию пока еще никто и не отменял. В любом случае, мы не должны пренебрегать и игнорировать, но напротив - должны продолжать экспериментальные исследования. И в этом направлении тоже.

По данным наших наблюдений сегодня можно выделить круг людей, составляющих своеобразную группу риска. Это неведомо откуда появившиеся многочисленные "биоэнерготерапевты" и всевозможные целители, массажисты, самодеятельные "мастера" рейки и других "энергетических" направлений… Без соблюдения специальных мер предосторожности, они, эти "целители", сами того не желая, не ощущая, а порой и не осознавая, собирают на себя всевозможную психоэнергетическую заразу и затем, как грязь, размазывают ее по обществу. Все же их увещевания о "сжигании черной энергии" и "стирании негативной информации" не вызывают у автора доверия, но лишь чувство горькой досады. Воистину, благими намерениями вымощена дорога в ад!

Более того, специфический психоэмоциональный настрой многих из них, обусловленный, как правило, довольно скудным запасом бессистемных, поверхностных знаний - такой куцей "эзотерической эрудированностью" и непомерно высоким уровнем самооценки, по сути, является своеобразной психоэнергетической "раскачкой", которая для них же самих служит недобрую роль, расшатывая и без того не очень-то устойчивую их энергетику.

В этой связи хочется особо подчеркнуть, что проблему чистоты энергоинформационного пространства некоторые авторы теперь рассматривают уже гораздо шире, как актуальнейшую проблему безопасности психосферы человека (6).

Вот некоторые ключевые моменты:

"Психосфера человека - это неразрывное единство психики человека и окружающей энергоинформационной среды в их постоянном взаимопроникновении, взаимодействии и развитии".

"Потенциальными источниками угроз в области ПФБ (психофизическая безопасность) и БПС (безопасность психосферы) являются:

  • физические лица, обладающие от природы способностями неосознаваемого воздействия на других лиц, и объединения этих лиц;
  • религиозные и иные эзотерические и оккультные группы и организации;
  • любые программы для ЭВМ;
  • генераторы физических полей и излучений;
  • природные комплексы и антропогенные зоны;
  • любые информационно-программные и аудио и видеопродукты, распространяемые по каналам общественного пользования;
  • литература и средства массовой информации, в том числе использующие методы нейро-лингвистического программирования" (6).

Что ж, с этим трудно не согласиться, тем более, если тому теперь уже имеется экспериментальное подтверждение.

В этой связи хочу привести еще один пример, предварив его несколькими строчками из своего рабочего дневника.

"…Есть… есть у нас тяга ко всему не нашему, "заморскому", не изжита ещё до конца - ну, прямо-таки патологическая зависимость какая-то.

Вот и её, эту встречу, ждали как чуда, с нетерпением. И это у нас, в университете, где чуть ли ни каждую неделю в плане научно-познавательных семинаров проводятся встречи с людьми не просто интересными, но крайне неординарными. А на этот раз предстояла встреча с самым настоящим, индийским гуру (санскр. - духовный наставник, учитель). Потому-то и интерес к этой встрече был проявлен особенный. Правда, Учитель неожиданно для меня оказался женщиной, и мне это показалось несколько странным. Хотя, с другой стороны, в нашей системе образования абсолютное большинство учителей, в том числе и очень хороших, - сплошь женщины. И это нормально. Так что, напрасно я удивился. И всё же…

…Она вошла - и все вокруг озарилось светом - волшебным светом ее очаровательной улыбки. Большие выразительные глаза, утончённые черты лица... А какая реакция! Не успеешь бросить взгляд в её сторону - а тебя уже встречает ее лучезарная улыбка. Такую красоту женскую только в индийском кино и увидеть-то можно. И, конечно, только в главной роли. Но ее роль гораздо выше. Она гуру! Вообще-то в Алма-Ату она (не будем указывать ее имени) прибыла как жена индийского бизнесмена. Но в то же время она еще и гуру - учитель совершенно нового направления - какой-то "динамической йоги". Собственно, суть не в названии…"

В ее лекции меня несколько удивило и насторожило то, что новая методика ориентирована на работу сразу с верхней чакрой, сахасрарой, минуя все нижерасположенные. И даже минуя подготовительную стадию очищения посредством хатха-йоги, обычно такой обязательной в подобных системах. На мой взгляд, такой скоропалительный вариант "продвижения" вряд ли может быть сколько-нибудь полезным, но напротив, будет губительным для биоэнергетической системы, будет деформировать и разрушать ее целостность и гармоничность. И у меня зародилось сомнение…

После окончания семинара, при ознакомлении с лабораторией, пользуясь удобным моментом, мы провели плазмографическое тестирование энергетики нашей гостьи.

Прогноз, как я и предполагал, подтвердился полностью. Ее энергетика была далеко не гармонична, но напротив, удручающе угнетена и явно взывала о помощи (фото 18a). Конечно же, вслух этот "небольшой дисбаланс" и "некоторую перегруженность" мы, деликатно отписали на смену климата, пищи и воды, и, чтобы поднять гостье настроение, тут же провели сеанс биоэнергетической реабилитации (фото 18b). И хотя ее энергетика существенно выправилась, одного сеанса биоэнергетической реабилитации оказалось недостаточно: следы и признаки чужеродного присутствия все-таки еще оставались.

А я вспомнил (…впрочем, уже в который раз!..) воистину мудрое высказывание Генриха Гейне: "Единственная красота, которую я знаю - это здоровье".

Литература

  1. Бондарев В.М. Моноимпульсная плазмография человека. Алма-Ата,1997.
  2. Казначеев В.П. Природа живого вещества: перспективы исследований. ДОКЛАДЫ Второй Всесоюзной научно-технической школы-семинара "Непериодические быстропротекающие явления в окружающей среде". Томск, 1990.
  3. Курис И.В. Биоэнергопластика. Санкт-Петербург, 1995.
  4. Коротков К.Г. Эффект Кирлиан, Санкт-Петербург, 1995, с.56.
  5. "Основы ГРВ" в сборнике ОТ ЭФФЕКТА КИРЛИАН К БИОЭЛЕКТРОГРАФИИ, СПб-1998, с.62
  6. Арапов А.Ю. и Ли А.Г. Концепция и общие положения по формированию международной системы психофизической безопасности и безопасности психосферы человека. //Парапсихология и психофизика, №1-1999, с.161.