29.12.04.
В.Адаменко
Из ж. "Техника молодёжи",
N 7, 1973 г., стр. 52-53.

Лучи Жизни

В 1898 году на V фотографической выставке, проводившейся Русским императорским техническим обществом в Соляном городке, демонстрировались необычные "электрографические" фотографии, сделанные инженером-электриком Я.О.Наркевичем-Иодко. Снимки монет, листьев растений, пальцев рук человека были получены без фотоаппарата. Все эти "мистические" изображения "нарисовали" электрические заряды, пропущенные между означенными предметами и электродом, покрытым фотобумагой. Справедливости ради укажем, что за несколько лет до Наркевича-Иодко подобное явление обнаружил чешский физик Б.Навратил.

В ту пору еще даже не открыли электрона, а сам электрический разряд начали исследовать, и поэтому объяснить, как возникают изображения, было невозможно. Да и качество фотографий оставляло желать лучшего.

В 1900 году американский физик Ф.Нифер повторил работы Навратила и Наркевича-Иодко. Исследования продолжили немецкий ученый В.Цапек (1911 г.) и чехи С.Прэт и Д.Шлеммер (1939 г.), опубликовавшие ряд научных статей. Однако сделанные ими "электрографические" снимки были тоже неважными, а механизм формирования изображений остался невыясненным.

Электрические разряды в зависимости от условий получения отличаются друг от друга: они могут происходить на постоянном или переменном токе, могут быть непрерывными или импульсными. Разумеется, от "типа" разряда весьма зависит качество фотографии. Например, с помощью разрядов, создаваемых импульсами постоянного тока, профессор МГУ Г.Спивак получал в 1945 году довольно удачные "электрографические" изображения неорганических объектов. Кстати, накопленный при этих исследованиях опыт пригодился Спиваку при создании зеркальных и вторично-эмиссионных электронных микроскопов. А в 1949 году изобретателям С.Кирлиан и В.Кирлиан из Краснодара было выдано авторское свидетельство на способ фотографирования с помощью токов высокой частоты.

Этот метод оказался на редкость эффективным. Сейчас о "высокочастотной" фотографии опубликованы десятки, если не сотни научных и научно-популярных статей; ей посвящено несколько диссертаций; советские работы в этой области защищены 20 авторскими свидетельствами.

В чем же секрет успеха метода Кирлианов? Краснодарские изобретатели сконструировали оригинальную установку для фотографирования - в ее разрядном промежутке создается новый тип высокочастотного электрического разряда (что-то среднее между коронным и искровым) с равномерным полем. Принципиальная схема установки* показана на рисунках, помещенных на вкладке (рис. 1 и 5, - прим. ред).

Такие, казалось бы, не очень большие отличия от "электрографии" позволили Кирлианам получить не только детальные изображения поверхности предметов, но и их внутренней структуры (в случае диэлектрика), наблюдать динамику жизненных процессов и обнаружить ряд новых явлений в биологии. Работы изобретателей были повторены в академии наук Молдавской ССР биологом В.Лысиковым. Ленинградцы В.Михалевский и Г.Франтов использовали метод Кирлиан в геологии, а А.Аубакиров из Алма-Аты - в криминалистике. Земляк Аубакирова - доктор биологических наук В.Инюшин провел тщательное исследование спектра высокочастотного разрядного свечения живых организмов и применил метод Кирлиан не только в биологии, но и в медицине. Ему же, а также В.Грищенко принадлежит гипотеза о присутствии в живых объектах биоплазмы. Совместно с изобретателями краснодарец, доктор медицинских наук Р.Степанов получил уникальные "высокочастотные" фотографии, на которых четко видно различие между здоровой и раковой тканью. Значит, есть еще один метод своевременного обнаружения злокачественных новообразований. И этот перечень достижений метода Кирлиан можно было бы продолжить.

В частности, ряд работ, посвященных выяснению физического механизма "эффекта Кирлиан", проделал автор этих строк. Удалось доказать, что на "высокочастотных" фотографиях фиксируется распределение электрического поля на поверхностях исследуемых объектов. А изображения получаются за счет автоэлектронной (холодной) эмиссии из этих самых объектов. Конечно, фотопленку засвечивают не только электроны, но также ультрафиолетовое, рентгеновское и видимое излучения, которые сопровождают разрядный процесс. И что самое интересное, именно при высоких частотах (в диапазоне сотен килогерц и единиц мегагерц) качество снимка оптимально.

"Эффект Кирлиан" привлек внимание специалистов не только в нашей стране, но и в Чехословакии, Болгарии, Италии, Англии, США и в других странах. Например, английский научный журнал "Парафизик", издаваемый при Кэмбриджском университете, посвятил "высокочастотной" фотографии специальный номер. Наряду с физиками, биологами, психологами необычными снимками заинтересовались и... парапсихологи. У них мало объективных методов исследования особых психических состояний человека. Так не поможет ли делу "эффект Кирлиан"?

Американский физик, профессор Стэндфордского университета В.Тиллер после знакомства с некоторыми нашими работами, посвященными методу Кирлиан, писал в одной из своих научных статей: "Кирлиановские изображения не детектируют человеческую "ауру", а получаются за счет холодной эмиссии электронов из поверхности. Такие приборы настолько важны в медицинских исследованиях, что должно быть сфокусировано внимание на немедленном конструировании этих устройств и воспроизведении советских результатов".

В мае 1972 года в Нью-Йорке была проведена первая на Западе конференция по кирлиановской фотографии. На ней присутствовало больше 500 человек. А в феврале 1973 года там же состоялась вторая конференция, насчитывавшая уже свыше 1000 участников. Многие научные и научно-популярные журналы США опубликовали статьи об "эффекте Кирлиан". Мы предлагаем вниманию читателей некоторые "высокочастотные" снимки, полученные американскими учеными Д.Хикманом (фото 3), Т.Мосс и К.Джонсоном (остальные фото). С помощью устройства, схематично показанного на рисунке 1, сняты красочные фотографии неорганического (монета на фото 2) и органических (лепесток розы на фото 4 и листья марихуаны на фото 3) объектов. А на другом устройстве (рис. 5) можно получить изображения пальцев.

Интересно, что внешний вид короны пальца зависит от эмоционального состояния человека. Посмотрите на снимки под номером 7: правый сделан, когда испытуемый был возбужден, а левый - когда он успокоился. Разница налицо! Исходя из этого явления, можно предложить довольно простой способ определения, выпил ли (хотя бы немного) водитель или нет. Подозреваемому не помогут никакие уловки. Сделанная тут же на месте (на компактном устройстве) кирлиановская фотография точно укажет на наличие алкоголя (и в какой дозе) в организме человека**. Впрочем, в этом вы можете убедиться сами, взглянув на снимки под номером 6. Ореол пальца резко меняется в первые же минуты после "приема" бокала вина (корона увеличивается, - прим. ред). Так "эффект Кирлиан" постепенно превращается из экзотического явления в удобный метод решения многих практических задач.

Примечания

* Подробные принципиальная и монтажная схемы кирлиан-прибора приведены в статье "Сборка кирлиан-прибора собственными руками"

** Автор немного ошибается, т.к. и приём алкоголя, и некоторые эмоциональные состояния (к примеру, состояние духовной возвышенности) ведут к увеличению короны. То есть невозможно определить наличие алкоголя в крови только по форме короны. Но зато есть другие применения чтения формы кирлиан-короны - смотрите статью "Энергетический акупунктурный диагноз (ЭАД) Манделя на основании кирлиан-снимков"