Кирлиан-прибор немецкой фирмы "Biomed"

Немецкое предприятие "Biomed" уже на протяжении 26 лет занимается разработкой, производством и продажей кирлиан-приборов на Европейском и мировом рынке. В 1977 году был выпущен первый прибор под названием "Kirlianfotograf Standard", который продавался по всему миру. В 1979 году фирмой "Biomed" в Кёльне был организован первый семинар по теме Кирлиан-диагностика. В 1980 году появилась первая научная статья в журнале "HP-Journal", посвящённая кирлиан-прибору, производства фирмы "Biomed". В 1982 году этой фирмой была выпущена усовершенствованная модель под названием "Kirlianfotograf Luxus".

Кирлиан-приборы приобретались и приобретаются в основном немецкими медицинскими частными клиниками и врачами, делающими уклон на нетрадиционные формы лечения. Так, например, в 1988 году врачом Франком Айкерманом (Frank Eickermann) была издана целая книга под названием "Кирлиан-диагностика", в которой автор изложил свой опыт по применению кирлиан-прибора фирмы "Biomed" в своей медицинской практике.

Несмотря на то, что возможности кирлиан-прибора были по достоинству оценены многими врачами нетрадиционной медицины, существовало одно препятствие для приобретения кирлиан-приборов - нужда работать с вредными для здоровья химикалиями, необходимыми для обработки кирлиан-фотографий. Возросшее экологическое самосознание врачей и нежелание заработать аллергию из-за фотохимических препаратов заставили специалистов фирмы "Biomed" искать новые пути решения.

В 90-е годы прошлого столетия были опробованы методы регистрации кирлиан-эффекта с помощью новейшей оптоэлектронной техники. Специалистами фирмы "Biomed" было подсчитано, что для качественного воспроизводства кирлиан-эффекта, имеющего очень низкую силу светоизлучения, необходимы дорогостоящие материалы, которые подняли бы цену кирлиан-прибора до ста тысяч марок. Но целью фирмы "Biomed" было желание сделать новый безхимикальный прибор доступным не только богатым и крупным клиникам, но и мелким медицинским учреждениям. В сотрудничестве с одним из предприятий из области оптоэлектроники, сотрудниками фирмы "Biomed" была разработана собственная безхимикальная технология воспроизводства кирлиан-фотографий, которая ни чем не уступает фотопроцессу, и в тоже время не является компьютерной симуляцией. Первый такой прибор был выпущен в 1995 году. Так было положено начало новому поколению кирлиан-приборов, на которое фирмой "Biomed" было получено патентное свидетельство под названием "Kirlian Videografie System". Новая система регистрации кирлиан-эффекта впервые в мире освободила пользователей кирлиан-приборов от необходимости работать с фотобумагой и фотохимикатами. "Kirlian Videografie System" не симулирует изображение с помощью цифровой компьютерной обработки, а передаёт реальное изображение кирлиан-эффекта с помощью современных оптоэлектронных материалов без каких-либо искусственных обработок. В настоящее время на базе этого метода выпускается кирлиан-прибор под названием "Kirlian Videografie System Ba9z".

"Kirlian Videografie System Ba9z"

Прибор "Kirlian Videografie System Ba9z" состоит из двух частей: пульта управления и приёмного блока. Размеры и устройство приёмного блока пригодны для снятия кирлиан-фотографий как конечностей ног, так и рук, а также предметов, соответствующей размеру кисти руки. В блок встроен регулятор, позволяющий уменьшать или увеличивать силу кирлиан-эффекта. Внутренняя полость приёмного блока освещается электрическим светом, что делает позиционирование объекта простым и удобным процессом. Приемный блок имеет также заземление, к которому необходимо подключаться при снятии кирлиан-фотографий с различных предметов. Пульт управления и приёмный блок выполнены из плексигласа. Система поставляется в настоящее время белого и синего цвета. Пульт и блок соединяются между собой съёмным кабелем длинной 1,5 метра.

В пульт управления вмонтирован жидкокристаллический монитор, который моментально показывает картину кирлиан-эффекта снимаемого объекта. На экран дисплея или на монитор выводится цветная картинка или же в черно-белом цвете. Переключение цветовой гаммы возможно на сохранённых снимках. Встроенный в пульт управления процессор позволяет регулировать контраст, освещённость, насыщенность снимка. Пульт сохраняет в собственной памяти до четырёх снимков (к примеру, правой кисти руки и стопы, и левой кисти и стопы). Имеется возможность снятие кирлиан-эффекта в видеорежиме в реальном времени. В этом случае небольшой фильм также можно сохранить на пульте управления, чтобы затем перенести его на компьютер.

В комплект поставки входят:

  • цветной монитор (37 см. по диагонали), или компьютерная карта для подключения к компьютеру покупателя (USB-карта для ноутбуков за дополнительную плату);
  • два соединительных кабеля: к монитору и к печатному устройству;
  • один соединительный кабель: между пультом управления и приёмным блоком;
  • два сетевых кабеля;
  • руководство по эксплуатации.

Цена базового прибора без налога на добавленную стоимость (16 %) составляет в настоящее время 7495 евро.

Фирма "Biomed" старается удовлетворить самые разнообразные вкусы своих покупателей, поэтому она поставляет наряду со стандартным кирлиан-прибором также и системы специального назначения.

По желанию покупателя система "Kirlian Videografie System Ba9z" может быть укомплектована приёмным блоком, рассчитанным на фотографирование двух объектов одновременно. В этом случае разрешение (размер) снимков немного меньше по сравнению со стандартным блоком.

Фирмой "Biomed" производится также переносной кирлиан-прибор, который вмонтирован в кожаный чемоданчик, имеющий жесткий каркас. В собранном состоянии такой кирлиан-прибор ничем не отличается от простого чемоданчика. Только раскрытием верхней крышки, где располагается пульт управления, и роспуском приёмного рукава с одной стороны, и вытяжкой соединительных кабелей с другой стороны чемоданчика, становится ясно, что это настоящий кирлиан-прибор. Но портативность потребовала жертв, поэтому в переносном кирлиан-приборе отсутствуют некоторые функции стандартного кирлиан-прибора, а также из-за уменьшенной площади приёмного блока возможно снятие только объектов, сопоставимых с размерами кисти руки.

Программное обеспечение

Программное обеспечение "Kirlian 2.0 Windows" разработано доктором физических наук Михаэлем Кёнигом (Michael König) специально для системы "Kirlian Videografie System Ba9z". Эта программа совместима с операционной системой Windows и предоставляет широкие возможности для медицинских и научных исследований кирлиан-снимков пациентов. Программа "Kirlian 2.0 Windows" мгновенно обработает данные кирлиан-снимка, и тотчас выдаст на монитор полную картину диагноза. Возможны выводы на монитор различных видов анализа. Так, к примеру, можно проанализировать корону излучений пальцев рук и/или ног с состоянием органов тела. Или возможно составление диаграммы всего тела с указанием энергетического состояния каждого органа в отдельности.

В случае если были сняты несколько кирлиан-снимков с некоторой разностью времени, то программа может объединить эти снимки в единый видеоклип. Программа образует банк данных, куда можно заносить все сведения о пациентах или тестируемых предметах. Возможно занесение комментариев на все снимки, которые сохраняются в базе данных в BMP-формате. Любая информация может быть распечатана на печатном устройстве в черно-белом или цветном виде.

Минимальные требования к компьютеру:

  • Windows 95, 98, NT или выше;
  • Prozessor 166 MHz или выше;
  • 32 MByte RAM, CD-ROM;

Стоимость программы $925.