Некоторые детали KIRLIAN-XEROX технологии (KX-technology).

Меня часто спрашивают, каким кирлиан-аппаратом пользуюсь я сам, и просят опубликовать схему. Никаких секретов из своей схемы я не делаю. Для себя я специально разработал схему простую (читай, надежную), но с необходимым и достаточным набором функциональных возможностей (рис 1).

В основе схемы лежит разряд конденсатора С.

В качестве высоковольтного выходного трансформатора использовал ТВС (трансформатор выхода строк) от лампового телевизора.

Технические характеристики:

Амплитудное значение импульсов высокого напряжения - 3-20 киловольт (измеренное на активной нагрузке 1Мом).

Длительность импульса - 10 микросекуд.

Регулировка выходного напряжения - ступенчатая.

Имеется переключатель полярности выходных импульсов.

Генератор имеет два режима работы: режим одиночного импульса и многоимпульсный режим (пачка из 8 импульсов).

В качестве рабочего электрода использована серебряная амальгама обычного зеркала - очень удобно и качественно! - практически готовый электрод вместе с защитным изолятором.

Мой генератор работает прекрасно вот уже пятнадцать лет, однако я не рекомендую никому повторять его схему без модернизации с учетом использования новой элементной базы.

Общий вид аппарата приведен ниже (фото 1).

В своих экспериментальных наблюдениях биоэнергетического состояния людей в качестве носителя информации я всегда использовал двухслойную медицинскую рентгеновскую фотопленку («Свема», “Retina”, “Agfa”).

Для кирлиан-ксерокса необходимо использовать материал, на котором хорошо прорисовывается и сохраняется электростатический <рельеф> электростатического скользящего разряда. В своих экспериментах я использовал пластины из плексигласа, вырезанные из футляров для CD-дисков. Неплохие результаты получались на картонных карточках, вырезанных из тетрапакетов из-под молока, кефира и т.д., внутренняя поверхность которых пропитана полиэтиленовым компаундом.

Для повышения диэлектрической постоянной, повышения влагостойкости и лучшей «визуализации» ксероксного рисунка рабочую сторону можно покрыть нитроэмалью.

Безусловно, метод пока еще крайне <сырой> и совершенно нетехнологичен. Имеется множество нерешенных вопросов. Например, определенную трудность, на мой взгляд, представляет вопрос обеспечения электростатической однородности рабочей поверхности (своего рода <обнуления>) и контроля. В общем, для творчества большой простор.

Для проявления электростатического рисунка я использую toner и developer (краситель и проявитель) U-BIX Konica, но, думаю, можно использовать и другие.

В качестве <проявочной машины> в домашних условиях (<на скорую руку>) можно использовать любую удобную по размерам банку (из-под маринованных огурцов или чего-то там ещё) с завинчивающейся крышкой (фото 2).

Полученное изображение можно сфотографировать или отсканировать обычным планшетным сканером (фото 3).

При желании ксероксное изображение на карточке (оригинал) можно сохранить, закрепив его в парах ацетона.

Как я отмечал ранее, для регистрации аномальных энергетических проявлений, впрочем, как и для большинства других целей, включая наблюдения биоэнергетического состояния людей, подойдет любой высоковольтный генератор, обеспечивающий на выходе высокое напряжение (5: 10: 15 киловольт). Например, генератор строчной развертки, который используется в каждом телевизоре. Можно использовать электрическую схему системы зажигания, применяемую в автомобилях. Также высоковольтные генераторы широко используются в различных озонаторах воздуха и в так называемых <люстрах Чижевского>; в физиотерапевтической аппаратуре, в частности в аппаратах для дарсонвализации и так далее.

При отсутствии специализированного кирлиан-аппарата в качестве высоковольтного генератора можно использовать пьезоэлектрическую кухонную зажигалку для газа. Все, что вам еще потребуется - естественно кроме самой зажигалки - это кусочек фольгированного текстолита (или гетинакса) для использования его в качестве высоковольтного рабочего электрода и два проводка. Устройство такого <кухонного кирлиан-аппарата> предельно просто и в дополнительных пояснениях не нуждается (фото 4).

Здесь в качестве демонстрационного примера мы сфотографируем обыкновенный болт М10х30 (такой вот оказался у меня под рукой).

Поскольку энергия импульса от пьезоэлектрической зажигалки весьма мала, имеет смысл к исследуемому объекту подвести второй электрод, для увеличения его (объекта исследования) «электрической емкости» («электрической массы»).

Поскольку в данной конструкции не использовались никакие <Хай Течи>: и даже <малая механизация> её обошла стороной, то все вариации параметров высоковольтного возбуждающего напряжения, такие как уровень напряжения, скорость нарастания сигнала, количество возбуждающих импульсов - все это (все!) - в ваших руках. Теперь нам остается только нажать на кнопку и проявить нашу карточку (фото 5).

После работы с <металлом>, как и в прошлый раз, вернемся к листку фиалки. Но там (в том примере, приведенном в докладе на Конференции) мы его (лист фиалки) фотографировали на рентгеновской фотопленке с помощью двух разных генераторов - электронного и пьезоэлектрического. Здесь, ниже приведен пример <фотографии> того же листа фиалки, но сфотографированный с помощью пьезоэлектрического генератора и проявленного по технологии ксерокса (фото 6).

Лист фиалки. Поскольку все изображения (по крайней мере, те, которые мне понравились) я все равно сканирую и заношу в базу, то почему бы не попробовать это отсканированное изображение обработать фильтрами?..

Нескольких манипуляций с обработкой изображения: и получился вот такой результат. На мой взгляд, внешне картинка выглядит более привлекательно.

Однако дело тут не только в эстетической привлекательности (или <неприглядности>) такого цветного изображения. По цветовым характеристикам изначально мы имели один информационный уровень (цвет красителя) да его отсутствие (цвет подложки). И, конечно, другая информационный компонент - это плотность распределения красителя. После обработки изображения фильтрами конкретно в данном случае мы имеем как минимум три четко выраженных цветовых компонента: (красный, синий, желтый), что дает более наглядное представление о распределении энергетических полей. А возможно, в дальнейшем можно будет еще что-нибудь полезное почерпнуть из этого…

И завершающий этап - это фотографирование пальчиков. Тут тоже никакой особой хитрости нет. Необходимо поставить палец (или четыре, на свое усмотрение) под углом градусов сорок пять, слегка прижать (слегка!) и другой рукой нажимать кнопку пьезозажигалки (Фото 7).

При этом нажимать можно быстро и до упора - на выходе будет пачка высоковольтных импульсов. А если нажимать потихоньку, по чуть-чуть: получится вариант возбуждения одиночным импульсом, то есть перейдем в режим моноимпульсной плазмографии.

В завершение несколько слов о фотографировании состояния энергетики человека с помощью этого простейшего кирлиан-ксероксного аппарата.

Прежде всего, хочу заметить, что вопрос <техники безопасности> здесь снимается автоматически. Однако, когда искра <прошивает> <кефирную фотопленку>, то ощущения довольно-таки неприятные. В таком случае под карточку (пластиковую или <кефирную>) следует подложить еще какую-нибудь пластинку из изоляционного материала.

На этот раз после <экспонирования> и <проявления> у меня получилась вот такая картинка.