KIRLIAN + XEROX = . . .

К ВОПРОСУ РЕГИСТРАЦИИ АНОМАЛЬНЫХ ПРОЯВЛЕНИЙ

ПРИ ПРОВЕДЕНИИ КИРЛИАНОВСКИХ НАБЛЮДЕНИЙ

Бондарев В.М.

Аномальные проявления в фотографии явление далеко не новое. На протяжении всего времени, сколько существует фотография, аномальные проявления будоражат воображение пытливых исследователей. В этом плане кирлиан-фотография не составляет исключения и тоже преподносит исследователям массу сюрпризов. Далеко ходить за примером не надо - в разных источниках у разных авторов можно встретить их (аномальные проявления), как <психоэнергетические структуры> (1-3), <чужеродное присутствие> и <призрачная субстанция> у Бондарева (4), как <феномен фазической модуляции паттернов энергоэмиссионных процессов> у Короткова (5), как <биоплазменные энергетические субстанции, паразитирующие на энергетике человека» у Семенихина (6).

И действительно, как показывают многочисленные биоэнергетические наблюдения, с помощью кирлиан-фотографии (и ее модификаций) в большинстве случаев аномальные <структуры> и <субстанции> проявляются на фоне угнетенной энергетики, либо предшествуют угнетению биоэнергетического статуса. Есть основание полагать, что угнетение энергетики человеческого организма в какой-то мере, а возможно даже напрямую зависит от этих таинственных незнакомцев. Поэтому исследование аномальных энергетических проявлений в кирлиан-фотографии не праздное любопытство, но вполне прагматическая задача.

Несомненно, что и многие другие исследователи, использующие ту или иную <кирлиановскую> технологию, встречаются с подобными аномальными проявлениями. И, тем не менее, публикаций на эту тему пока еще крайне мало.

Что же препятствует более широкому использованию кирлиан-фотографии?

Это известные всем два главных тормозящих фактора. Во-первых, сегодня уже мало кого привлекает перспектива исследований с помощью традиционной кирлиан-фотографии. Необходимость темного помещения, мокрый да к тому же весьма длительный процесс проявления-закрепления - перспектива действительно не самая привлекательная. Гораздо приятней работать, используя современную технологию, такую как ГРВ с регистрацией видеоизображения и последующей компьютерной обработкой результатов. Но тут исследовательский пыл несколько охлаждает достаточно высокая стоимость аппаратуры.

Автором была предпринята попытка, решить эти две проблемы доступными средствами, используя в качестве генератора импульсов высокого напряжения (источника электрического поля высокой напряженности) обыкновенную кухонную пьезоэлектрическую зажигалку, а вместо фотопленки и мокрого процесса ее проявления-закрепления воспользоваться принципами технологии ксерокопирования.

Ниже приведен снимок (фото 1), сделанный с помощью электростатического метода с дальнейшим проявлением ксероксным порошком (toner, developer). Такой вот симбиоз технологий: кирлиан-фотография плюс XEROX (KX-technology).

В данном случае в качестве носителя информации использована пластинка из плексигласа толщиной 1,5 мм. Возбуждение проводилось одиночным импульсом отрицательной полярности напряжением 6 КВ.

Достоинства метода достаточно убедительные:

- регистрация может проводиться на свету;

- метод обладает высокой чувствительностью: уровень возбуждающего напряжения практически вдвое меньше, чем при работе с медицинской рентгеновской фотопленкой;

- высокая разрешающая способность. Современные технологии ксерокопирования обеспечивают уровень разрешающей способности до dpi 2400 (Xerox Docu Color 8000).

Изображение на пластине (или другом носителе) можно отсканировать обычным планшетным сканером или сфотографировать цифровым фотоаппаратом, сохранив его в цифровом виде для дальнейшей обработки (оптимизации) с помощью любого графического редактора.

Следующий снимок (лист фиалки) сделан с использованием медицинской рентгеновской пленки (фото 2).

Точнее, этот снимок для наглядности составлен из двух фотографий, снятых с использованием разных высоковольтных генераторов. В левой части снимка - половина листа от той фотографии, которая была сфотографирована с помощью электронного высоковольтного генератора - можно сказать, классический вариант. В правой части снимка - плазмографический отпечаток того же листа фиалки, снятого с помощью пьезоэлектрического высоковольтного генератора (кухонная пьезоэлектрическая зажигалка). Несмотря на некоторое различие, в целом мы видим традиционное кирлиановское изображение.

С помощью этой простой технологии (кирлиан-xerox) с использованием в качестве высоковольтного генератора пьезоэлектрической кухонной газовой зажигалки автором было зарегистрировано достаточно много интересных аномальных энергетических проявлений.

Как показывает практика, при проведении биоэнергетических исследований с помощью кирлиановских технологий наиболее часто проявляется феномен, оставляющий на фотопленке характерный след в виде пролета группы плазмоидов (Фото 3а - использован фрагмент иллюстрации из статьи автора <Моноимпульсная плазмография>). Здесь же на фотографии справа (фото 3б) приведен пример подобного аномального проявления, зарегистрированного с помощью вышеописанной упрощенной технологии.

Следует отметить, что во втором случае (фото 3б) феномен проявился на нижней, удаленной от пальца стороне плексигласовой пластинки. Этим объясняется отсутствие разветвленной короны свечения. Таким образом, эта упрощенная технология дает возможность отслеживать энергетические процессы и проявления одновременно в двух уровнях (контактная и дистантная плазмография).

Аномальные проявления, регистрируемые с помощью кирлиановских технологий весьма многообразны, и здесь для исследователей открывается широкий фронт.

В заключение хочу привести еще один пример.

Всем известно, что если кирлиановская съемка проводится в полной темноте, на фотоснимке в позитиве корона свечения выглядит в виде четко оконтуренных светлых стримеров на черном фоне. Но если во время съемки в помещении недостаточно темно (имеет место некоторая подсветка) на снимке мы иногда видим, на мой взгляд, интересную картину: стример как бы окутан оболочкой - на негативе более светлой, чем окружающее пространство (фото 4а) и, соответственно, более темной - на позитивном изображении (фото 4б).

Судя по внешнему виду, можно предположить, что стример при своем развитии как бы поглощает свет близлежащего пространства на пути своего следования. И уже только одно это предположение порождает массу новых вопросов!

Этот феномен ярко проявляется и в кирлиан-ксероксной технологии тоже (фото 5).

Конечно, эта кирлиан-ксероксная технология: точнее модель технологии пока находится в зачаточном состоянии, в стадии экспериментальной проработки и до совершенства ей далеко. Но хочется надеяться, что статья привлечет внимание исследователей и заинтересованных лиц, которые увидят перспективность описанной модели кирлиан-ксероксной технологии (KX-technolohy) и, тогда мы вправе ожидать новых зарегистрированных феноменальных проявлений: даже пусть пока аномальных, но которые, несомненно, приведут к новым удивительным открытиям.