Исследование электрического разряда в воздухе с капиллярным электролитическим электродом

Г.Н.Санкин, В.С.Тесленко

Институт гидродинамики СО РАН
630090 Новосибирск, Россия, e-mail: sankin@hydro.nsc.ru

Представлено исследование электрического разряда в воздухе с электролитическим электродом в диэлектрическом капилляре. Отмечена особенность коронного разряда на жидком электроде отрицательной полярности, заключающаяся в более низком пороге зажигания и возникновении светового излучения, соответствующее спектральному составу растворенного вещества преимущественно в этом случае. Показана возможность моделирования коронных разрядов на жидких электродах для исследований количественных закономерностей, относящихся к методике Кирлиан.

К настоящему моменту накоплен некоторый эмпирический материал по диагностике заболеваний человека, основанный на фотографировании высокочастотного коронного разряда в воздухе между испытуемым и металлическим электродом. Основой методики является электрофотографическая регистрация коронного разряда, выполненая впервые в 1891 г. Я. О. Наркевичем-Иодко [1] и развитая в 50-х годах С. Д. Кирлианом как “высокочастотная” электрофотография [2]. Этим методом была обнаружена зависимость качественных характеристик разряда от состояния человека. Диагностика основана на зависимости размера пор и состава находящегося в них вещества для конкретного заболевания. Свечение на кончиках пальцев возникает и в сильном постоянном электрическом поле [3]. Оно получило название огней Эльма.
Исходя из предположения, что наблюдаемое свечение по контуру пальцев человека есть коронный разряд на открытых порах потовых желез, возникла мысль о моделировании разряда на искусственных порах. Поры моделировались капиллярами из диэлектрических материалов, наполненными водным раствором NaCl.
В предварительных экспериментах осуществлялось моделирование коронных разрядов по методике Кирлиан на искусственных множественных капиллярах. На рис. 1,а представлена фотография свечения на кончиках пальцев; на рис. 1,б - представлена фотография, полученная в модельных экспериментах для 10 капилляров из полиметилметакрилата с внутренним диаметром 50 мкм, наполненных водным раствором NaCl с весовой концентрацией 0.3%. Обе фотографии выполнены по методике Кирлиан. В этих экспериментах не было обнаружено аналогичного свечения при заполнении капилляров дистиллированной водой. Эти качественные результаты обусловили постановку количественных исследований коронного разряда для одиночного жидкого электролитического электрода.
На рис. 2 представлена схема постановки экспериментов для одиночного электролитического и металлического электродов.

a) [image] b)

Рис. 1. Фотографии свечения а) на кончиках пальцев, б) на искусственных капиллярах.

Рис. 2. Схема экспериментов: 1 - капилляр из фторопласта, 2 - электролит или медный электрод,
3 - плоский электрод, R - ограничительное сопротивление.

Жидкий электролитический электрод выполнен как капилляр с внутренним диаметром 0.3 мм и внешним 0.6 мм из гидрофобного материала фторопласта (1). Жидкость (2) поступала в капилляр так, чтобы мениск был выпуклым в сторону плоского электрода с радиусом кривизны меньшим, чем радиус капилляра. Противоположный электрод из медной пластины (3) располагался горизонтально, и мог перемещаться в вертикальном направлении с помощью микрометрического винта. Эксперименты проводились для постоянного напряжения в интервале до 10 кВ при разной полярности электродов. В качестве электролита использовался 10% раствор NaCl.
Для сравнения разрядов с жидким электродом в этой же постановке проводились исследования и с медным электродом диаметром 0.3 мм во фторопластовой оболочке с внешним диаметром 0.6 мм. Конец медного электрода закруглялся так, чтобы радиус кривизны был равен радиусу медной проволочки. Во всех экспериментах расстояние между электродами составляло 2 мм. Измерялись вольт-амперные характеристики (ВАХ) разряда и велись наблюдения за разрядным промежутком.
На рис. 3 представлены зависимости тока разряда от напряжения на разрядном промежутке. Результаты измерений ВАХ представлены для единовременных серий экспериментов (между однотипными сериями существует разброс, определяемый установочными параметрами электродов).

Рис. 3. Вольт-амперные характеристики коронного разряда для межэлектродного расстояния 2 мм: 1 - отрицательная корона на медном электроде ( [image]), 2 - отрицательная корона на жидком электроде ( [image]), 3 - положительная корона на медном электроде ( [image]), 4 - положительная корона на жидком электроде ( [image]), сплошные линии - результат апроксимации.

Крайние точки справа на каждом графике соответствуют переходу разряда в дуговой режим. Для положительной короны на электролитическом электроде этот переход происходит немного раньше по сравнению с медным электродом.
Общей чертой всех вольт-амперных характеристик является наличие точки перегиба в правой части кривой.
ВАХ до точки перегиба описываются формулой [4]: I = K . U . (U - Uo), где K – коэффициент, пропорциональный подвижности носителей тока, Uo – напряжение зажигания короны. Параметр K для кривых 1, 2, 3 равен 26.4, 11.8, 3.85 мкА/кВ2, и параметр Uo равен 2.43, 1.95, 2.39 кВ соответственно.
Свечение при отрицательной короне на электролитическом электроде возникает преимущественно по периметру сечения капилляра в областях наибольшей кривизны. Вблизи капилляра свечение имеет характерный для натрия желтый цвет. Это указывает на поступление вещества электролитического электрода в разрядный промежуток. В случае положительной короны желтого свечения не наблюдалось,– в этом случае свечение имеет характерный для азота голубовато-синий цвет.
Потенциал зажигания отрицательной короны на электролитическом электроде заметно ниже потенциала зажигания на медном электроде. Одним из объяснений этого факта может быть более интенсивная эмиссия отрицательных частиц из электролитического электрода. Кроме этого, ВАХ имеет более пологий наклон из-за поступления примесей из электролитического электрода в разрядный промежуток. Однако, аналогичных эффектов в случае положительной короны не наблюдалось.
Проведенные эксперименты показали возможность получения стационарных коронных разрядов на жидких электролитических электродах при положительной и отрицательной короне.
Такие разряды могут сопровождаться следующими процессами: 1) испарение растворителя с образованием твердых образований из растворенного вещества, 2) пробой в капилляре при наличии случайных газовых пузырьков в электролите, 3) деформирование электролитического электрода в электрическом поле [5]. Однако явления 1 и 2 наблюдались преимущественно при дуговом режиме разряда.
При подаче на электролитический электрод положительного заряда получен стабильный (>20 сек) коронный разряд, который качественно и количественно совпадает с коронным разрядом на металлическом электроде, так как процесс зажигания положительной короны – стримерный, зависит от вторичных фотопроцессов в газе в зоне сильного электрического поля и не зависит от эмиссионных свойств электрода (рис. 3, кривые 3, 4). А при подаче на электролитический электрод отрицательного заряда получается менее устойчивый коронный разряд (рис. 3, кривая 2). Это связано с более интенсивным испарением и разрушением жидкого отрицательного электрода под воздействием положительных ионов, поступающих из разрядного промежутка.
К основным результатам работы следует отнести:
1) показана возможность моделирования коронных разрядов на жидких электродах для исследований количественных закономерностей, относящихся к методике Кирлиан;
2) обнаружен более низкий порог зажигания коронного разряда для жидкого электрода отрицательной полярности;
3) отмечается, что световое излучение, соответствующее спектральному составу растворенного вещества в поре, может возникать преимущественно на отрицательном электроде.
Авторы приносят свою благодарность В. В. Митрофанову за внимание и поддержку работы.

Список литературы

  1. Погорельский М.В. Электрофосфены и энергография. 1899.
  2. Tiller W.A. // in: The energies of consciousness: explonations in acupuncture, auras, and Kirlian photography. Edited by S. Krippner and D. Rubin. N.Y.: Interface, 1976. P.100-156.
  3. Войцеховский Б.В., Войцеховский Б.Б. // Письма в ЖЭТФ. 1976. T. 23. B. 1. C. 37 - 39.
  4. Райзер Ю.П. Физика газового разряда. М.: Наука, 1992. 536 c.
  5. Taylor G.I. // Proc. Royal Soc. Ser. A. 1964. V. 280. N 1382. P. 383 - 397.