БЭО-томография - диагностика методом газоразрядной визуализации (эффект Кирлиан)

БЭО-томография (ГРВ-аура) - точнейшая диагностика заболеваний по ауре

"В коже заложены своеобразные биомеханизмы, выполняющие важные функции и связанные через нервную систему с внутренними органами: Мы предполагаем, что при наличии сравнительных таблиц картин электрического состояния кожного покрова в нормальном и патологическом состоянии можно будет использовать наш метод как средство ранней диагностики в медицине: Мир чудесных разрядов сослужит человеку хорошую службу"
( С.Д., В.Х. Кирлиан, В мире чудесных разрядов ).

В центре "ГаМа" имеется уникальный компьютерный комплекс - "ГРВ-Камера", позволяющий при помощи метода газоразрядной визуализации (эффект Кирлиан), по снимкам пальцев определить не только наличие конкретных заболеваний, но определить предрасположенность к ним. Метод представляет собой уникальный способ экспресс-оценки состояния человека, позволяющий в течение нескольких минут, не снимая даже верхней одежды, получить хорошо воспроизводимую информацию о наличие структурных или функциональных нарушениях в органах и системах, выявить первопричину заболеваниея, оценивать состояние целого организма и влияние на него различных химических, вибрационных и других воздействий.
В настоящее время данный метод является одним из немногих методов, позволяющих быстро, достоверно и безопасно исследовать физическое, психоэмоциональное и энергетическое состояние человека. Энергетический "портрет" дает возможность определить не только текущие состояния общей энергетики организма, поставить диагноз, но и выявить первые признаки начинающегося патологического процесса задолго до его клинического проявления, а так же выявить скрытую причину заболевания и проследить эффективность лечения.

Исследования показали, что вид газоразрядных изображений меняется при изменении состояния человека. Газоразрядные изображения пальцев руки человека позволяют проводить как скрининг, так и мониторинг состояния пациента: судить об общем уровне и характере его физиологической активности, проводить классификацию состояния по типу свечения, оценивать энергетику отдельных систем организма в соответствии с распределением характеристик свечения по энергетическим каналам, следить за влиянием на организм различных воздействий.
Любой сбой в перманентно протекающих энергетических и информационных процессах в биологической системе отражается на поверхности тела, поэтому по БЭО-томограммам пальцев удается определить паталогию, независимо от ее размера или локализации в организме. Одинаково хорошо можно увидеть и мелкие косточки среднего уха, и забитые семенные протоки, и участок неоплазии в прямой кишке.

Немецкий ученый, врач, профессор, Питер Мандель, используя "кирлианографию" провел исследования и проанализировал снимки свечения пальцев рук и ног сотен тысяч пациентов. На их основе он разработал таблицы, которые позволяют определить состояние того или иного органа по характеристикам свечения отдельных зон, а также дать оценку общего состояния организма и поставить точный диагноз.
Практический опыт работы в области БЭО-диагностики доказывает несомненную информативность оригинального метода в плане выявления паталогически измененных зон в любой точке организма. Эта возможность заложена в самой сути метода. Для БЭО-томографии характерен Эффект "Лупы", который проявляется в увеличении зоны с нарушенной энергетикой, изменении "фокусировки", причем этот эффект коррелирует со степенью нарушения, но не зависит от реальных размеров пораженной области.

В норме, у здорового человека - "корона" излучений целостная, стримеры волнистые, практически одинаковой длины, расположены равномерно. Нерегулярность излучений, нарушение целостности "короны" свечения, появление шаровидных или другой формы протуберанцев, концентрированное увеличение "короны" в газоразрядном "портрете" свидетельствуют о нарушении структуры или функции органов и систем в организме.

Этот уникальный комплекс позволяет наблюдать развитие Кирлиан - изображения в реальном масштабе времени, в обычном, не затемненном помещении, записывать их, преобразовывать, распечатывать и хранить в памяти компьютера. А разработанное программное обеспечение дает возможность построить поле человека, наблюдать его изменения, а также количественно оценить параметры изображений, для более четкой оценки динамики происходящих в организме процессов.

    Преимущества БЭО-диагностики (ГРВ-АУРЫ)

    скорость (фиксация изображения - 1-2 минуты, анализ 10-30 минут;

    неинвазивность, безопасность и полная стерильность, снятие информации только с конечностей пациента;

    комфортность, удобство - во время обследования нет болевых ощущений, нет необходимости в раздевании, съемку пальцев рук можно производить даже не поднимая пациента с постели;

    безопасность и безвредность - мы убедились на личном примере, что ежедневные, многократные съемки в течение 1,5 лет только улучшили наше состояние и никак не отразились на объективных показателях крови, мочи, АД, пульса. Данные различных медицинских учреждений, которые проводили испытания приборов, использующих эффект Кирлиан, свидетельствует о том же;

    системное видение - выявление паталогии независимо от ее локализации в организме, что позволяет определить первопричину заболевания

    возможность ранней диагностикисоматической паталогии и оценка динамики развития процесса (степень агрессивности, инвазивность, вовлечение в процесс окружающих тканей и др.);

    возможность оценки и реального мониторинга состояния человека, подвергающегося любым слабым воздействиям (электромагнитным, акустическим, ментальным и др.).

    наглядность и интерпретируемость получаемых результатов, удобство их хранения и обработки.

    Нет такого человека, который не хотел бы увидеть свою ауру. Теперь это стало возможным! Пациент может наблюдать, как меняется его аура в результате воздействия. А ведь картина аурального поля человека не только отражает его психофизическое состояние сегодня, но и несет информацию о будущем.