Метод ГРВ. ГРВ-диагностика

Теория метода Газоразрядной Визуализации ( ГРВ )

Основной источник формирования изображения - это газовый разряд вблизи поверхности исследуемого объекта. Можно выделить два основных типа разряда, связанных с формированием кирлианограмм: лавинный, развивающийся в ограниченном диэлектриком узком зазоре, и скользящий по поверхности диэлектрика.

Для идентификации метода графической регистрации был введен термин ГРВ-графия, а для описания самого изображения - ГРВ-граммы (по аналогии с широко используемыми терминами энцефалограмма, кардиограмма и т. п.). Полученные данные позволили сформулировать определение метода: Биологическая Эмиссия и Оптическое излучение, стимулированное электромагнитным полем, усиленное Газовым Разрядом с Визуализацией за счет компьютерной обработки данных (БЭО ГРВ).

В отличие от распространенных способов медицинской визуализации, в методе ГРВ заключение дается не путем изучения анатомических структур организма, а на основании конформных преобразований и математической оценки многопараметрических образов, параметры которых зависят от психофизиологического состояния организма. В то же время базовые физические процессы являются общими как для биологических объектов (БО), так и для неорганических объектов. Функциональные особенности БО проявляются в основном в вариабельности и динамике газоразрядных изображений.

Принцип газоразрядной визуализации (ГРВ) заключается в следующем (см. рисунок):

Между исследуемым объектом 1 и диэлектрической пластиной 2, на которой размещается объект, подаются импульсы напряжения от генератора электромагнитного поля 5, для чего на обратную сторону пластины 2 нанесено прозрачное токопроводящее покрытие. При высокой напряженности поля в газовой среде пространства контакта объекта 1 и пластины 2 развивается лавинный и/или скользящий газовый разряд (ГР), параметры которого определяются свойствами объекта. Свечение разряда с помощью оптической системы и ПЗС-камеры 3 преобразуется в видеосигналы, которые записываются в виде одиночных кадров (ГРВ-грамм) или AVI-файлов в блок памяти 4, связанный с компьютерным процессором обработки. Процессор обработки представляет собой специализированный программный комплекс, который позволяет вычислять ряд параметров и на их основе делать определенные диагностические заключения.

Научные учреждения, принимающие участие в ГРВ исследованиях:

Физика: СПбИТМО; Институт Кибернетики РАН; Университет г. Монреаль (Канада)
Медицина: СПбГМУ им. акад. И.П. Павлова; Институт Мозга Человека РАН (СПб); СПб Военно-Медицинская Академия; Воронежская Гос. Медицинская Академия; НИИ Акушерства и педиатрии (Ростов-на-Дону); Российская Академия Аюрведической Медицины; Институт Традиционной Медицины; Академия Космической Медицины; Университет г. Куопио (Финляндия); Центры комплиментарной медицины 21 страны мира.
Психофизиология: Гос. НИИ Физической Культуры и Спорта; СПб Академия Спорта; Международный Университет Стокгольма; Лондон Сити Университет.