Извлечение из патента на «Жезл Силы»

(54) СРЕДСТВО ВОЗДЕЙСТВИЯ НА ОРГАНИЗМ ЧЕЛОВКА

(57) 1. Средство воздействия на организм человека, включающее два пустотелых, не связанных между собой цилиндрических электрода.
Корпус катода выполнен из бронзы, в него засыпан наполнитель, представляющий собой смесь минералов - янтарь и графит.
Корпус анода выполнен из сплава цинк-свинец-олово, внутри него установлены три постоянных магнита, встречно-ориентированные одноименными полюсами и расположенные в середине и в торцевых частях корпуса. Между магнитами засыпан наполнитель, представляющий собой смесь минералов.
Наполнитель катода дополнительно содержит минералы, выбранные из группы: агат, аметист, бирюза, гагат, гелиотроп, диоптаз, жадеит, дымчатый кварц, изумруд, кальцит, розовый кварц, лазурит, малахит, нефрит, опал, родонит, селенит, сердолик, топаз, при этом минералы наполнителя анода выбирают из группы: авантюрин, аквамарин, александрит, амазонит, горный хрусталь, варисцит, лунный камень, гематит, гранат, селенит, турмалин, шунгит, яшма.

2. Средства воздействия на организм человека по п.1, отличаются тем, что величина магнитной индукции магнитов катода составляет не более 10 мТл.

3. Средство воздействия на организм человека по п. 1 и 2 отличается тем, что корпус катода выполнен из сурьмянисто-оловянной бронзы.