Химия и Жизнь,
№ 12, 1980

Асимметрия против хаоса, или что такое биополе?

В. Е. Жвирблис

I. На вопрос «что такое биополе?» подавляющее большинство трезво мыслящих ученых категорически ответит: это то, чего нет и не может быть, как нет и не может быть явлений, для объяснения которых биополе специально придумано.

В самом деле, каких только биологических чудес не объясняют с помощью биополя! Тут телепатия и телекинез, тут рудознатство, водовидство и исцеление наложением рук, тут митогенетические лучи и много чего еще...

Поверить во все эти удивительные вещи трудно не только потому, что они удивительны сами по себе1. Здесь свалены в одну кучу и подлинно научные наблюдения, и результаты честных, но методически слабо поставленных или ошибочно истолкованных экспериментов, и плоды откровенного, но более или менее хорошо замаскированного жульничества, и околонаучные упражнения невежд, и даже писания душевнобольных. Как разгрести эту немыслимую кучу, как разыскать в ней драгоценное зерно научной истины?

Проще всего, конечно, не искать ничего вообще, объявив, что все сообщения подобного рода просто чепуха2 в научных кругах такая позиция пользуется огорчительной популярностью — огорчительной хотя бы потому, что лишь способствует еще большему распространению неквалифицированных псевдоисследований и умножению слухов о таинственной, чудесной сущности живого. В этом смысле даже полностью отрицательный результат серьезного поиска был бы полезным и оправдал затраты труда. Вместе с тем кто может утверждать, что мы знаем сегодня абсолютно все о сущности явления жизни?

Однако и позиция тех, кто не сомневается в существовании биополя, тоже оставляет желать много лучшего. Вот, например, точка зрения члена-корреспондента АН СССР А.Г. Спиркина: «Одни ученые считают, что здесь проявление знакомых из физики полей, их системное действие, другие же полагают, что <…> это особое поле, не имеющее ничего общего с известными — электрическими, электромагнитными, магнитными, гравитационными, звуковыми и т. п. <…>. В отличие от других физических полей биополе обладает особыми свойствами — оно не знает преград и проникает на большие расстояния, неся уникальную информацию о психофизиологическом состоянии человека»3.

II. Физика знает лишь четыре вида полей, и нет никакой нужды вводить какое-то особое пятое поле — это общепринятое и вполне обоснованное мнение ученых. Но почему ни одно известное физическое поле не обладает свойствами, позволяющими называть его биополем?

Поле ядерных сил отпадает хотя бы потому, что эти силы действуют лишь на исчезающе малых расстояниях порядка диаметра атомного ядра, а биополе «проникает на большие расстояния, неся информацию о психофизиологическом состоянии человека».

В отличие от ядерных, гравитационные силы действуют на любых расстояниях и обладают абсолютной проникающей способностью; но гравитационное взаимодействие тел малой массы исчезающе слабо и поэтому не может оказывать непосредственного воздействия на биохимические процессы, в то время как психофизиологическое состояние человека зависит именно от обмена веществ в его клетках. Слабые взаимодействия тоже вроде бы не годятся, так как тоже проявляют себя лишь в процессах, не связанных с биохимическими превращениями веществ.

Остаются электромагнитные поля. Они действительно принимают участие во всех атомно-молекулярных явлениях и способны влиять на процессы, происходящие в живых организмах (убедиться в этом несложно — сравните загорелого человека с человеком, давно не бывшим на солнце). Очень короткие и очень длинные электромагнитные волны обладают изрядной проникающей способностью. Электромагнитные поля способны нести любую информацию, в чем мы ежевечерне убеждаемся во время телепередач.

И все же электромагнитному полю чего-то не хватает для того, чтобы называться биополем.

Чтобы как-нибудь повлиять на химическое поведение частицы, ей нужно сообщить энергию, которая позволила бы преодолеть химическую инерцию. Но при температуре, отличной от абсолютного нуля, все частицы вещества находятся в непрестанном хаотическом тепловом движении, энергия которого равна kT (k — постоянная Больцмана, равная 1,38×1023 Дж/градус, а Т — температура в градусах по шкале Кельвина), и если дополнительная энергия меньше kТ, она не окажет никакого заметного влияния на поведение частицы. А электромагнитные поля, которые генерируются живыми клетками, настолько слабы, что могут сообщить другой клетке даже на самом близком расстоянии лишь исчезающе малую энергию — исчезающе малую в сравнении с kТ. И вообще, специальные эксперименты показали, что электромагнитные поля либо не имеют ничего общего с явлениями, которые пытаются объяснить существованием биополя, либо объясняют их тривиально4.

Теперь мы можем более строго определить границы и смысл веры и неверия в биополе.

В биополе сознательно или неосознанно верят те, кто верит в возможность воздействия на живые организмы с помощью какого-то излучения, сообщающего системе энергию, много меньшую kТ. Физики же, верящие лишь в kТ, с порога категорически отвергают такую возможность. Но в ответ на эту в общем-то справедливую критику наиболее дремучие сторонники биополя выдвигают вместо научных контраргументов тезис, что биополе, дескать, имеет вообще нефизическую природу и тем, естественно, доводят до полного умоисступления правоверных физиков...

Есть ли какой-либо разумный выход из этой, мягко выражаясь, щекотливой и запутанной ситуации?

III. Лично я не верю в телепатию и иже с ней, не верю в том смысле, что не считаю ее научно доказанным фактом. (Равно как не верю и в пятое поле, тем более нефизической природы.) Но вот то, что какое-то сверхслабое проникающее излучение вполне объяснимого происхождения все же способно оказывать заметное влияние на живые организмы, представляется мне бесспорным.

Давно известны многочисленные и вполне достоверные (хотя до сих пор и не объясненные) факты, свидетельствующие о существовании связей между активностью Солнца и процессами, происходящими в биосфере5; в этом отношении весьма показательно почти точное совпадение периодов вариаций солнечной активности с периодами основных биоритмов6. Однако расчеты показывают, что природные поля, вариации напряженности которых определяются солнечной активностью, вносят в биологические системы энергию, во многие миллиарды раз меньшую kТ.

Как можно относиться к этим наблюдениям? Во-первых, можно просто игнорировать факты, что многие и делают (физики говорят неправду, утверждая, что верят фактам; обычно они верят фактам только в том случае, если могут их теоретически обосновать). Во-вторых, можно изобрести биополе (или Z-фактор, по А.Л. Чижевскому) и тем самым объяснить непонятное с помощью неизвестного. В-третьих, можно, поверив фактам, попытаться истолковать их, не выходя за рамки общепринятых научных представлений.

Последний подход наиболее привлекателен тем, что он ни у кого не может вызвать возражений: тут были бы и овцы целы, и волки сыты. Но можно ли это сделать, учитывая все известные свойства известных физических полей?

Можно, если найти способ как-то так видоизменить, например, обычное длинноволновое электромагнитное излучение (обладающее достаточно высокой проникающей способностью, действующее в биосфере Земли и связанное с активностью Солнца), чтобы порог его биологической эффективности резко снизился.

На первый взгляд кажется, что ничего такого придумать нельзя. Амплитуда, частота и модуляция — вот основные параметры, описывающие любую электромагнитную волну. Но все многочисленные попытки повысить биоэффективность электромагнитного излучения, меняя все эти параметры, не дали определенных результатов — в том смысле, что иногда что-то вроде получается, а иногда нет, и даже положительные результаты из-за их полной необъяснимости весьма скептически воспринимаются научной общественностью.

Но у электромагнитного излучения есть еще один параметр, на который никто почему-то не обращает внимания, хотя он-то как раз и может в принципе оказывать решающее влияние на биологическую эффективность. Этот параметр — поляризация.

IV. В обычной электромагнитной волне электрический вектор Е, определяющий результат взаимодействия излучения с веществом, колеблется в одной плоскости, перпендикулярной направлению распространения волны. Такая волна называется плоскополяризованной.

Плоскополяризованные волны излучаются антеннами радиолокаторов, теле- и радиопередатчиков; в каждом элементарном акте испускания кванта ультрафиолетового, видимого или инфракрасного света тоже рождается плоско поляризованная волна. Правда, в последнем случае дело осложняется тем, что одновременно превеликое множество атомов или молекул излучает электромагнитные волны, плоскости поляризации которых ориентированы хаотически, в результате чего суммарное излучение оказывается вообще неполяризованным. Но поляризации света в одной плоскости легко добиться, поместив на пути светового луча специальную поляризующую призму.

Во всех исследованиях биологического действия электромагнитных излучений применялось либо неполяризованное, либо плоскополяризованное, либо вообще неизвестно как поляризованное излучение. Однако электромагнитное излучение может быть поляризованным не только в плоскости, но и по кругу. Это значит, что вектор Е вращается либо по, либо против часовой стрелки, в результате чего волна становится асимметричной7. Сложение двух таких право- и левополяризованных волн одной частоты и одной амплитуды дает плоскополяризованное излучение, имеющее плоскость симметрии; наоборот, любая плоскополяризованная волна может быть представлена в виде суммы лево- и правополяризованных волн одной частоты и одной амплитуды. Так говорит теория, давно подтвержденная точными оптическими экспериментами.

В принципе все сказанное выше можно отнести не только к свету, но и к любому электромагнитному излучению.

V. Право- и левополяризованные электромагнитные волны по-разному взаимодействуют с веществами правой и левой структуры. Например, если асимметрична решетка кристалла (как у кристалла кварца) или асимметрична структура молекул (подобно молекулам природных аминокислот).

Но взаимодействие асимметричного электромагнитного поля с асимметрическими веществами имеет обоюдный характер. Оно приводит не только к чисто оптическим эффектам, но и к эффектам вполне материального свойства — например, позволяет получать в избытке те или иные зеркальные изомеры органических соединений8.

Иначе говоря, под действием электромагнитного излучения, поляризованного по кругу, свойства асимметрических молекул неизбежно меняются; в общем же случае свойства зеркальных изомеров способны изменяться под действием любых, в том числе и статических, асимметричных полей.

Но к чему этот эффект, если он заведомо весьма мал? А к тому, что никакое, даже самое ничтожное, асимметрическое воздействие на вещество не может быть сглажено сферически симметричным тепловым движением: их симметрии принципиально различны. Как ни верти асимметрическую молекулу, находящуюся в асимметричном поле, изменение ее свойств в сравнении со свойствами в невозмущенном состоянии будет одним и тем же, и на него невозможно повлиять тепловым шумом — такие молекулы реагируют на асимметричные воздействия так, будто находятся при абсолютном нуле температуры.

Это обстоятельство как раз и может иметь решающее влияние на результат действия слабых полей на биологические объекты.

VI. Ничтожного сотрясения воздуха, донесшегося до нашего слуха в виде бранного слова, достаточно для того, чтобы вызвать бурную реакцию организма (стандартный порог слышимости принимается равным 10-12 Ватт/м2), в то время как обиженный человек свободно может обрушить на квадратный метр одну лошадиную силу, примерно в миллион миллиардов раз превышающую энергию едва слышимого звука. Так почему мы не можем допустить того, что подобную реакцию способно вызывать, скажем, солнечное радиоизлучение такой же мощности? Ведь, например, на стандартной частоте 2800 мегагерц плотность потока солнечной электромагнитной энергии составляет примерно 10-12 Ватт/м2.

1
Под действием любого асимметричного (хирального) поля симметрия зеркальных изомеров органических молекул нарушается: правильные тетраэдры АВСD, в вершинах которых находятся различные заместители, связанные с углеродным атомом в центре О, превращаются в тетраэдры А’В’С’D’ и А”В”С”D”, которые уже не являются точными зеркальными двойниками; при этом взаимное расположение всех атомов меняется (r’¹r”). Этот эффект не может зависеть от ориентации молекулы в пространстве и должен определяться только знаком и величиной хиральной энергии ΔЕ*, поглощенной молекулой; его можно охарактеризовать величиной Δe= ± ΔЕ*/Е, где Е — энергия связей молекулы в недеформированном состоянии. Так как тепловое движение сферически симметрично, то при любой температуре в отсутствие хирального воздействия Δe=0.

Ответ ясен: мы просто не знаем биохимического механизма, посредством которого живая клетка могла бы реагировать на слабые электромагнитные сигналы, а опыты с неполяризованными излучениями убедили нас в том, что слабые электромагнитные поля либо не дают заметных биологических эффектов, либо дают эффекты, которые трудно объяснить.

Но может ли что-либо дать учет круговой поляризации?

Вспомним: под действием электромагнитной волны, поляризованной по кругу, свойства зеркальных изомеров — например, асимметрических молекул аминокислот — чуть-чуть меняются. Эти изменения должны касаться всех свойств молекул, в том числе и их геометрии: во внешнем асимметричном поле межатомные связи должны искажаться, причем характер этих искажений не может зависеть от ориентации молекулы в пространстве (рис. 1).

Для молекулы с одним асимметрическим центром подобные искажения геометрии заведомо ничтожны. Но как скажутся эти малые изменения геометрии асимметрических центров на свойствах молекулы, построенной из сотен асимметрических аминокислотных звеньев, в частности на биологических свойствах белков, выполняющих в организме функции катализаторов? Молекулы катализаторов-ферментов успешно работают только потому, что имеют сложнейшую пространственную структуру; малейшее нарушение этой структуры резко сказывается на их активности. На этом принципе основан особый регуляторный механизм позволяющий согласованно действовать многочисленным ферментам, находящимся в живой клетке и обеспечивающим святая святых жизни, обмен веществ — так называемое явление аллостерии9.

Но коль скоро чуть-чуть изменится геометрия каждого звена (а также взаимной ориентации всех звеньев) многозвенной цепи фермента, геометрия всей молекулы в целом должна изменяться уже весьма ощутимо (рис. 2), а это приведет к резкому изменению каталитической активности биополимера. Ориентировочный расчет показывает, что верхняя граница такого регуляторного действия асимметричного электромагнитного поля никак не больше kТ, в то время как нижняя граница вообще может быть исчезающе малой10. Такой регуляторный механизм можно назвать экзостерическим, так как он заключается в стереоспецифическом воздействии внешних («экзо») полей на структуру и функцию биополимера (рис. 3).

Рис. 2

2
При абсолютном нуле температуры в полимерной цепи все звенья занимают строго фиксированные положения (а); с повышением температуры звенья начинают колебаться относительно положений равновесия, однако их среднее положение будет оставаться неизменным (б). Но если звенья асимметричны, то под действием асимметричного (хирального) поля среднее взаимное расположение звеньев изменится (в, г), причем этот эффект будет возрастать с увеличением числа звеньев в цепи N, и в случае биополимера, насчитывающего сотни звеньев может приводить к радикальной перестройке всей конструкции «молекулярной машины» и изменению ее функциональной активности, даже если поле очень слабо и ΔЕ*<<kT.

Но коль скоро чуть-чуть изменится геометрия каждого звена (а также взаимной ориентации всех звеньев) многозвенной цепи фермента, геометрия всей молекулы в целом должна изменяться уже весьма ощутимо (рис. 2), а это приведет к резкому изменению каталитической активности биополимера. Ориентировочный расчет показывает, что верхняя граница такого регуляторного действия асимметричного электромагнитного поля никак не больше kТ, в то время как нижняя граница вообще может быть исчезающе малой10. Такой регуляторный механизм можно назвать экзостерическим, так как он заключается в стереоспецифическом воздействии внешних («экзо») полей на структуру и функцию биополимера (рис. 3).

Рис. 3 Схематическое изображение молекулы биополимера

Вместе с тем природные электромагнитные поля, действующие в биосфере, как правило, асимметричны: частично поляризован солнечный свет, достигающий земной поверхности, поляризовано по кругу длинноволновое природное радиоизлучение, асимметрична комбинация магнитного и электрического полей Земли...

VII. Существуют ли какие-либо экспериментальные доказательства изложенной гипотезы? К сожалению, прямых доказательств пока нет11. Однако возможность регуляторного, нетеплового действия асимметричных полей на биологические системы, все основные функции которых реализуются при участии асимметрических биополимеров, не только не противоречит каким-либо фундаментальным законам природы, но в общем-то достаточно тривиальна. Беда только в том, что проблема биологического действия слабых полей серьезно дискредитирована всякой телепатической шелухой, и в результате так называемая большая наука эту проблему просто игнорирует.

Большая наука — это своеобразная игра по строго определенным правилам. Одно из ее правил заключается в том, что проблема считается заслуживающей внимания, если есть система взглядов, основанная на одном четко определенном допущении, и предлагается система доступных экспериментов, способных это допущение проверить.

Предположение, что биоэффективность слабых полей может определяться их асимметрией, открывает богатейшие возможности для исследований как чисто академического, так и прикладного планов. А теоретический и методический фундамент этих исследований могут составить стереохимия, молекулярная биология и самая прозаическая физика.

Вопросам, на которые нужно и можно дать экспериментальный ответ, нет числа. Назову лишь некоторые из них.

Одинаково ли протекает фотосинтез под действием неполяризованного и право- или левополяризованного света? Влияют ли на этот процесс (и вообще на ферментативные реакции) другие асимметричные внешние поля?

Как влияют асимметричные поля на функции живых клеток? Не имеют ли право- и левополяризованные ультрафиолетовые кванты разную биологическую эффективность, отличную от биоэффективности неполяризованного ультрафиолета?

Как влияют асимметричные поля на свойства асимметричных кристаллов, как обычных, так и жидких? Ведь в кристаллах, как и в биополимерах, наблюдаются так называемые коллективные явления, способные приводить к усилению слабых внешних воздействий…

Еще раз: число подобных вопросов практически безгранично. Ответ на любой из них может представить совершенно серьезное научное исследование, не имеющее ничего общего с телепатией, но способное в любом случае пролить свет на общенаучную проблему биологического действия неионизирующих излучений.

VIII. Итак, если биополе все-таки существует, то оно может быть лишь одним из обычных физических полей (или их комбинации), обладающим из-за асимметрии повышенной биоэффективностью.

Еще раз: фактов, непосредственно подтверждающих эту гипотезу, пока нет. Но нельзя отказываться искать новое, ссылаясь только на то, что, как сказал один известный ученый, «этого не может быть, потому что я в это не верю».

1В словаре Брокгауза и Ефрона чудо определяется как «…событие, не вытекающее из законов природы или естественных человеческих сил, а обусловленное сверхъестественными силами людей или более могущественных существ». В третьем издании БСЭ чудо определяется еще более резко, как «...сверхъестественное явление, вызванное вмешательством божественной, потусторонней силы». Однако по твердому убеждению автора, любое чудо есть просто результат незнания—либо незнания секрета фокуса, либо незнания известных науке законов природы, либо незнания самой наукой еще каких-то законов мироздания В этом смысле наука есть особый способ познания всякого рода чудес. Когда же, говоря о чудесах, в той или иной (пусть даже негативной) форме ссылаются на какие-то высшие, потусторонние силы, это дискредитирует человеческий разум, способный в принципе к безграничному познанию окружающего мира. Иное дело — каверзный вопрос о том, откуда взялась сама природа,— тут человеческий разум, напрямую сталкиваясь с бесконечностью, буксует и оказывается бессильным дать однозначный ответ (вспомним знаменитый спор Остапа Бендера с ксендзами). <<<
2М.В. Волькенштейн, Биофизика в кривом зеркале. «Наука и жизнь», 1977, № 7, с. 62. <<<
3Из статьи «У порога неизведанного» в газете Труд от 12 марта 1980 г. <<<
4Электромагнетизм и телепатия. «Химия и жизнь», 1980, № 4, с. 81. <<<
5А.Л. Чижевский. Земное эхо солнечных бурь. М., «Мысль», 1973. <<<
6Б.М. Владимирский. Активные процессы на Солнце и биосфера. «Изв. АН СССР, сер. физ.», 1977, т. 41, № 2, с. 403. <<<
7Правильнее было бы пользоваться термином «хиральность», произведенным от греческого слова «хейр» — рука; хиральными называются любые фигуры, которые нельзя совместить со своим зеркальным отражением никакими перемещениями и поворотами в трехмерном пространстве (В.И. Соколов. Введение в теоретическую стереохимию. М., «Наука», 1979). Асимметрия лишь предельный частный случай хиральности, и мы будем пользоваться этим термином лишь постольку, поскольку он привычнее и понятнее. <<<
8Е.И. Клабуновский. Асимметрический синтез. М, Госхимиздат, 1960. <<<
9С.Е. Бреслер. Молекулярная биология. Л., «Наука», 1973. <<<
10По докладу автора на Всесоюзном симпозиуме «Закономерности биологического действия неионизирующих электромагнитных излучений» (Пущино, май, 1980 г.); см. также «Химию и жизнь» 1977, № 12 с. 42. <<<
11Для прямой экспериментальной проверки предлагаемой гипотезы можно воспользоваться таким приемом. Раствор белка (например, гемоглобина) замораживается в жидком азоте, после чего регистрируется спектр ЯМР высокого разрешения или гамма-резонансный спектр. Затем тот же самый раствор замораживается, но уже во время экспозиции в том или ином асимметричном поле, и снова записывается тот же самый спектр. Так как при температуре жидкого азота конформация макромолекул фиксируется, то смещение сигналов протонов (ЯМР) или железа (гамма резонансный спектр) будет свидетельствовать о произошедших конформационных перестройках белковой молекулы (если, конечно, эти перестройки достаточно велики для того, чтобы их можно было обнаружить с помощью существующей аппаратуры). <<<