How to control Gravity

1. Why doesn't a top tip over
2. Is a perpetual motion or free energy a dream?
3. Experimental pictures
Can gravity be controlled? Countless people have considered it. But it seems everyone came to the same conclusion: it's impossible. However, anyone is able to control gravity.

Suppose gravity could be controlled. We'd be flying in craft beyond our imagination. In addition, control of gravity would significantly lessen the need for natural resources, solving part of our energy problem.

It's easy to control gravity and it can be done with current technology. If you can imagine the future without preconception and subdue the need for immediate gain, you can discover how to do it just at this website.

It sounds difficult to control gravity, but the explanation that follows demonstrates in simple language that it can be done.


1. Why a top doesn't tip over

1.1 What is a top
1.2 What against a top doesn't tip over
1.3 Motion of top
1.4 Why does a rotating ball curve
1.5 What controlling gravity is
1.6 Why a top does move as precession
1.7 The principle of gravitation propelling engine
1.8 Gravitation propelling engine with ring structure
Return to home page

Why doesn't a top tip over as it is rotating? Nobody can answer the mechanics of this phenomenon that was found a few hundred years ago or more.

Is it a dull matter for physicists to consider the phenomenon of a top? I don't think it is dull because this phenomenon will lead us great new laws of physics in near future.

If you have much time, better consider in your head why a top doesn't tip over. Even the result has become the same as I'm explaining on this site, I don't think it wastes the time. It is good practice for thinking. It's not necessarily good to obtain knowledge instantly. Any knowledge that you have and becomes a preconception can obstruct your freedom of thought.

Are you ready to go on the treasure hunt with me?
OK? Just let's start!

Updated 25/Mar/1997 [image] redsky@big.or.jp


1.1 What is a top
Before talking about how a top keeps balance, we should clarify what a top is. Generally, tops have many shapes but the typical shape is conical or spherical (disk) on an axis. It's easy to understand why a top is round if we spin it. A top is round so that it can rotate and be stable.

Why does the round shape allow the top to rotate stablely? A round shape is better than any other shape because of its symmetrical mass distribution. Basically, for an object to rotate stablely it requires only one precondition ... it should have symmetrical mass distribution on its axis. If this precondition is satisfied, then the actual shape is not an important factor.

Hereafter, I define a top as an object which has symmetrical mass distribution on its axis. A top must have mass. It is irrelevant to consider mass distribution if the object doesn't have mass. If I need to identify whether a top is rotating or unrotating I will use the terms 'rotating top' and 'unrotating top'. If I simply say 'top' which is meaning 'rotating top'.

Next, let's consider what against a top doesn't tip over.

1.2 What against a top doesn't tip over
Return to sub menu
Return to home page

Updated 10/Oct/1996 [image] redsky@big.or.jp


1.2 What against a top doesn't tip over
What against doesn't a top tip over? It's well known that a top can resist the earth gravity direction. A top won't tip over because something is interacting between the top and the gravity. An unrotating top can't stand up, but a rotating top will never tip over. This demonstrates the difference in a rotating top's and an unrotating top's interaction with the gravity. This is a very important discovery. A rotating top is capable of varying around gravity.

We shouldn't underestimate the capability of a top to vary gravity. Gyroscopes, which are a form of top, aid ship stability. Gyroscopes prevent rolling and pitching of vessels from outside force such as waves or wind.

How does a rotating top interact with gravity? To understand this, let's go to the next chapter, 'Motion of a top'.

1.3 Motion of a top
Return to sub menu
Return to home page

Updated 10/Oct/1996 [image] redsky@big.or.jp


1.3 Motion of top
How does a top move in the gravitational field of the earth. A top turns on a pivot as per Fig.1.1

We would expect that the top does fall. By experiment, it does not fall under the action of gravity, but moves sidewise instead. Nobody knows it why. The movement of a top, which called precession, is well known but there is no answer yet why it happens. Why does a top have such motion? To understand this, let's consider about why a rotating ball curves.

1.4 Why does a rotating ball curve
Return to sub menu
Return to home page

Updated 10/Oct/1996 [image] redsky@big.or.jp


1.4 Why does a rotating ball curve
Why does a rotating ball curve? In the case of an unrotating ball, Fig. 1.2(a) shows air flow around a ball. Suppose the atmosphere is perfectly calm and the ball doesn't have any outside force, then the ball should be go straight. Actually, the ball, which is received complex force of hydrodynamics like Karman's vortex street, could not go straight, the locus is as knuckle ball or fork ball. But we intend to ignore the complex force in this web site.

Fig.1.2(a) Flowing air around a unrotating ball

A ball that is hovering and spinning whirls the surroundeding air due to the friction between the ball and the air. Fig.1.2(b)

Fig.1.2(b) Flowing air around a rotating ball

A ball gradually loses energy because it is being dragged by the surrounding air. A ball's rotation speed decreases. Please pay attention to the flowing air which is whirled using energy of rotating ball. If I can express it another way, if there is no friction between a ball and the air, then the surrounding air will not be whirled.

Fig.1.2(c) is a composite of Fig.1.2(a) and Fig.1.2(b). A flying ball while rotating is curved by force of 'F' in Fig.1.2(c). An effect of such force is basically the same as lifting one of airplane wing.

Fig.1.2(c) Flowing air around a flying ball while rotating

You may have deduced why I used a rotating ball in atmosphere to demonstrate my point. If so, you have good sixth sense. In fact, the motion of a top and the motion of a rotating ball is very similar. Please consider the motion of a top again. Could it say that the movement of a top is affected by the interaction between the rotating gravitational field of a top and the gravitational field of the earth?

Next, let's go to the chapter, 'What meaning controlling gravity is'.

1.5 What controlling gravity is
Return to sub menu
Return to home page

Updated 10/Oct/1996 [image] redsky@big.or.jp


1.5 What controlling gravity is
It sounds like too difficult to control gravity, but it isn't. It's very simple in truth. All objects have mass. Object which exists mass is source of gravitational field. If you shift an object, then gravitational field of one will be moving with one. To move the gravitational field of the object becomes to change the field condition because different the moving from the unmoving. It could control gravity that the condition of gravitational field is changed by shifting an object. Nobody hasn't shifted any object. So, anybody has controlled gravity before.

It is possible to prove that the gravitational field moves with the object by the following experiment. First of all, assume object P is at position A. Next, object P is shifted to position B. If the gravitational field doesn't move with object, the gravitational field of object P would be at position A instead of position B. By experimentation, we can test that the gravitational field of object Pexists at position B. Why is it so ? It's simple to prove. You can measure the weight of object P at position B.

If you are people who have attempted to understand physics from basic in hard, you would realize that means of shifting object contain very profound problems. Philosophers would insist that shifted things are at position A and B, not object P. I don't want to discuss this matter here. You can refer to the chapter headed,'People who have a considerable knowledge of physics', which explains basic physics systematically. I recommend you to read this chapter if you are technically minded.

Let's go back to the consideration of the motion of a top. A top has mass, and a spinning top has continuous rotational motion. The surrounding gravitational field of the object moves as the object moves. Therefore, it can be said that a rotating top creates a rotating gravitational field. An unrotating top cannot create a rotating gravitational field. This is a physical difference between a rotating top and an unrotating top.

Next, let's go to the chapter, 'Why a top creates movement'.

1.6 Why top makes precession
Return to sub menu
Return to home page

Updated 10/Oct/1996 [image] redsky@big.or.jp


1.6 Why a top does move as precession
A gravitation field is a field which can be superposed. For example, there are two planets 'A' and 'B', and have the same size and mass. There is zero gravity at point 'P' which is the intermediate point between planet 'A' and 'B'. This is the principle of superposition: gravity can be cancelled at the certain point between two planets.

A rotating gravitation field being synchronized with a spinning top surely exists. There are two gravitation fields around the top within the earth's gravitation field space: the earth's gravitation field and a rotating gravitation field. Given that it possible to superpose the gravitation field on another gravitation field, it should also be possible to superpose the rotating gravitation field on the earth's gravitation field.

You can imagine what would happen if some fields were superposed, recalling our consideration of 'Why a rotating ball curves'. The reason for a top's precession is similar to the curving of a rotating ball. A top maintains a stable rotation if its axis is parallel to the line of gravitation (the top's axis points to the core of the earth). For the same reason, a bullet maintains a straight line eventhough it's spinning.

However, there are different reactions occurred, in case of fluid like air flow,the force effected into the position where is amplified, but in case of gravitation is completely opposite. (Fig.1.3)

It is well known that gravity can accelerate an object. An apple that drops from a tree is pulled by gravity. Acceleration corresponds to direction of gravity. We know that a top turns on a pivot as per fig.1.1 A top will follow the direction of the superposed gravitation field. The confined gravitation field direction around top is changed, it's not from up to down. We know that a top can vary the principle that gravity should be from up to down, which therefore means it is capable of changing the direction of the earth's gravitation field.

Next, to let consider about how to drive forward straight using rotating gravitation of like a spinning top in out of other gravitation field such as earth. Let's start by using hydraulic fluid as an example. Can propulsion be caused by fluid hydrodynamics. It would be similar to a rotating ball being curved by the surrounding differential pressure around a ball. Is there any method propelling straight using fluid hydrodynamics? You can't use propel. Propel is to compress air which means an application of reaction, this is not lift performance.

  • Hint 1 ; Wing of airplane
  • Hint 2 ; Boomerang
  • Hint 3 : Frisbee
Do you know this? [The answer]

1.7 The principle of gravitation propelling engine
Return to sub menu
Return to home page

Updated 10/Oct/1996 [image] redsky@big.or.jp


1.7 The principle of gravitation propelling engine
Fig.1.4 is the structure that occurs propelling power by fluid lift force. Provided that this structure must be a conical shape and light weight (for reasons as explained later).

The basis of the structure's propelling power is that area near the apex is larger than the area of the base, thus creating a lot of friction in the air surrounding the object. Air velocity closer to the apex gets faster relatively and causes lower pressure near the apex, which makes lift force. The lift force is not by the superposition of outside forces such as wind. This structure occurs propelling power itself such as propel not to use outside other forces as wing.

What about the gravity. When an object moves, it shift around the gravitational field of itself together with. The field can be superposed like the top moves as Fig.1.1 using earth gravity. Likewise, changing relative position between two rotating disks, condition of the field could be varied by their superpose not to use earth. If unsymmetrical gravitational field be maked, an object in the field be not to hold thier position.

We become aware to make two disks superposition attach together and rotating. Making a gyroscope that has similar to Fig.1.4 structure, it is expected that the propelling power direction would be opposite side of Fig.1.4 because of the result is opposite between fluid hydraulic and gravitation. This conclusion is by observing Fig.1.1.

Proof wins over the argument. You can obtain a toy gyroscope at toy shop quite cheaply. Attach a washer to the center of the gyroscope and spin it at high revolutions with an electric motor (Ex. using drill attached polish nozzle). You can observe the propelling direction as per fig.1.5. This experiment is not so difficult. If you have any doubt, please try it yourself (but be aware of the risk of injury from such a high speed turning object). The gyroscope's diameter was about 5cm, weight about 80g. Putting it on the smooth surface desk as its axis setting parallel against a horizontal line because of reducing the influence of earth gravity, you could observe moving it. The direction would move opposite against the expecting when rotating speed comparatively slow. It is considered effect of the fluid lift force. This experiment must be naive, though it is important in a sense of anyone could do, because of that your question is still whether the effect exist or not.

experimental pictures

Application of this experiment, the structure is fig.1.6 that is propelling engine by using gravity.

Have a look fig.1.6!! It may surprise that the shape is same as a traditional top.

This has a one of perfect shape as basic structure of gravitation propelling engine. Changing propelling direction is only varying the angle of rotating axis. Fig.1.7 is industrial structure which attached least 3 cones to control direction and propelling power.

Is there another kind of structures of gravitation propelling engine? Shall we think about the others.

  • Hint1 ; Ring or Doughnut
  • Hint2 ; The structure of fig.1.5
Can you find out the way? [The answer]

1.8 Gravitation propelling engine with ring structure
Return to sub menu
Return to home page

Updated 11/24/1997 [image] redsky@big.or.jp


1.8 Gravitation propelling engine with ring structure
The disk will be turning forever at the position if you spin the disk under zero gravity conditions. The gravitation field surrounding the disk is balanced when the vertical line and the horizontal line of the disk are symmetrical with the axis of the rotating disk. To the contrary, object won't hold the same position that is in unsymmetrical gravitation field, To say opposite, making condition that is unsymmetrical gravitation, the object will be propelled. So, the basic subject of gravitation propelling engine is only thing to make unsummetrical gravitation field.

One of the ways to make an unsymmetrical gravitation field, which superposes the field is by using two disks such as fig.1.9.

This is the end of the chapter. I hope you now understand the principle and the structure of gravity engine.

By the way, where do you think an energy of the gravity engine comes from? Is it 'Space energy'?

Next chapter, Let's think about the energy of this.

2. Is a permanent engine or free energy a dream?
Return to sub menu
Return to home page

Updated 01/Dec/1996 [image] redsky@big.or.jp


2. Is a perpetual motion(engine) or free energy a dream?

2.1 Pushing an object
2.2 Absolutely velocity
2.3 Apparent force
2.4 Force and energy
2.5 Conservative force field
Return to home page

It is generally considered that a perpetual motion or free energy could not be realized. The reason is depending on a doctrine that the impossibility is proved by the law of thermodynamics. The law of thermodynamics contains a conception of physical work( as energy = force * displacement), if they define the energy as it, the perpetual motion would be impossible.

What they define work = force * displacement as physics quantity must be a way of mathematical expression of the quantity. However it is not able to define the work as energy artificiality. The conception of energy is wider than the physical work, the work is only one expression of energy which include the work conceptually. If they claim the energy conservation by using of the work concept, it could not apply the whole element of energy.

Thinking it logically, they can never prove impossibility of the perpetual motion. We can only prove about known phenomenon, but unknown, everyone probably agree with it by logical thought. We mankind do not know all law of nature yet. Accordingly, the thought of the impossibility is only doctrine, but truth. It is denied logically, we ought to exclude such the thought to be misunderstood from physics even doctrine. In fact, many innocent people or scientist who get knowledge immediately unless sufficient thought have been recognizing false thought that "the perpetual motion is impossible in theory". If they have been thinking to solve things as such conclusion, they would never obtain any development.

"Such problem has been already solved."

This is all conclusion they obtain.

However there are many true scientist who try to judge against facing fact by fully thought in the world. In United States of America, they are endeavoring to realize the free energy.

Described conclusion in this introduction is that "we can not prove impossibility of the perpetual motion theoretically", not to express that the perpetual motion is possible. It might be impossible in truth, but we may also think it possible now.

Preparations have been ready for first step to go new frontier. Needless to say, I will describe to prove possibility of the perpetual motion from next page. You might feel to go a long way round about explanation of next pages, but there are all necessary things. First, let's consider basically things of energy as a collision of two objects.

Updated 29/Mar/1997 [image] redsky@big.or.jp


2.1 Pushing an object
When an object with mass is moving, that it has kinetic energy is well known. Energy quantity can be expressed in two parameters of the mass and the speed. Generally definition of energy is difficult, though the quantity can be measured easily.

Assume that ball 'A' like billiards with mass 'M' at speed of 'V' collides with center of other standstill ball 'B' as the same peculiarity as ball 'A'.

I express that ball 'A' has Energy of Motion be in proportion to 'MV'. Before collision, there has zero energy with ball 'B', we don't consider like rest energy, and disregard small loss energy like heat and influence of its rotation in this chapter. After collision, ball 'A' becomes to be at rest, and ball 'B' is moving at velocity of 'V'.

It can consider that the energy of motion with ball 'A' transfer to ball 'B'. Energy is movable like this. The whole of energy is the same as before and after This is an instance which most basic and important of being called law of energy conservation. It is hard to measure energy when pushing a wall being at rest by stick, but we can know the energy quantity by pushing a ball with the same force.

Doing like this, even if directly operated energy quantity is unknown, the energy can be known by measuring the speed of the object which energy is added to. Complex operated energy is convertible into simple case.

Incidentally, we have been using quantity of velocity with no particular consciousness, unexpectedly it could not be easy to understand. Velocity is considered as relative quantity in physics. If we suppose so, energy which is function of the velocity would be also relative quantity. By these thought, we will be confronted with a difficult problem right now. Suppose that look at a station from moving train at speed of 'V', the station (universe?) is moving to contrary direction at 'V'. There must be existing enormous energy of motion which consists of the station mass and velocity of 'V'. Could we extract this energy? There is not exist reality, it seem to fall often into unrealistic world under mathematical expression in physics. It is considered not to perform role of physics to express phenomenon to mathematical correctly. In existent physics, is there a way to express that train is moving, but station? How do we confirm it? Confirming it is not too difficult. Reducing train velocity to zero relative velocity between train and station, we can measure released energy quantity. We could confirm that the energy is proportion of train velocity 'V' and train mass. We could consider that train had been moving, but station by this measuring. However, observing from coordinates which moving with train as zero relative velocity, it must be a fact that moving is station, train is rest. Which is moving truly? A person who had tried to understand physics from basic probably become aware of the question that oldest unsolved spatial problem since Newton. Absolute space of Newton had been denied, velocity of object and motion have been considered as relative quantity in general physics. However you would probably find out that these thought is contradictory the experiment. If not exist non-relative velocity conception, we would become not to be able to express phenomenon to mathematical.

We are necessary for reviewing about concept of velocity and space. Next chapter, we will discover conception of absolutely velocity ( not absolute velocity ).

2.2 Absolutely velocity
Return to sub menu
Return to home page

Updated 29/Mar/1997 [image] redsky@big.or.jp


2.2 Absolutely velocity
Suppose two spaceships 'P' and 'Q' are floating in the space as not exist influence of the gravity from others. And only 'P' and 'Q' exist in the space, an observer in 'P' can see only 'Q', opposite, an observer in 'Q' can see only 'P', the each observer can not see other object. At the beginning, 'P' and 'Q' are separated in fixed short distance. When relative velocity between 'P' and 'Q' is zero. At the next, one of 'P' or 'Q' is accelerated by rocket engine. Which one accelerated can the each observer get to know?

Observing from 'P', it seems that 'Q' goes away in relative acceleration observed. Quite similarly, observing from 'Q', 'P' goes away in same acceleration. Person like Mach, Poincare, Einstein probably say about this experiment as;

"We have always decided position or velocity of object by comparing others object. In this case, comparable object for 'P' is only 'Q', for 'Q' is only 'P'. Measured relative acceleration is the quite same as 'P' and 'Q' except contrary direction. If did based on 'P', 'Q' was accelerated. Based on 'Q', 'P' was. Therefore, because it is observed in the same way at all, there is no way of distinguishing which was accelerated, and the way is not exist."

What it thinks about like this is really right if the knowledge of the existent physics is used. It is because the thing said as absolute acceleration and absolute velocity is denied by the physicist's general opinion. But, you would probably already have noticed that the way exist. "It can be get to know which was accelerated for the observer who was in 'P' or 'Q'. When it gets on an accelerated car, it is felt that a body is pressed against the seat. There may be such force in spaceships too, the observers can know whether their spaceship was accelerated or not." It is positive. If an acceleration meter is installed in the spaceship, they can get to know how much accelerated and which direction to go precisely unless see outside of the spaceship.

You might think that such thought had been said first by Einstein. He certainly said like that pulling elevator which floating in the zero gravity space, an apple in the elevator is falling. However, the experiment and 'relative motion' contradict fundamentally. What on based relative acceleration is the acceleration occurred by pulling elevator? There is not exist such object and not necessary. The acceleration is not relative acceleration.

If conception of velocity was only relative velocity, acceleration which function of velocity would be also only relative quantity as relative acceleration. However, there was no way of examining which of 'P' or 'Q' moved using conception of the relative acceleration. but using acceleration meter, there is the way exist. Therefore, obviously it isn't the same as the quantity of the relative acceleration and the value of the acceleration meter in the spaceship. It is natural that they can't be defined as the same quantity.

Using existent physics, somewhere based position was necessary for measuring of velocity or displacement against object. Acceleration can be measured by the way of acceleration mater useless to compare other based position in the space. The acceleration of the mater is not chased on coordinates, can measure acceleration by installed in moving object. Accelerating 'P' Installed the acceleration meter using non-gravity force, It is experientially known that the value of acceleration meter is the same as relative acceleration measured use of the origin of a coordinates axis set on 'Q' position. We can integral calculate velocity or displacement by value of the meter easily. To distinguish with relative quantity, let's decide the quantity to be called 'inertia acceleration', 'inertia velocity' and 'inertia displacement'

Suppose that 'Q' was not accelerated, amount value of acceleration meter in 'Q' was zero, that also inertia acceleration and inertia velocity was zero. looking at 'Q' from 'P', 'Q' was moving with relative velocity. We can find out precisely the difference 'P' and 'Q' using inertia acceleration or inertia velocity.

It isn't supposed to be able to be insisted that there are some differences about the condition of 'P' and 'Q' using relative velocity which only shows the relative position. Relative velocity changes in the way of taking a coordinates, and can take it free. It is not the directly relation between quantity of relative velocity and condition of moving object.

Inertia velocity is not necessary to compare with others at the measuring. The quantity which is not compared with others is considered absolute quantity. Absolute quantity is the quantity which can show its condition. We can be considered that it is the physical different condition with 'P' and 'Q' using the absolute quantity. If we use the inertia velocity, could express, no contradict, that moving is train, but station.

The force moving acceleration meter is explained using 'apparent force' like ghost in general physics. They would say that "it is apparent" with keeping point at the acceleration meter actually working. This strange word must be introduced in the physics that the reason is the vagueness of the recognition about the velocity. Next chapter, we will bust the ghost using new weapon as inertia velocity.

2.3 Apparent force
Return to sub menu
Return to home page

Updated 29/Mar/1997 [image] redsky@big.or.jp


2.3 Apparent force
We feel that body is pressed to a seat when a car is accelerated. Such force is called as apparent force, it contains centrifugal force, Coriolis force and so on. The reason why this force is called apparent, it appears by the way of taking a coordinates, seems that the force is not real existence.

Real force must exist if there is apparent force. What is real force? It is said that for example a force pulling a thread is the real force. We would think so, a tension of the thread becomes the real force if a thread is put on the ball and swing. However, the force is centrifugal force too. if centrifugal force is apparent, the tension would be apparent force.

Ultimately, it must be considered that the difference between apparent force and real force isn't being cleared. We can not make light of the difference because of important theme for physics. For instance, suppose that you were beat by someone, if the force was apparent, the someone would not be guilty, but real force, the someone would be a charge of bodily injury. if a judge calls a physicist to the witness, and ask that "which is the force apparent or real?". What does he answer?

What is apparent force? It is explaining as follows in the physics.

"When a coordinates is moving with acceleration 'a' against inertia system, the apparent force is a force to adopt the effect of the acceleration 'a' to set up a Newton's equation of motion in the coordinates. The force must be introduced at exchanging coordinates, is called apparent force not to act against an object as real force. the force is also called as inertia force, the apparent force contains centrifugal force and Coriolis' force."

( Sorry! I'm bad English writer you know, above sentences might not be correct. Things which must be bust are sentences I wrote? )

If real force is "not to act against an object as real", apparent force would be not real force. so centrifugal force is considered that not to act against an object real, but there is an invention as a centrifuge because of centrifugal force act real.

The proposition might contains something wrong (except my bad English), but the first half of sentences has probably something mean. We intend to interpret the apparent force as follows for the time being.

"When a coordinates is moving with acceleration 'a' against inertia system, the apparent force is a force to adopt the effect of the acceleration 'a' to set up a Newton's equation of motion in the coordinates."

If there is apparent in the force, there must be apparent in the velocity as well. The force is considered a subordinate function of velocity with constant mass. To write the apparent velocity like the apparent force proposition as;

"When a coordinates is moving with velocity 'v' against inertia system, the apparent velocity is a velocity to adopt the effect of the velocity 'v' to set up a Newton's equation of motion in the coordinates."

We could not well understand about force, but understandable about velocity. The mean is probably like looking at station from train, it can considered that the station is moving contrary direction of train. The velocity could be considered the same as concept of relative velocity. It could be considered that the meaning of the word of the apparent is substituted for the relative.

we intend to redefine such scientific terms of physics as follows;

apparent velocity ; relative velocity
apparent momentum ; relative momentum = mass * relative velocity
apparent acceleration ; relative acceleration = differential relative velocity
apparent force ; relative force = mass * relative acceleration

If it is interpreted like this, the meaning of apparent force becomes definite. For example, when it is seen from train being accelerated, station has relative acceleration in the opposite direction. Observing from a coordinates based train, it seems that force of relative acceleration is acting against station. However, any object is not pushed by the force of relative acceleration. The apparent force being used in existent physics contains the real force, we must exclude the real force from the apparent force.

Well, What is the real force? We are called non-relative velocity as inertia velocity in "2.2 absolutely velocity". If relative velocity is apparent, non-relative velocity would be the real velocity. We intend to consider the real velocity as inertia velocity, and redefine such scientific terms of physics as follows;

real velocity ; inertia velocity
real momentum ; inertia momentum = mass * inertia velocity
real acceleration ; inertia acceleration = differential inertia velocity
real force ; inertia force = mass * inertia acceleration

"inertia force" of the terms was considered as apparent force in the existent physics. But the force is not apparent, is real. Let's consider this.

Suppose that an elevator is floating in zero gravity space, also an apple is floating in center of the elevator, at the beginning, the apple is rest against the elevator. This mean is that the relative velocity between the apple and the elevator is zero.

Pulling elevator by non-gravitational force, it seems that some force is acting the apple observing from elevator. The force is relative force which occurs by relative acceleration between the elevator and the apple, therefore the force is 'apparent force'.

The apple will be having a collision with the wall of elevator soon. When some force will occur between the wall and the apple, the force would be considered that like the force in accelerating car. Is this force 'apparent force'? If the force is relative force, we should approve of that the force of two balls collision is also relative force.

Fundamentally, the apple is not necessary to be inside of elevator, the result is the same as the apple to be outside. It is only phenomenon of two objects collision. The force of pressing against a seat is not necessary to distinguish with real force. The difference between before collision and after is varied of inertia velocity of the apple. In other words, the difference is that energy was added or not.

Apparent force can not change inertia velocity, or energy. Real force can change inertia velocity, or energy.

By the way, acting force against being rest object, which is the force apparent or real? The object was being standstill, it seems not to vary inertia velocity. In general physics, it is considered not necessary energy of this phenomenon. we would think so, the force is apparent? We should be necessary to review about relation force and energy.

2.4 Force and energy
Return to sub menu
Return to home page

Updated 29/Mar/1997 [image] redsky@big.or.jp


2.4 Force and energy
When two forces as same size and reverse direction act each other, there is keeping the balance, not being work, not varying the energy( not spending ) that is considered in general physics. For example, tug of war which doing same power, keeping a weight by hand, a weight which be put on desk, and so on.

Keeping the weight by hand, his arm feel tired. There might be necessary energy more than not keeping. By the physicist's interpretation, it is considered that energy is being thought necessity by biological muscle feature, some muscular kind isn't spend energy to keep it.

May we put it away by the explanation that it seems to bring biology into the discipline of physics? Anyway, let's examine a phenomenon about the force, and find out a problem.

Pushing an object on desk, there is usually friction (or resistance) between the object and the desk, the object can't be moved unless the force is enough. There are various kinds of the friction which are small like air friction, or large like destruction force of the steel frame.

A dramatic change will be observed at the moment when an object begins to move and before, because of work (necessary energy) turns zero to non-zero at the moment by the physicist's opinion.

It is considered that work is zero before the object moving in spite of acting force in general physics. If work equal with energy like general thought, added energy would be zero. if added energy was zero, the phenomenon would be the same as force not acting. Physical condition is evidently not same as pushing object or not. However, the mathematical expression would become to be the same in general physics. Such things is considered that the phenomenon could not be expressed correct.

Actually, it is clear that the condition is not same as the object which is acted force or not. If the power act to an iron stick, the stick will be bend by some force. Though the change doesn't happen suddenly, the stick would warp, and give off heat as it is hardly observed with the little power. If the stick was warped, everyone would think energy necessary. Why is it considered in general physics that not necessary energy until beginning bend of stick?

It is not rare not being in proportion of action to observed reaction in physics. A change is hardly seen even if the ice of -20 [C] degree is heated 10 [C] degree, but a dramatic change is observed when heated 10 [C] degree more. Such phenomenon is similar to the phenomenon which bends the iron stick. These phenomena are felt like a really different phenomenon, but ice melting and stick bending would be considered the same phenomena if it think that part of the stick was melted. Even in the case of which, before the dramatic change is observed, it seems that it isn't doing work, but it was necessary thing.

There are some ways of proving this thing. Let's decide the easiest experimental method to be used here which anyone must be understood.

The experiment of pushing an object with the stick is applied which had described at '2.1 Pushing an object'. Supposing that a cube with mass 'M' is put on little friction floor, and push it by stick.

If the just after velocity of when the cube was pushed is 'V', the energy of motion is in proportion to 'MV' which is also necessary energy for acting force 'F'. Supposing that the cube slide 10 [m] and stop by the little friction.

For the next, increasing friction between the cube and the floor, pushing the cube by the same force 'F'. Supposing that the cube slide 5 [m] because of increasing friction. It is clear that necessary energy to push the cube is also in proportion to 'MV '. Future event can not influence to past. Affirmation of such things should be told only in science fiction story.

If the friction is increased gradually like this, the gliding distance of the cube is inversely proportional, and decreases gradually. And then, the cube will be being rest macroscopic in spite of being pushed. Do you approve of the general physics conclusion that "energy is unnecessary to add a force against an object being rest"?

I do not intend to write science fiction story. Conclusion we obtain is;

Energy is necessary to add a force against an object whether the object move or not.

This conclusion means that energy is always added to an object being rest on earth by the gravity. If energy is not added, we could construct a skyscraper by matches.

No one knows what the true character of this energy source by the gravity. We have known that it is not discover a phenomenon that gravity is made by exchanging something else, gravity is not attenuated/reflected, and keeping to be released.

If we receive the feature of gravity as the fact, it would be considered that energy of gravity is unlimited energy source, which is free energy.

However, it is not informed how to take out this energy efficiently for general people. Like the gravitational field of earth is being called with a conservative force field, it is considered in general physics that energy can not be taken out from the field. Is it possible that energy is taken out from the field?

Next chapter, we will consider the conservative force field.

2.5 Conservative force field
Return to sub menu
Return to home page

Updated 29/Mar/1997 [image] redsky@big.or.jp


2.5 Conservative force field
Try to imagine that a flow of air is inhaled into a spherical nozzle put on a powerful vacuum cleaner. Inhaled force is larger near the nozzle than far.

For the next, Try to imagine that the nozzle is earth. We could understand that the flow of air surround the nozzle is almost the same as a flow of earth gravity. As the result, mathematical expression is almost the same if ignore complex air fluid of motion.

If based point of energy set on surface of earth, it would be considered that having energy of object is larger at high altitude than low. For example, falling same mass of stone, impact force against object on the surface is larger from high than low. The expression of the energy which varies from the position of such the altitude is being called potential energy.

The condition of the place like gravitational field of earth can be expressed in the size of the potential energy. To be really the same, potential energy can be thought about even in field of wind. An object in upwind has larger potential energy of the field of wind than downwind.

Radial shape of field like fig.2.5 is being called a conservative force field. Gravitational field of a planet which not rotating is one of the conservative force field. On surface of like planet, how to make sure whether the field is conservative force field or not, changing a angle of a disk like a wheel of bicycle variously, if the disk is beginning to rotate itself by a natural process, the field is not conservative force field.

Similarly in the field of wind, we can confirm whether the field is conservative force field or not by a device like fig.2.6 beginning to rotate itself or not.

It is considered in general physics that energy can not be taken out from the conservative force field, but anyone knows how to take out energy from the field of wind which is the conservative force field. It's only set on a windmill in the field. Someone might claim that windmill to rotate is that the field is not the conservative force field partly, but what energy could be taken out by exchanging the conservative force field to non-conservative, as the result, it is taken out from conservative force field.

Therefore, it is not foolish thing like to be thinking of men of today that past scientists might think to take out energy from the gravitational field.

Is there how to take out energy from the conservative force field of earth?

In fact, the way had already described in this Website. In field of wind, it can exchange the conservative field to non-conservative using windmill. Even in gravitational field, we have only consider how to exchange the field. It can be confirmed whether the field is conservative or not using disk shape object, but the shape is not necessary disk shape. confirming it, we could observe that any shape object do rotating motion. For example, an object like fig.2.7 put in the gravitational field of earth, which will be rotating.

What device is inside of the globular object? It is only a rotating gyroscope in. Fig.2.7 is only globular covered of fig.1.1 of '1.3 a motion of top'.
The surround space of the object would be considered as non-conservative force field, the rotating energy is obtained from earth gravity and its mass. It is well known that the rotating velocity of the gyroscope is only decreased by fiction with its axis or air and so on, if not be friction, the gyroscope will be rotating eternal, Earth or Saturn which is large gyroscope have ever been rotating unless attenuation. Therefore, if not be friction with the gyroscope, the object will generate a torque on the pedestal eternal, and using the torque, new torque will be reappeared permanently. This simple structure is a perpetual motion which is also a free energy device.

The object of fig.2.7 which is installed in zero gravity space would be not beginning to rotate. There is not up or down in the zero gravity space. If it can rotate in the space, which direction it would be rotating? Someone claim that gyroscope is not tip over by centrifugal force, not interaction with gravitation field. We would think so, why the gyroscope turning direction correlate closely with direction of gravity. There is a simple experiment to confirm that the gyroscope do not turn its angle in zero gravity space. Dropping an object, the surround it is zero gravity space that well known. Dropping rotating gyroscope, its angle will not turn.

Gyroscopes prevent rolling and pitching of vessels from outside force such as waves or wind. Large amount of energy is necessary for the stabling using like a screw not to use gyroscope. Using gyroscope, we can save the energy. The reason have been considered one of strange things even in the present physics. When energy is added to the vessel by the waves or wind, new energy would be needed to prevent the shaking. This is the same as tug of war not to lose necessary more power than a rival. If there is a force, also there is energy that was our conclusion. Energy is necessary for stabling the vessel. You would have no doubt where the energy source is.

We would conclude that gravity engine is also free energy device because of the propelling force using of gravity effect. We could take out energy which is quite clean, safety and limitless from gravity engine.

My theory continue to show that like magnetic effect is existing field of fluid or gravity, not only electrodynamics. Equation of gravitational field which is obtained by the examination has a member of it which showing that energy is not conserved. The equation also convince me of realizing the free energy.

However, I don't intend to write anymore. I have many works I should do, I can not spend for a long time to work like a volunteer. Thank you for your reading to the last in spite of such bad English. I wish to meet you again on other earth. It may be depending on each of you.

Takashi Tsuda

The end

Return to sub menu
Return to home page

Updated 29/Mar/1997 [image] redsky@big.or.jp


3. Experimental pictures
I show pictures of experiment which described at "1.7 The principle of gravitation propelling engine" for idlers.

materials

an accelerator

a gyroscope

experiment(AVI 474kb)

Return to home page

Updated 11/24/1997 [image] redsky@big.or.jp