Антигравитация : Эффект Подклектнова.

Вообще слово "антигравитация" действует на "правоверных" учёных как красная тряпка на быка ( хотя некоторые и утверждают что быки - дальтоники ). Но мой сайт не претендует на научность, так что надеюсь Вы простите мне его частое употребление. Всё - таки Антигравитация звучит более ёмко и заманчиво чем "гравитационные эффекты" или "экранирование гравитации". Так что не обессудьте.

И.Л.

Пролог.

В 1911 г. Г. Камерлинг-Оннес открыл сверхпроводимость ртути, охладив ее жидким гелием до температуры 4.2 К. Но я бы обратил особое внимание на более близкое к нам событие. В 1933-м году, В. Мейснер и Р. Оксенфельд экспериментально обнаружили удивительный эффект, получивший впоследствии название эффект Мейснера. Оказалось что, если индукция магнитного поля не превышает критического значения, сверхпроводник полностью вытесняет поле из своего объема или, иначе говоря, сверхпроводники обладают идеальным диамагнетизмом - магнитное поле не проникает в тело сверхпроводника.. За этой, казалось бы ничем не примечательной, научной констатацией, кроется потрясающий факт - сверхпроводник может свободно висеть в магнитном поле - левитировать ( Подробнее читайте в статьях моего другого сайта - Границы Бесконечности : а именно Сверхпроводимость и Эффект Гроба Магомеда ). Кстати и вполне обычные материалы обладают слабым диамагнетизмом, поэтому если поместить, например, лягушку (или человека) над мощным магнитным полем ( для лягушки около 16 Тесла) тело повиснет в воздухе. Во всяком случае в опытах нашего соотечественника Андрея Гейма, проведённых в Голландии, лягушки уже летали, но я отвлекся....

Второй шаг был сделан в сентябре 1986 г, когда появилось сообщение Г. Беднорца и А. Мюллера о том, что в керамических образцах на основе Ba-La-Cu-O возможна высокотемпературная сверхпроводимость. Несмотря на осторожный тон публикации и на указание лишь большой вероятности перехода образцов в сверхпроводящее состояние при температурах 30-35 К, несмотря на скепсис большинства физиков по поводу открытия, оно все же состоялось и было отмечено Нобелевской премией уже через год! Известно, что лантаниды (в том числе и иттрий), чрезвычайно похожи по своим химическим свойствам. Оказалось , что и замещение ими друг друга не приводит к ухудшению сверхпроводящих свойств (если не используются церий и празеодим). Вот так и пошел отсчет новой эры — высокотемпературной сверхпроводимости (ВТСП). (Подробнее о процессе создании ВТСП керамики смотрите здесь )

В 1992-м году в Университет города Тампере (Финляндия) российский учёный Евгений Подклетнов проводил исследования свойств экранировки ВТСП-керамикой различных электромагнитных полей ( что кстати следует из того-же эффекта Мейснера). Однако в процессе экспериментов, совершенно случайно, был обнаружен эффект не вписывающийся в рамки классической физики. Подклетнов назвал его - "экранирование гравитации" и, с соавтором, опубликовал предварительное сообщение : E. Podkletnov and R. Nieminen "A possibility of gravitational force shielding by bulk YBa2Cu3O7-x superconductor".

Дальнейший текст является информационной выборкой из статей Подклетнова ( курсив - мои замечания) :

Эксперимент.

Для исследований использовался диск из высокотемпературной сверхпроводящей керамики YBa2Cu3O7-х, диаметром 145 мм и толщиной 6 мм. Вначале Диск на несколько минут погружали в пары жидкого гелия. Затем на тороидальный соленоид , расположенный под ним, подавали энергию и благодаря эффекту Мейснера диск приподнимался ( левитировал). При этом его "сверхпроводящая" температура (ниже 60 K ) сохранялась около 2.5 мин.

Для обеспечения вращения диска с переменной скоростью использовались две электромагнитные катушки (как в обычных электродвигателях), размещённые с двух сторон диска. Частота электромагнитного поля во всех трех соленоидах изменялась от 50 до 106 Гц.

Эффект был обнаружен совершенно случайно. Подклетнов рассказал журналисту ( Чарлз Платт из американского журнала "Вайред"): “Кто-то в лаборатории курил трубку, и мы заметили, что дым ( в цилиндрической области), проходя над сверхпроводящим диском, поднимается вверх . Тогда мы поместили на диск оказавшийся под рукой намагниченный шарик, соединив его с весами. Показания весов нас удивили. Вместо металлического шарика взяли неметаллический и немагнитный материал — кремний . Весы вели себя по-прежнему очень странно. Оказалось, что любой предмет, помещенный над диском, чуть-чуть терял в весе, а если диск вращался, этот эффект увеличивался”.

Учёные начали дополнительные исследования. Сверхпроводящий керамический диск показал слабый, но ясно обнаруживаемый эффект "экранировки силы тяготения" при температурах от от 20 до 70 K.

Тестовый груз был сделан из диоксида кремния и висел на расстоянии около 15 мм. от ВТСП-диска, отделённый от него тонкой пластиковой плёнкой. Вес образца был измерен с высокой точностью с помощью балансирной электрооптической системы и составлял 5.47834 г . Когда диск "левитировал" (приподнимался на высоту до 7 мм от основания) но не вращался, изменение веса составляло 0.05%. При увеличении скорости вращения диска вес образца начинал колебаться в пределах от -2.5 до +5.4 % от начального. Затем, на определённых частотах вращения ( и электромагнитного поля в разгоняющих электромагнитах), вес образца, стабильно уменьшался на 0.3 %. Эффект обладал хорошей воспроизводимостью. Максимальная потеря веса образца наблюдалась на высоких частотах вращения диска в высокочастотном магнитном поле (до 106Гц) при температурах ниже 40 K. Резонансное поведение возникало при электромагнитных частотах более 105Гц и сохранялось, пока диск вращался, даже при выключенных "вращающих" соленоидах.

Подробнее с этой работой вы можете ознакомиться прочтя первоисточник. а я пойду дальше

Продолжение экспериментов.

Для продолжения исследований была построена новая установка , с рабочими параметрами магнитных полей до 2 T , частотами до 108 Гц, и рабочим диапазоном температур от 40 до 70 K. Общая схема установки осталось прежней, но были и принципиальные отличия. Криостат и соленоиды были размещены в закрытом коробе из нержавеющей стали, изменена конструкция соленоидов, тестовый груз, для устранения влияния воздушных потоков, находился в стеклянной колбе, но основное отличие заключалось в сверхпроводящем диске из YBa2Cu3O7-x.

Он был изготовлен в форме тора с наружным диаметром 275 мм и толщиной 10мм. Для увеличения "левитирующих" свойств верхняя часть диска была "обожжёна" с помощью СВЧ-излучения. Это обеспечило частичное сплавление зёрен ВТСП материала, в то время как нижняя часть оставалась гранулированной и, следовательно, имела более низкую критическую температуру . Анализ сечения диска показал наличие 2-х зон, имеющих различную кристаллическую структуру. Верхнюю (6-7мм) с мелким зерном (менее 2-х микрон) образующим почти точную решетку поликристаллов без очевидных дефектов. Температура перехода Tc для этой области диска была, по прямым измерениям при отсутствии магнитного поля, 94 K, с шириной 1.5-2 K. И нижнюю, которая охлаждалась при термической обработке. Эта зона имела различную пористость (5-9%) и беспорядочно ориентируемое зерно, с типичными зернистостью 5 - 15 микрон. Она содержала приблизительно 40 % тетрагональной фазы, и имела температуру перехода Tc = 60 K, с шириной приблизительно 10 K. Анализ показал присутствие в ней небольших включений Y2BaCuO5. В первоисточнике (библиотека Лос-Аламоса http://xxx.lanl.gov/abs/cond-mat/9701074 ) Вы можете прочесть обо всём намного более подробно.

Вначале, для инициации внутреннего тока в ВТСП керамике, на два главных соленоида , расположенных вокруг диска и предназначенных для его вращения, подавался высокочастотный электрический ток (105 Hz). После этого система медленно охлаждалась жидким азотом до 100 K, а затем следовало быстрое охлаждение парами жидкого гелия до ~70 K . Таким образом верхний слой ВТСП - диска оказывался сверхпроводящим а более нижний ещё нет. Главные соленоиды выключались и высокочастотный ток подавался на "подъёмные" катушки, расположенные ниже диска. Сверхпроводник начинал левитировать (поднимался по меньшей мере на 15 мм). Тогда ток (105 Гц) опять подавался на главные соленоиды и ВТСП диск начинал вращаться. Скорость вращения увеличивалась до 5000 об\мин. При этом ток в главных соледоидах составлял 8-10 A. (диаметр провода этих катушек - 1.2 мм). Он обеспечивался мощными высокочастотными генераторами, обычно используемыми для индукционного нагрева металлов.

Частота вращения регулировалась на основании данных о скорости диска , полученных с помощью отражения луча лазера от небольшого кусочка зеркальной фольги, приклеенной к диску .Большинство измерений веса различных объектов проводилось при стабилизации вращения в течении длительного периода времени ( 10 минут и более). Затем частоту вращения медленно понижали, изменяя ток в соленоидах.

Частота электромагнитного поля варьировалась в широких пределах ( 103-108 Гц). Использовались различные материалы тестовых грузиков, помещаемых на различном расстоянии от криостата (от 25 до 3000 мм ). Чувствительность балансира для масс 10-50 г, использованных в измерениях, имела порядок 10-6 г, а для устранения возможной погрешности взвешивания были использованы три балансира различных типов. Использовалась электромагнитная экранировка. И усилия не пропали даром.

Удалось получить большее чем на предшествующей установке значение "эффекта гравитационной экранировки" , возникающего при температурах ниже 70 К. Когда диск левитировал, но не вращался, потеря веса составляла 0.05 - 0.07% . При постоянной скорости вращении диска ( 5000 об\мин), типичное значение потери веса было в пределах от от 0.3 до 0.5 %. При этом внешняя граница зоны экранирования была резкой, а образцы, попавшие в проекционную зону внутри тороида (5-7 мм от края) теряли в весе только от 0.1 до 0.25 %. В течение времени (25-30 секунд), когда скорость вращения диска уменьшалась от 5000 до 3500 об\мин (соленоиды использовались для торможения) , эффект экранировки достигал максимальных значений: в зависимости от позиции образца относительно внешнего края диска потеря веса составляла от 1.9 до 2.1 %. К сожалению дальнейшие измерения были невозможны из-за возникавшей вибрации диска , что требовало экстренного торможения.

Максимальная потеря веса образцов наблюдалась при высоких частотах электромагнитного поля(3.2 - 3.8 MГц) и левитации диска на максимальной высоте ( приблизительно 30-35 мм от магнитов). Частицы дыма в воздухе делали эффект ясно видимым. Область "экранирования гравитации" точно соответствовала тороиду диска. При использовании только статических магнитных полей или несверхпроводящих дисков эффект экранировки полностью отсутствовал. В пределах проекции диска, до высоты 3-х метров, изменение веса было одинаковым. Внутри области экранировки воздушное давление уменьшалось ~ на 5 мм. ртутного столба в стационарных условиях ( при вращении диска со скоростьтю 5000 об/мин ) и до 8 мм. ртутного столба в фазе "торможения".

Рассуждение о диамагнетизме

Известно, что молекулярный диамагнетизм , даёт эффект подъёмной силы для тел, попавших в градиент магнитного поля. Для большого класса материалов, эта сила, по существу, не зависит от их химического состава и пропорциональна только весу. Например, диамагнитная подъёмная сила для тела (алмаза, серы, оксида кремния, поваренной соли и т.д.) весом в 1. г при напряженности поля 0.17 T/см , будет приблизительно равна 16 динам (приблизительно 0.016 г, или 1.6 % веса).

Так как эта сила пропорциональна квадрату напряженности поля, легко найти, что значение напряженности поля, соответствующей потере веса порядка 0.1 % - приблизительно 0.04 T/cm (для сравнения следует отметить что максимальная потеря веса наблюдаемая в стационарных условиях была 0.5 %). Статическая напряжённость поля производимая экспериментальной установкой, во всех случаях измерений имела меньшие значения. Что исключает влияние молекулярного диамагнетизма.

Отчёт об эксперименте E. Podkletnov, Weak gravitational shielding properties of composite bulk YBa_2Cu_3O_{7-x} superconductor below 70 K under electro-magnetic field, report MSU-chem 95, improved version. Los Alamos preprint cond-mat/9701074 ( HTML версия ) был закончен Евгением Подклетновым в январе 1995-го года и послан Д. Моданезе, который и попросил его дать наименование, необходимое для цитирования в своей работе "Theoretical analysis..." появившейся в мае библиотеке препринтов Лос-Аламоса ( hep-th/9505094 ) и подводящую теоретическую основу к экспериментам. Так появился идентификатор МSU - chem 95 ( или в транскрипции МГУ - химия 95 год).

Статью Подклетнова отвергли несколько научных журналов, пока наконец она не была принята к публикации (на октябрь 1995-го года) в престижный "Журнал прикладной физики", издаваемый в Англии (The Journal of Physics-D: Applied Physics, a publication of England"s Institute Physics) . Казалось, открытие вот-вот обеспечит себе если не признание, то хотя бы интерес научного мира. Однако вышло не так.

Немногим ранее сенсационные новости стали достоянием широкой прессы. И в сентябре в газетах появились посвящённые эксперименту статьи, называвшие наблюдаемый эффект "антигравитацией". Широкий резонанс в мире, вызванный обсуждением антигравитационной сенсации, вызвал ряд непредсказуемых последствий. Представитель Университета в Тампере выступил с заявлением о том, что в стенах этого учреждения вопросами антигравитации не занимались. Возможные соавторы статьи (обеспечившие техническую поддержку Levit и Vuorinen) испуганные скандалом отрицали свое участие в подготовке публикации, и . Евгений Подклетнов предложил редакции журнала снять подготовленный текст.

Однако камень был брошен. В 1997-м году группа NASA в Huntsville, Штат Алабама, повторили эксперимент Подклетного, используя свою установку. Статический тест ( без вращения ВТСП- диска) эффект экранирования гравитации не подтвердил. ( См. отчёт об этом эксперименте NASA Marshall Space Flight Center and University of Alabama Huntsville Physica-C Paper : Static test for A Gravitational Force Coupled to Type II YBCO Superconductors ) . Впрочем, другого результата можно было и не ожидать - в эксперименте использовались небольшой ( 10 см) однофазный сверхпроводящий диск.

Уже упомянутый ранее итальянский физик - теоретик Джованни Моданезе, в своём докладе "Possible theoretical interpretations of the weak gravitational shielding effect by composite YBCO HTC superconductor" представленном в октябре 1997 года на 48-м конгрессе IAF (Международной Федерации Астронавтики), проходившем в Турине, отмечал, подкреплённую теорией, необходимость использования для получения эффекта именно двухслойного керамического ВТСП-диска с разной критической температурой слоёв ( Впрочем об этом писал и Подклетнов). В дальнейшем эта работа получила развитие в статье "Gravitational Anomalies by HTC superconductors: a 1999 Theoretical Status Report.". Кстати, там же представлен интересный вывод, о невозможности построения летательных аппаратов, использующих эффект "экранирования гравитации", хотя и осталась теоретическая возможность построения гравитационных лифтов - "подъёмников".

В работах Моданезе проскользнула и ещё одна гениальная догадка, нашедшее блестящее подтверждение в последующем эксперименте Подклетного . Это утверждение о том, что механическое вращение производит на конденсат Бозе ( а именно он, как считается, ответственен за проявление эффекта экранирования гравитации) такое же влияние как и протекание мощного электрического тока.

В 1998-м года Подклетнов посетил, для консультации, лабораторию NASA но и усовершенствованный эксперимент , проведённый NASA в первой половине 1998-го года уже с 15 сантиметровым вращающимся диском , опять не принес ожидаемых результатов. Учёные лишь констатировали, что изменение силы тяжести составило менее 1x10-6 см/сек2. Впрочем сопоставимые по порядку вариации тяжести (7.0 + /- 2.7) x10 -8 м/с2 были обнаружены китайскими учёными в ходе измерения изменения гравитации в процессе полного солнечного затмения. Это очень немного, но косвенно подтверждает возможность "экранирования гравитации". ( Qian-shen Wang, Xin-she Yang, Chuan-zhen Wu, Hong-gang Guo, Hong-chen Liu, Chang-chai Hua (Beijing, Inst. Geophys. & Leeds U. Published in Phys. Rev. D62, 041101 (2000)).

Обидно, но в нашей стране, несмотря на хороший технологический задел по ВТСП-керамике, никто так и не удосужился повторить эксперимент Подклетного. Академическую точку зрения ярко иллюстрирует отрывок из интервью профессора Максима Кагана (Института физических проблем им. П.Л. Капицы РАН) опубликованный в [1] :

"Опыты Подклетнова выглядят довольно странно. На двух недавних международных конференциях по сверхпроводимости в Бостоне (США) и Дрездене (Германия), где я принимал участие, его опыты не обсуждались. Специалистам он широко не известен. Уравнения Эйнштейна, в принципе, допускают взаимодействие электромагнитных и гравитационных полей. Но для того, чтобы такое взаимодействие стало заметным, нужна колоссальная электромагнитная энергия, сравнимая с эйнштейновской энергией покоя. Нужны электрические токи на очень много порядков выше тех, что достижимы в современных лабораторных условиях. Поэтому у нас нет реальных экспериментальных возможностей изменять гравитационное взаимодействие.
- А как же NАSА?
- У NАSА есть большие деньги на научные разработки. Они проверяют многие идеи. Проверяют даже идеи весьма сомнительные, но привлекательные для широкой аудитории... Мы изучаем реальные свойства сверхпроводников...."

Да, опять "не может быть, потому, что быть не может". Но, к счастью, существуют и другие точки зрения. Заслуживает упоминания эксперимент Джона Шнурера (John Schnurer). Шнурер показал, что парящий в магнитном поле сверхпроводящий образец из ВТСП керамики, в переходном режиме нагревания до критической температуры, продолжительностью около 3-х секунд создаёт эффект экранирования гравитации. При этом. наблюдается достаточно большое изменение веса (около 1 % в поздних экспериментах, до 5 % в первых сообщениях).

Установка Шнурера ( схема слева) состоит из сосуда Дьюара ( с внутренним диаметром 3 см и глубиной 14 см) с удалённым, для наблюдения( на 2.5 см ) серебряным покрытием. Полый полиэтиленовый цилиндр поддерживает с помощью двух бамбуковых рычагов мощный самарий-кобальтовый постоянный магнит (2.5х1.3х0.3 см) с фактором MGOe около 18-ти. Основание магнита. совпадает с границей удалённого серебряного слоя.

Сосуд Дьюара наполнен жидким азотом приблизительно до половины прозрачной области (1.3 см от основания магнита). Шестиугольный ( расстояние между сторонами 2 см) высокотемпературный керамический "левитирующий" сверхпроводник (YBCO), привязанный к хлопковой нити, погружается в сосуд Дьюара. Когда он охлаждается до сверхпроводящего состояния и начинает левитировать ( его самая высокая позиция около 2 см. над магнитом). Бамбуковой палочкой его опускают до высоты 0.6 см над магнитом и удерживают.

По мере выкипания азота температура сверхпроводника повышается до температуры выше критической. В течении этого процесса , длящегося обычно 5-10 секунд и проявляется эффект "экранирования гравитации". "Уверенное" изменение продолжается 2-3 сек. В стационарных режимах, как ниже так и выше критической температуры - эффект не наблюдается.

Я не буду подробно останавливаться на подробностях и измерительной системе, лучше посмотрите статью Шнурера.

Следует отметить, что лишь 10% из более чем четырёхсот измерений дали положительный результат. Шнурер связывает это с наличием граничных условий определяемых скоростью подъёма температуры диска.

Я бы заметил , что получить изменение силы тяжести такое-же как у Шнурера не удалось никому, хотя меньшие аномалии наблюдались неоднократно. Видимо всё- таки его измерительная система попадала в трудновоспроизводимый резонанс.

Продолжение Июль 2002-й год :

Информация BBC о том, что корпорация "Боинг" изучает результаты эксперимента Евгения Подклетнова ( более конкретно - это расположенная в Сиэтле лаборатория Phantom Works, подразделение, в котором Boeing осуществляет свои самые секретные программы) вызвал очередной всплеск интереса к этой теме.

Руководитель Phantom Works Джордж Милнер заявил в интервью журналу "Джейнс дефенс уикли", специализирующемуся на вопросах обороны и безопасности, что работа Подклетнова представляется внушающей доверие.... Документы, попавшие в распоряжение "Джейнс дефенс уикли" и BBC, свидетельствуют о том, что Boeing отнесся к работе Подклетнова более чем серьезно и анализирует сейчас ее в ходе программы, получившей кодовое название "Проект захват"....Ждём-с.