Гипотезы, предположения, догадки

ЭКРАНИРОВАНИЕ ГРАВИТАЦИИ?

Несколько лет назад, изучая в Институте материаловедения университета Тампере (Финляндия) свойства сверхпроводников, русский исследователь Евгений Подклетнов вращал диск из сверхпроводящей керамики над мощным электромагнитом. Чисто случайно он заметил, что вес предметов, помещенных над диском, чуть-чуть уменьшается - всего на доли процента, но такого явления никто никогда не наблюдал.

В 1992 году Подклетнову удалось опубликовать предварительное сообщение о новом эффекте, после чего он с соавтором написал более подробную статью. Рукопись отвергли почти полтора десятка научных журналов, пока ее не принял солидный английский журнал Journal of Physics. Казалось, открытие вот-вот обеспечит себе если не признание, то хотя бы интерес научного мира. Однако вышло не так.

Неизвестными путями сотруднику одной не слишком солидной английской газеты удалось добыть гранки готовой к публикации статьи, и 1 сентября 1996 года на видном месте в газете появился сенсационный материал, начинавшийся так: Ученые из Финляндии вскоре опубликуют подробности устройства первого в мире генератора антигравитациию.

Сам Подклетнов никогда не употреблял в связи со своим открытием слово антигравитацияю, он говорит лишь о возможности экранировать силу тяжести. Но этот термин, ассоциирующийся у правоверных физиков скорее с газетными комиксами о Супермене, чем с наукой, вызвал отторжение в профессиональной среде. Директор Института материаловедения поспешил откреститься от своего сотрудника и заявил, что тот работал без официального задания, на свой страх и риск. Вслед за этим финский соавтор статьи объявил, что не имеет никакого отношения к этой сенсации и что его имя использовано в статье без его согласия. Евгений Подклетнов был вынужден забрать статью из редакции журнала и с тех пор отказывается от контактов с прессой, говоря, что безответственные журналисты погубили его научную карьеру.

Тем не менее сотрудник американского журнала Вайредю Чарлз Платт, заинтересовавшийся этой историей, сумел встретиться с ученым, для чего летал в Финляндию, а у себя на родине побеседовал со специалистами по гравитации, в большинстве относящимися к эффекту Подклетноваю скептически, и напечатал в своем журнале большую статью на эту тему. Заметим, что журнал Вайредю посвящен в основном проблемам компьютеров и Интернета, но уделяет немало внимания открытиям и изобретениям и в других областях. Мы кратко изложим содержание статьи.

Н

Схема экспериментальной установки Подклетнова:
1. Сверхпроводящий диск.
2. Магниты.
3. Вентили для подачи и выпуска жидкого газа.
4. Датчик уровня жидкого газа.
5. Весы.
6. Стеклянный цилиндр.
7. Пробный грузик.

Н

Подклетнов рассказал журналисту: Кто-то в лаборатории курил трубку, и мы заметили, что дым, проходя над сверхпроводящим диском, поднимается вверх. Тогда мы поместили на диск оказавшийся под рукой намагниченный шарик, соединив его с весами. Показания весов нас удивили. Вместо металлического шарика взяли неметаллический и немагнитный материал - кремний. Весы вели себя по-прежнему очень странно. Оказалось, что любой предмет, помещенный над диском, чуть-чуть терял в весе, а если диск вращать, этот эффект еще увеличивался. Подобрав определенную скорость вращения, экспериментатор добился максимального уменьшения веса предметов - на два процента. Ученый подчеркнул, что ошибки быть не может, что эксперименты он вел не один, с ним было шесть или семь опытных специалистов. Чтобы устранить подозрения, что измеряется не вес предметов, а магнитное притяжение или движение потоков воздуха над охлажденным диском, взвешиваемые предметы помещали в вакуум, экранировали листом металла - вес все равно уменьшался. Мало того, по словам подклетнова, ртутный барометр, помещенный над сверхпроводящим диском, показал уменьшение атмосферного давления на четыре миллиметра, и это уменьшение веса воздуха регистрировалось и на втором этаже, точно над экспериментальной установкой.

В беседе с корреспондентом первооткрыватель сообщил, что его эксперименты с успехом повторили группа студентов в Шеффилде (Англия) и ученые из Торонто (Канада), но отказался дать их координаты. По своим каналам Платт узнал, что по опубликованным данным (как уже сказано, было одно предварительное сообщение, а позже статья, слетевшаяю из английского журнала, появилась в Интернете) опыты Подклетнова повторяют в НАСА. Но о результатах там говорить отказались, заявив: Да, несколько раз мы отмечали существенные изменения силы тяжести, но сначала нам надо получить не менее сотни положительных результатов, тогда мы пригласим для проверки сотрудников Национального бюро стандартов (американский вариант Палаты мер и весов), а затем, может быть, опубликуем научную статью, и вы сможете все узнать. Тем не менее пожаловались на то, что автор сенсационных экспериментов не поделился секретами обжига керамического сверхпроводящего диска, ослабляющего гравитацию, указав лишь состав керамики и заявив: За год-другой вы сами научитесь его обжигать. Руководство НАСА даже приглашало ученого в свой институт, где ведутся опыты по его схеме, и предлагало оплатить дорогу, но Подклетнов отказался: Не вижу смысла в этом. Впрочем, он был бы согласен переехать в США, если ему предоставят на два года пять-шесть сотрудников и хорошо оснащенную лабораторию.

Подклетнов, выпускник знаменитого Менделеевского института в Москве, проработал 15 лет в Институте высоких температур АН СССР, а в 1988 году был приглашен в университет Тампере работать над методами синтеза сверхпроводников. После дискредитирующего университет скандала с сомнительным открытием и так и не опубликованной статьей с неясным авторством он потерял работу, в 1997 году сделал попытку вернуться в Москву, но нашел русскую науку в угасающем состоянии. Вернувшись в Тампере, он устроился материаловедом в одну из местных фирм и продолжает опыты в свободное от работы время. Вход в институт, где осталась часть его приборов, ему запрещен. Он по-прежнему полагает, что сделал одно из крупнейших открытий ХХ века, и заверил корреспондента, что не позже чем через десять лет оно найдет практическое применение. Более того, Подклетнов рассказал Платту, что во время недолгого пребывания в Москве он создал, опять же на основе сверхпроводников, но во взаимодействии не с магнитным полем, а с сильным электростатическим, установку, которая не экранирует, а отражает гравитацию. Пока отражение получается импульсным, осталось сделать его постоянным. Такие летательные машины будут небольшими, легкими и быстрыми, как НЛО.

Свою статью Ч. Платт заключает так: Впервые прочитав об опытах Подклетнова, я отнесся к ним скептически. Скорее всего, подумал я, это какая-то ошибка в методике. Сейчас, подробно расспросив его в течение нескольких часов, я уверен, что он проводил опыты добросовестно и аккуратно. Думаю, что какой-то эффект он в самом деле наблюдал, хотя точная природа этого явления остается неясной. Пока нам остается лишь одно - ждать.

Тем временем, уже после выхода номера журнала Вайредю с этой статьей, пришло известие: НАСА, видимо, отчаявшись самостоятельно отжечь сверхпроводящий керамический диск, выделяет на это 70 тысяч долларов фирме, специализирующейся на производстве сверхпроводников. Не пропадут ли зря эти деньги?