Европейцы провели опыты по искусственной гравитации

Мартин Таджмар (Martin Tajmar) из австрийской компании ARC Seibersdorf Research и Кловис де Матос (Clovis de Matos) из Европейского космического агентства (ESA) провели гравитационный аналог исторического опыта по электромагнитной индукции, выполненного Фарадеем в 1831 году.

Гравитомагнитная индукция поля тяготения. Гравитомагнитное поле показано серыми линиями, связанное с ним гравитоэлектрическое - жёлтой стрелкой. Серой стрелкой показан разгон сверхпроводящего кольца (иллюстрация ESA).

Напомним, тот эксперимент продемонстрировал наведение ЭДС в проводнике под действием переменного магнитного поля. Европейцы же говорят, что впервые измерили гравитационный аналог этого эффекта, а именно — создали искусственное "гравитомагнитное поле" (gravitomagnetic field), пресс-релиз ESA здесь.

Опыт заключался в измерении слабых гравитационных эффектов, возникающих вблизи вращающегося со скоростью 6,5 тысяч оборотов в минуту кольца из сверхпроводника. При этом кольцо ускорялось, то есть, наращивало частоту оборотов.

Сверхпроводящий разгоняющийся гироскоп, полагают авторы работы, является гравитационным аналогом электромагнитной катушки. Заметим, принципиально тут совмещение магнитного поля, созданного вращающимся сверхпроводником, с, собственно, вращением и ускорением его как массы.

Таджмар и де Матос полагают, что данный эффект объясняет загадку в различии измеренной ранее с высокой точностью массы куперовских пар (это электроны, обеспечивающие проводимость в сверхпроводнике) и этой же массой, полученной на бумаге — по расчётам квантовой теории.

Экспериментально обнаруженный гравитационный эффект исследователи назвали "Гравитомагнитный момент Лондона" (Gravitomagnetic London Moment), по аналогии с аналогичным магнитным эффектом: возникновением магнитного поля при вращении сверхпроводника, называемым просто "момент Лондона".

Вызванное таким способом поле было в 100 миллионов раз слабее гравитационного поля Земли. И хотя этот удивительный эффект был предсказан Общей теорией относительности, данная напряжённость поля оказалась на 20 порядков сильнее расчётного значения.

Авторы открытия говорят, что прежде, чем опубликовать сенсационный результат своих опытов, они поставили 250 таких экспериментов (на что ушло 3 года), а потом ещё 8 месяцев проверяли расчёты, параллельно выстраивая теоретическую модель эффекта.

Теперь же они надеются на повтор опыта силами других исследователей. Учёные считают, что этот опыт даст новое направление как в развитии самой квантовой механики и теории относительности, так и в прикладных областях.

За прошлые годы в СМИ неоднократно всплывало притягательное (для читателей) слово "антигравитация", в связи с теми или иными опытами. Но всегда речь шла либо о банальном магнитном подвесе (скажем, левитации того же сверхпроводника в магнитном поле), либо об ошибке экспериментаторов, либо о чисто бумажном теоретизировании, а то и вовсе — о фальсификации. Репутация ESA позволяет надеяться, что в этот раз действительно произошло важное открытие.

Любопытно, что авторы межзвёздного гиперпривода также не мыслят его без вращающейся массы и магнитного поля. И нужно вспомнить, что российский учёный Подклетнов "копал" примерно в том же направлении, хотя детали его опытов отличались от экспериментов ESA.

Ссылка на эту статью: http://www.skif.biz/index.php?name=News&file=article&sid=24