АНТИГРАВИТАЦИЯ и ЛЕВИТАЦИЯ

Что такое Гравитация.

Вообще, Гравитация, как направление физики, является крайне опасным предметом, Джордано Бруно сожгла Инквизиция, Галилео Галилей с трудом избежал наказания, Ньютон получил шишку от яблока, а над Эйнштейном в начале смеялся весь научный мир. Современная наука очень консервативна, поэтому все работы по исследованию гравитации встречаются скептически. Хотя новейшие достижения в разных лабораториях мира свидетельствуют, что управлять гравитацией можно и через несколько лет наше понимание многих физических явлений будет гораздо глубже. Коренные изменения произойдут в науке и технологии 21-го века, однако это потребует серьезной работы и объединенных усилий ученых, журналистов и всех прогрессивных людей...

Е.Е. Подклетнов

История возникновения понятия гравитации очень показательна. Встретив замечательный цикл лекции Ричарда Фейнмана "Характер физических законов" , я понял что лучше рассказать об этом трудно и, поэтому, предоставляю Вам возможность самим прочесть лекцию Фейнмана "Закон Тяготения". Я взял на себя смелость кое в чём её расширить, ведь с 1965-го года много воды утекло. Но, надеюсь, она от этого не пострадала.

Если вы последовали моей рекомендации , то, надеюсь, согласитесь с тем, что и сегодня ответ Ньютона, на вопрос о теории гравитации "Она говорит, как движутся тела. Этого должно быть достаточно. Я сказал вам, как они движутся, а не почему" - очень точно характеризует положение дел.

В абстрактной алгебре есть великолепная теорема Гёделя ( Спасибо за этот пример Михаилу Коваленко) . Суть её такова - Можно создать бесчисленное множество понятийных систем, которые не будут внутренне противоречивы. Например : Геометрия Эвклида, базирующаяся на том, что параллельные прямые не пересекаются и Геометрия Лобачевского, где предполагается пересечение прямых. Теоремы выводятся на основе этих постулатов и обе системы внутренне не противоречивы, хотя базируются на "антагонистичных" началах. Так и с гравитацией, существует множество теорий, объясняющих её происхождение, и , на первый взгляд внутренне логичных. Например посмотрите работы А.В. Рыкова Начала натуральной физики (теория структуры эфира) или А.А. Гришаева по теории квантовых осцилляторов. Я не ставлю своей целью пропаганду или критику новых теорий, поэтому в дальнейшем, по возможности, буду придерживаться "классического "подхода.

Гравитация — это “белая ворона” среди других сил природы. Если все остальные взаимодействия имеют характер силовых полей, простирающихся в пространстве/времени, то гравитация -- согласно общей теории относительности Эйнштейна, изрядно "кусаемой", но , тем не менее, подтверждаемой экспериментальными данными -- не сила, а мера искривления пространства/времени . Пространство воздействует на материю "указывая" ей, как двигаться. Материя, в свою очередь, оказывает обратное действие на пространство, "указывая" ему, как искривляться. В математических уравнениях всё выглядит достаточно изящно, так что полюбопытствуйте как выглядит гравитация в "почти школьной" математике. А я приведу грубую аналогию, сложившеюся в моём представлении.

Вакуум ( или пространство-время) напоминает натянутую эластичную ткань, вспененную для отражения многомерности ( в модели Калуцы - Клейна ). Шар/тело катится по натянутой ткани/пространству. Её промятость - эквивалент гравитационной массы ( другое тело может скатится в созданную промятость). Сила с которой ткань противится "проминанию" шаром, и, соответственно мешает движению -- эквивалент инертной массы . То есть обе массы - это свойство пространства в точке нахождения вещества (строго говоря не обязательно одинаковые).

Как Вы наверное заметили я говорю о двух массах.

- инертной массе, которая представляет собой коэффициент пропорциональности в формулах F=m*a и P=m*v и
- гравитационной массе, представляющей коэффициенты m и m'в Законе Всемирного Тяготения - F =G(mm'/r2)

Во всех формулах, используются следующие обозначения (если иное не оговорено):

F - сила
p - импульс
Е0 - энергия покоя
G - постоянная тяготения 		m - масса
v - cкорость
E - полная энергия свободного тела
с - скорость света в вакууме - 2.99792458 · 10 8 м/с 		а - ускорение

И не зря. Согласно Принципу Эквивалентности, положенному Эйнштейном в основу своей Теории Относительности - "Гравитационная масса и инертная масса характеризуют одно и то же свойство материи, рассматриваемое по-разному, они эквивалентны" (для понимания сути эквивалентности познакомьтесь с мысленным экспериментом Эйнштейна). Однако этот постулат не столь однозначен как кажется. И ,несмотря на то, что современные опыты подтверждают Принцип Эквивалентности в земных условиях с точностью до 10-12 , некоторые факты указывают на возможность его нарушения при увеличении точности контрольных экспериментов.

В первую очередь эта возможность проистекает из релятивисткой трактовки массы как энергии покоя и вывода о неаддитивности массы ( в отличии от полной энергии системы и импульса), так как масса оказывается зависящей от угла между импульсами движущихся тел. Например для системы из двух движущихся фотонов с энергией E - масса равна 2E/c2 если они летят в противоположные стороны или нулю, если направление их движения одинаково. Подробнее .

Справочно : Для гравитационной энергии U сферической массы М в объёме V с однородной плотностью r вычисляется по формуле: U ~ - GM2V1/3 = - Gr2V5/3 . Даже отсюда видно, что гравитационная энергия объёмных масс не равняется сумме гравитационной энергии любого ансамбля частиц. А следовательно должна быть уточнена или классическая формулировка из курса механики "Инертная Масса - физическая величина, являющаяся мерой инертности тела при поступательном движении. Масса тела равна сумме масс всех частиц, составляющих тело" или Принцип Эквивалентности.

Ведь не зря Европейское Космическое Агентство совместно с NASA планирует запустить в 2005-м году космический аппарат STEP(Satellite Test of the Eguivalence Principle), для экспериментальной проверки эквивалентности масс. Для этого ученые будут измерять движение различных эталонных грузов, выведенных на околоземную орбиту радиусом 400 километров. Если Эйнштейн прав, то приборы, находящиеся на борту спутника STEP, не зафиксируют никаких различий в поведении этих грузов в момент свободного падения.

Скоро должен закончится и другой эксперимент, призванный проверить Теорию Относительности. В 2000 году стартовал спутник «Gravity Probe B», разработанный сотрудниками НАСА и Стэнфордского университета. На борту этого спутника стоимостью 500 миллионов долларов находятся идеальные шаровые гироскопы. Их отклонение от сферической формы не превышает одной миллионной доли сантиметра. Погрешность измерений положения осей менее одного процента. В течение двух лет спутник должен провеять эффект Лензе-Тиринга, заключающийся в следующем. Согласно Теории Эйнштейна , такое массивное тело, как Земля, вращаясь, увлекает за собой окружающее пространство-время, словно густой, тягучий мед. По этой причине гироскоп, выведенный на околоземную орбиту, должен отклониться на 42 угловые миллисекунды. Много это или мало? Судите сами. С расстояния в 400 метров толщина человеческого волоса равна все тем же 42 угловым миллисекундам

Следует отметить и факт ускользающий от многих не только в школе. Элементарная математика не всегда применима к физическим аспектам. Помните, знаменитое Эйнштейновское выражение для энергии покоя E0=mc2 . Очевидное следствие - насыть энергией пространственный домен и, по формуле m=E/c2 получишь "фантомную массу", которую можно использовать для притяжения/передвижения "тележки" по принципу "морковки перед носом". Однако в релятивисткой физике так делать нельзя. Очень рекомендую посмотреть почему , хотя, на мой непросвещенный взгляд, всё равно что используется как мера инерции системы - масса как в классической механике или полная энергия - принцип (в теории) должен сработать. Особенно учитывая, что гравитация - это свойство пространства, а не физического тела.

Однако, зачем нужны теоретические изыски, если требуемая для "фантома" энергия всё-равно невероятно велика ? Очень просто. Согласно современным теориям "физический вакуум" обладает огромной энергией ( сила гравитации слаба и, следовательно, ткань пространства/времени натянута очень сильно ). Было высказано интересное предположение, что в вакууме иногда могут возникают "энергетические сгустки" - флуктуации ( разрывы пространства). И такая Вспышка - Молния из "ничего" , была обнаруженная в ЦЕРНе. Её существование длилось всего 10-15 секунды. Но это даёт надежду, что, существует возможность вызывать искусственные флуктуации вакуума и это может открыть нам Дорогу к Звёздам.

Тут я не могу не упомянуть об одной из альтернативных теорий. Согласно ей, гравитация - это вектор ускорения во внешнем, к нашему миру, потенциальном поле. И мы ошибочно считаем , что сила гравитации определяется массой только потому, что основная масса вещества, в пределах Солнечной системы, как раз и собралась в таких точках. А гравитационные линзы, это совсем не чёрные дыры, а просто "места такие"...

Для того, что - бы понять как может существовать внешнее к нашему мирку потенциальное поле необходимо перейти к многомерным пространствам. Подробнее об этом я расскажу позднее , а пока давайте представим, что пространство-время имеет пять измерений.

Наш мир с тремя пространственными координатами и одной временной в этом пятимерном мире называется браной. Такое сокращение слова «мембрана» точно описывает ситуацию: как нечто двумерное, то есть, с точки зрения математика, лишенное толщины, служит мембраной в нашем мире, так и наш мир будет плоской мембраной в том, где на одно измерение больше. В соответствии с моделью, если брана пустая, то она покоится в пятимерном мире и наличие пятого измерения в ней никак проявляться не будет. Но если на бране появляется материя (а в нашем мире это случилось, согласно космологическим теориям, в результате Большого взрыва), то это не остается без последствий — брана начинает двигаться вдоль пятого измерения. Чем-то это похоже на мыльный пузырь: когда он раздувается, его стенки —двумерные мембраны —движутся в трехмерном пространстве и одновременно расстояния между всеми его точками возрастают. Так что расширение нашей Вселенной для «многомерных» теоретиков —это полет браны в многомерном пространстве. Сейчас брана летит медленно, но, согласно расчетам, на самых ранних стадиях развития Вселенной ее скорость и ускорение были гораздо больше, и последствия этого движения еще и теперь можно попытаться зафиксировать. Ведь согласно теоретическим построениям, волны способны возникать из-за того, что наш мир ускоряется/замедляется в пятимерном пространстве, и именно их мы и воспринимаем как гравитационное поле. Кстати, из этой теории следует что сила тяготения может изменяться со временем.

Вы можете познакомиться с "классическими экспериментами по гравитации" . А на этой странице я подошёл к её основной теме.

Если гравитация - складки пространства/времени , то сила ей противоположная - антигравитация - должна быть родственна "силе упругости", разжимающей складки. И она была обнаружена, причём довольно давно.

Антигравитация и Большой Взрыв.

Все мы слышали о Большом Взрыве и Расширении Вселенной. Но при этом многие ошибочно рассматривают процесс расширения как взрыв сгустка материи, осколки которого разлетаются в беспредельном изначально существовавшем вакууме, однако это мнение ошибочно - расширяется всё пространство.

В качестве аналогии удобно рассмотреть медленно раздувающийся воздушный шар. Представим себе, что поверхность шара покрыта точками, изображающими галактики. Когда шар раздувается, его резиновая оболочка растягивается, и точки на ее поверхности все дальше отходят друг от друга. Заметим, что сами точки на поверхности не движутся в направлении к чему-нибудь или от чего-нибудь. Раздвижение точек происходит вследствие расширения самой поверхности.

О том, что это такое, пока есть только предположения. Например версия браны или гипотеза немецкого астрофизика Лейбундгута, который считает, что в межгалактическом пространстве есть внутренняя энергия, она заполняет вакуум и стремится к расширению занимаемого ею объема.

Посмотрите работу А.В. Рыкова "Антигравитация во Вселенной и ряд её приложений". Согласно ей современное ускорение расширения Вселенной -4.4938*10-10 мс-2.

Но откуда мы знаем что пространство расширяется ? Из наблюдательной астрономии известно, что все удалённые астрономические объекты имеют спектры с космологическим красным смещением, вызванным эффектом Доплера. И , следовательно они от нас удаляются, причём чем дальше они от нас находятся, тем быстрее движутся. ( Подробнее )

Справочно : В наблюдаемых спектрах звезд и галактик хорошо различимы спектральные линии поглощения (хромосферами звезд) известных элементов. Это позволяет довольно точно измерять с помощью хорошо известного эффекта Доплера скорость V, с которой данный излучающий объект удаляется (V > 0) или приближается (V < 0) по отношению к земному наблюдателю. Движение приводит к изменению длины излучаемой волны (L), а соответственно к сдвигу всего спектра.. Изменение рассчитывается по формуле : L' / L= (1+V/C) / (1-V2/C2)1/2 где С - скорость света в вакууме = 299 792 458 м/с Из этой формулы видно, что для удаляющегося от нас объекта линии смещаются в красную сторону (L >L'), а для приближающегося - в голубую (L < L')

Количественным итогом измерения доплеровского смещения наблюдаемых галактик явился сформулированный в 1929 году Хабблом "закон разбегания", согласно которому все галактики (в среднем) удаляются от нас и скорость этого разбегания V приблизительно пропорциональна расстоянию V~h*R до рассматриваемой галактики:

Коэффициент пропорциональности h называют постоянной Хаббла. Следует отметить, что его определение по данным эксперимента является очень трудной задачей. Так как хотя скорости по эффекту Доплера можно определить достаточно точно, но измерение расстояний до далеких галактик - труднейшая проблема, и до сих пор она решается лишь различными косвенными методами. Сам Хаббл при оценке расстояний занизил их на порядок, поэтому и получил на порядок большее, чем принято считать сейчас, значение h (170 вместо 15 км/с на 1 миллион световых лет). Однако многие астрономы и сегодня придерживаются точки зрения , что значение h заметно больше общепринятого.

Замечание : Несколько лет назад астрофизики обнаружили, что яркость отдаленных сверхновых звезд меньше, чем должна быть по расчетам, и заключили из этого, что наша Вселенная расширяется с ускорением. Для объяснения этого факта было предположено, что Вселенную заполняет невидимая «отрицательная» (то есть распирающая ее) энергия. Сейчас, однако, группа ученых из Лос-Аламоса (США) выдвинула гипотезу, что свет сверхновых менее ярок потому, что часть его по пути превращается в особые легчайшие частицы — «аксионы». Авторы рассчитали, что при достаточно малой массе аксионов и достаточно сильном их взаимодействии с фотонами света в магнитном поле межгалактического пространства до трети фотонов от сверхновых звезд может превратиться в аксионы. Это сделало бы ненужным предположение об ускоренном расширении Вселенной и о загадочной «отрицательной» энергии.

Однако вряд ли вышеупомянутая "антигравитационная" сила , доступна для "бытового использования", поэтому давайте ещё раз внимательнее оглядимся вокруг.

Антигравитация и Электромагнетизм.

Сходство между гравитационными и электромагнитными силами, несмотря на колоссальную разницу в силе взаимодействия (для двух электронов электрическое отталкивание / сила тяготения = 4,17x1042), сразу бросается в глаза. Да и сама история развития понятия электромагнетизма наталкивает на схожесть сил и , вероятность, существования " эффекта антигравитации.

На рубеже XX в. Анри Пуанкаре и Хендрик Лоренц исследовали математическую структуру уравнений Максвелла, описывающих электромагнитные поля. Иx особенно интересовали симметрии, скрытые в математических выражениях, — симметрии, которые тогда -еще не были известны. Оказалось, что знаменитый “дополнительный член”, введенный Максвеллом в уравнения для восстановления равноправии электрического и магнитного полей, соответствует электромагнитному полю, обладающему богатой, но тонкой симметрией, которая выявляется лишь при тщательном математическом анализе.

Симметрия Лоренца—Пуанкаре аналогична по своему духу таким геометрическим симметриям как вращение и отражение, но отличается от них в одном важном отношении: никому до этого не приходило в голову физически смешивать пространство и время. Всегда считалось, что пространство — это пространство, а время — это время. То, что в симметрию Лоренца—Пуанкаре входят оба компонента этой пары, было странно и неожиданно.

По существу новую симметрию можно было рассматривать как вращение, но не только в одном пространстве. Это вращение затрагивало и время. Если к трем пространственным измерениям добавить одно временное, то получится четырехмерное пространство-время. И симметрия Лоренца—Пуанкаре — это своего рода вращение в пространстве-времени. В результате такого вращения часть пространственного интервала проектируется на время и наоборот. То, что уравнения Максвелла симметричны относительно операции, связывающей воедино пространство и время, наводило на размышления. Да, да, господа, машина времени не противоречила теории, но это другая история, а мы говорим о гравитации, поэтому перейдём к ней.

На протяжении всей жизни Эйнштейн мечтал о создании единой теории поля, в которой все силы природы сливались бы воедино на основе чистой геометрии. Поискам такой схемы он посвятил большую часть своей жизни после создания общей теории относительности. Однако по иронии судьбы ближе всех к реализации мечты Эйнштейна подошел малоизвестный польский физик Теодор Калуца, который еще в 1921 г. заложил основы нового и неожиданного подхода к объединению физики, до сих пор поражающего воображение своей дерзостью.

Калуца был вдохновлен способностью геометрии описать гравитацию; он задался целью обобщить теорию Эйнштейна, включив электромагнетизм в геометрическую формулировку теории поля. Это следовало сделать не нарушая “священных” уравнений теории электромагнетизма Максвелла. То, что удалось сделать Калуце, — классический пример проявления творческого воображения и физической интуиции. Калуца понимал, что теорию Максвелла невозможно сформулировать на языке чистой геометрии (в том смысле, как мы ее обычно понимаем), даже допуская наличие искривленного пространства. Он нашел удивительно простое решение, обобщив геометрию так, чтобы она “вместила в себя” теорию Максвелла. Чтобы выйти из затруднения, Калуца нашел весьма необычный, но вместе с тем неожиданно убедительный способ. Калуца показал, что электромагнетизм является своего рода “гравитацией”, но не обычной, а “гравитацией” в ненаблюдаемых измерениях пространства.

Физики давно привыкали к тому, чтобы пользоваться временем как четвертым измерением. Теория относительности установила, что пространство и время сами по себе не являются универсальными физичecкими понятиями, так как они неизбежно сливаются в единую четырехмерную структуру, называемую “пространство-время”. Калуца фактически сделал следующий шаг: он постулировал, что существует еще дополнительное пространственное измерение и общее число измерений пространства равно четырем, а всего пространство-время насчитывает пять измерений.

Если принять это допущение, то, как показал Калуца, произойдет своего рода математическое чудо. Гравитационное поле в таком пятимерном мире проявляет себя в виде обычного гравитационного поля плюс электромагнитное поле Максвелла — если наблюдать этот мир из пространства-времени, ограниченного четырьмя измерениями. Своей смелой гипотезой Калуца по существу утверждал, что если мы расширим свое представление о мире до пяти измерений, то в нем будет существовать лишь единственное силовое поле — гравитация. То, что мы называем электромагнетизмом, — всего лишь часть гравитационного поля, которая действует в пятом дополнительном измерении пространства, которое мы не в состоянии наглядно представить.

Теория Калуцы не только позволила соединить гравитацию и электромагнетизм в единой схеме, но и дала основанное на геометрии описание обоих силовых полей. Так, электромагнитная волна (например, радиоволна) в этой теории не что иное, как пульсации пятого измерения. Особенности движения электрически заряженных частиц в электрических и магнитных полях прекрасно объясняются, если предположить, что частицы пребывают в дополнительном пятом измерении. Если принять эту точку зрения, то вообще нет никаких сил — существует только геометрия искривленного пятимерного пространства, а частицы свободно “кочуют” по наделенной структурой пустоте.

Математически гравитационное поле Эйнштейна в пространстве пяти измерений в точности и полностью эквивалентно обычной гравитации плюс электромагнетизм в пространстве четырех измерений; разумеется, это нечто большее, чем просто случайное совпадение. Однако в таком случае теория Калуцы остается загадочной в том отношении, что столь важное четвертое измерение пространства вообще не воспринимается нами

Дополнил её Клейн. Он вычислил периметр петель вокруг пятого измерения, используя известное значение элементарного электрического заряда электрона и других частиц, а также величину гравитационного взаимодействия между частицами. Он оказался равным 10-32 см, т. е. в 1020 раз меньше размера атомного ядра. Поэтому неудивительно, что мы не замечаем пятого измерения: оно скручено в масштабах, которые значительно меньше размеров любой из известных нам структур, даже в физике субъядерных частиц. Очевидно, в таком случае не возникает вопроса о движении, скажем, атома в пятом измерении. Скорее это измерение следует представлять себе как нечто находящееся внутри атома.

Простой подсчет количества операций симметрии, входящих в Теорию Великого Объединения, приводит уже к теории с семью дополнительными пространственными измерениями, так что их общее число с учётом времени достигает одиннадцати. Таким образом, современный вариант теории Калуцы — Клейна постулирует одиннадцатимерную вселенную, где дополнительные семь измерений пространства каким-то образом свернуты в столь малых масштабах, что мы вообще не замечаем их. Микроструктура пространства напоминает пену.

Тем самым теория Калуцы — Клейна, увы, не оставляет никаких надежд фантастам использовать дополнительные измерения для сокращения пути в пространстве но даёт ключ к причудливым пространственно-временным “проекциям”, или преобразованиям в виде электромагнитных волн.

Вот тут и начинается самое интересное - Экспериментальная антигравитация :

На 16-м Международном семинаре по физике высоких энергий и теории квантового поля сотрудник Института общей физики РАН Д. Ю. Ципенюк представил интереснейший доклад. Он на основе пространственной модели, похожей на модель Клейна, показал, что при определенных условиях сила притяжения между двумя частицами может перейти в силу отталкивания. Фактически, речь идет об эффекте антигравитации. Для проверки теоретических изысканий Ципенюк смоделировал эксперимент и провел несколько серий измерений, для проверки предсказания о возможности генерации гравитационного поля при торможении заряженных массивных частиц в веществе.
В качестве источника заряженных частиц был использован ускоритель электронов. Узкий пучок релятивистских электронов (средняя мощность пучка 450 Вт, энергия электронов около 30 МэВ) направлялся на тормозную мишень изготовленную из вольфрама, где и происходило торможение ускоренных электронов. Измерения (отраженного лазерного луча) показали появление статистически достоверного отклонения крутильного маятника, один из массивных грузов которого находится рядом с тормозной мишенью, в момент торможения пучка релятивистских электронов. Было также зафиксировано изменение направления закручивания маятника при сдвиге тормозной мишени от одного конца маятника к другому. Величина силы, вызывающей отклонение маятника имеет верхнюю границу 0,000001 Н. [ Источник :
http://zhurnal.ape.relarn.ru/articles/2001/081.pdf ]

Перекликается с этой работой и "Импульсный генератор гравитации" Евгения Подклетнова , заслуживающий более подробного рассказа. Краткое резюме : В результате мощного импульсного разряда между сверхпроводящими электродами генерировался "гравитационный импульс". Предложенная для объяснения теоретическая модель, связывает наблюдаемый "гравитационный импульс" с возможностью модификации локального гравитационного поля при взаимодействии флуктуаций энергии вакуума с макроскопической волновой функции сверхпроводника ( точнее плотностью квантового конденсата Бозе—Эйнштейна (БЭК)) и основывается на теории квантовой гравитации. Интересно отметить, что еще в 2000-м году («Phys.Rev.Lett.», 2000, v.84, р.5687) американские исследователи БЭКа обнаружили, что, когда на него направляют пучки света от лазеров, между атомами могут (при определенных параметрах излучения) возникать силы притяжения, убывающие с расстоянием по Ньютону. Иначе говоря, они моделируют гравитационные взаимодействия между многими частицами....Подробнее.

Ну и что, можете сказать Вы. Токи огромны, эффекты мизерны. Это конечно лучше чем "фантомные массы" или "антигравитационное расширение", но до практического эффекта ох как далеко.

И тут в дело опять вступают симметрии, ведь если гравитация обусловлена геометрией пространства/времени - давайте посмотрим, что из этого можно выжать дальше. Помните знаменитые законы сохранения "В любой изолированной системе энергия, импульс и момент импульса должны сохраняться."

Законы сохранения энергии, импульса и момента импульса вытекают непосредственно из законов движения Ньютона, но более поздняя их формулировка, данная Лагранжем и Гамильтоном, позволила обнажить глубокую взаимосвязь между сохранением величины и соответствующей симметрией рассматриваемой системы. Например, если система симметрична относительно вращении, то из уравнений Гамильтона и Лагранжа следует, что сохраняется момент импульса.Но симметрии, соответствующие вращению или отражению, хотя и наглядны , отнюдь не исчерпывают запас симметрий, существующих в природе. Множество неожиданных симметрий может быть “спрятано” в математическом аппарате. Об одной из них симметрии электромагнитного “вращения” Лоренца - Пуанкаре я уже рассказывал, но что будет если понять слово "вращение" буквально, и начать вращать тело ? Я мог бы начать с торсионных теорий, но начну с другого.

Антигравитация и Вращение .

Как Вы думаете, как изменится быстровращающееся тело? Ответили? А теперь не забудьте познакомьтесь с результатами эксперимента Эренфеста . Но это так, к слову. Большинство экспериментаторов так глубоко не заглядывают, а обращают внимание вот на что.

Еще cо времен школы (опыт Толмена и Стюарта) мы знаем что любое быстро вращающееся металлическое тело - это центрифуга для электронов. Они под действием центробежной силы отбрасываются к ободу диска.(Если желаете посмотреть на это в цифрах - Вам сюда)

С позиций электротехники и электродинамики все быстро вращающиеся металлические тела являются одновитковыми короткозамкнутыми контурами. Благодаря огромным токам, протекающим в них, создается магнитное поле, направление которого зависит от того, в какую сторону вращается диск. Взаимодействуя с магнитным полем Земли, оно создает эффект либо увеличения веса диска, либо уменьшения. Довольно просто рассчитать критическую угловую скорость вращения, приводящую к левитации. Скажем, при весе диска 70 кг, диаметре 2,5 м, толщине обода 0,1 мм и температуре 273 К она равна 1640 об/с. Итак, как видим, взлет диска вполне возможен, хотя это и не антигравитация Но тут возникает препятствие.

Согласно теореме Ирншоу, для сил, убывающих обратно пропорционально квадрату расстояния между взаимодействующими точками система не может находится в положении устойчивого равновесия. А электромагнитные силы как раз и определяется квадратичной зависимостью. Отсюда следует, что без соответствующей поддержки или модуляции электромагнитного поля диск всегда будет сваливаться набок и падать на землю.

Однако существуют пути обхода, посмотрите статью Ю.Г. Мартыненко "О проблемах левитации тел в силовых полях" [Соросовский Образовательный Журнал №3/1996 ] или диамагнитные левитаторы Андрея Гейма. Да и внешняя стабилизация необходима лишь при раскрутке диска. При достижении критической скорости гироскопический эффект должен поддерживать вращающуюся систему вертикально ( вспомним волчок ). Возникает и другая проблема - Пробой электрического поля устанавливает предел его напряжённости, а следовательно и величину подъёмной силы.

Хорошо, скажете вы, но где здесь антигравитация - сплошная аэро и электродинамика ? Может быть Вы и правы, однако существуют и другие точки зрения, например потенциальная модель антигравитационного взаимодействия тел,) или интересный вывод из работы В. Ю. Кашу б ы ( архив) о возможности потери веса вращающегося кольца из-за того что тело, притягивается к Земле не по вертикали а под некоторым углом к ней.

И экспериментаторы упорно продолжают крутить и крутить гироскопы. Так что и я не удержусь и приведу цитату из работы Александра Изотова "Что такое Антигравитация"

"...Рассмотрим следующий пример. Возьмем два маховика, имеющих совмещенные оси вращения и встроенный двигатель, включение которого приводит маховики во встречное вращение. В случае горизонтального положения осей маховиков и отсутствии вращения давление маховиков на опору будет равно их обычному суммарному весу. При включении двигателя давление на опору уменьшится из-за того, что маховики частично потеряют свой вес. При увеличении скорости вращения общий вес маховиков будет асимптотически стремиться к их половинному весу в состоянии покоя.

Принципиально важно, что уменьшать свой вес маховики могут только в том случае, когда оба они свободно вращаются относительно внешнего пространства. Если закрепить один из маховиков неподвижно, то при любой скорости вращения другого маховика их суммарный вес будет немногим отличаться от веса их в состоянии покоя, поскольку уменьшение веса маховиков может происходить только при взаимной нейтрализации их моментов инерции. По этой же причине никакое увеличение количества маховиков с совмещенными осями вращения не может полностью компенсировать их суммарного веса."...

Ложку дёгтя добавляет и анализ известного опыта 1975 года английского физика Э. Лейтуэйта (уменьшение веса вращающегося гироскопа) в статье доктора технических наук Нурбея Гулиа .

Но если модифицировать вращающееся тело или саму внешнюю среду ?

Одна из самых муссируемых в прессе попыток принадлежит Джону Серлу (точные инициалы : John R.R. Searl). Однако повторить Эффект Серла пока не удалось никому. Вполне возможно что он был вызван неизвестной компонента (или наводкой) не вполне исправного оборудования, использованного при создании системы. Однако попытки продолжаются. В ПЖТФ за 2000 год была опубликована статья Владимир РОЩИНА и Сергея ГОДИНА "Экспериментальное исследование нелинейных эффектов в динамической магнитной системе". В системе с вращающимися постоянными магнитами ( похожа на установку Серла) было обнаружено изменение веса вращающейся системы. (Обязательно прочтите послесловие и комментарии к статье ). Но официальная наука молчит, не нисходя до "альтернативщиков". Что-же присмотримся к мнению противоположной стороны.

Теоретическое объяснение полученных в эксперименте результатов ( теория структуры эфира) дал А.В.Рыков. Для нетерпеливых приведу краткое резюме : "Существует возможность компенсировать силу тяжести и силу инерции. Компенсация возможна производной магнитной индукции по времени. " Если Вас не пугают формулы то можете ознакомится и с другими работами этого же автора : Природа Гравитации и Вычитание сил инерции и тяготения, лёгших в основу теории структуры эфира.

Но , однако, что творится за пределами вращающихся дисков ? Никто об этом и не задумывался , пока Евгений Подклетнов, случайно не заметил что над вращающимся диском из высокотемпературной сверхпроводящей керамики (ВТСП-керамика) гравитационное поле уменьшается. Дело обернулось скандалом - но привлекло к исследованиям Подклетнова внимание. Аналогичный ( впрочем не совсем) эксперимент был безуспешно проведён NASA. Американцы лишь констатировали что изменение силы тяжести составило менее 1x10-6 см/сек2. Впрочем сопоставимые по порядку вариации тяжести (7.0 + /- 2.7) x10 -8 м/с2 были обнаружены китайскими учёными в ходе измерения изменения гравитации в процессе полного солнечного затмения. Это очень немного, но косвенно подтверждает возможность "экранирования гравитации".. ПОДРОБНОСТИ ОБ ЭКСПЕРИМЕНТЕ ЕВГЕНИЯ ПОДКЛЕТНОВА>>> Причём в практически значимых приложениях. Может быть именно поэтому, эксперимент Подклетнова вызвал столь широкий резонанс, и такие монстры как NASA и Boeing заинтересовались им.

В процессе теоретического обоснования "экранирования гравитации" промелькнула идея о том, что воздействие вращения в магнитном поле на ВТСП диск сходно с процессами инициируемыми большими токами через многослойный ВТСП проводник. Так появилась новая экспериментальная установка Подклетнова "Импульсный Генератор Гравитации". Впрочем я уже говорил о ней , когда рассказывал об экспериментах с электромагнитным полем . В тексте статьи это не бросается в глаза, но я бы обратил внимание ещё на то, что этот "импульс гравитации" отталкивает, а не притягивает предметы. Так что , видимому, только научное табу заставляет избегать слова "антигравитация" . Прибор этот не только противоречит общей теории относительности, но и вводит в научный обиход совершенно новую неизвестную силу. Звучит, конечно, полной фантастикой, однако авторы совершенно убеждены в воспроизводимости своих экспериментов в других лабораториях.

Проводит свою программу исследования антигравитации "Гринглоу" и военное крыло группы высоких технологий BAЕ, прежде известная как Британское Аэрокосмическое объединение.

Но может быть все этим работы лишь прикрытие и....

Антигравитационный двигатель уже создан ?

В 1999-м году английский журналист Ник Кук, работающий консультантом по авиации и космонавтике в солидном издании Jane's Defense Weekly, выпустил книгу "Охота за точкой ноль" (Nick Cook, "The Hunt for Zero Point"), посвящённую "антигравитации".

В ходе исследований Куком были обнаружены отчеты и свидетельства очевидцев о некоем устройстве, тайно создававшемся фашистской Германией в годы войны на территории Польши. Работы были связаны с созданием летательного аппарата и потреблением очень большого количества электричества, что косвенно указывает на электрогравитацию. После войны об этих исследованиях нацистов не появилось ни слова в печати, что привело Кука к мысли о захвате технологии американцами, которые ее тут же засекретили.

В 1950-х годах в прессе США появилось несколько сообщений о работах по электрогравитации в национальном военно-промышленном комплексе, однако вскоре такие сообщения пропали и тема "исчезла". Совершенно похожим образом известная технология Stealth для ухода от радаров противника, достаточно свободно обсуждавшаяся до середины 1970-х годов, вдруг полностью пропала в прессе, посвященные ей научные статьи пропали из библиотек, а затем лишь в конце 1980-х гипотетическая технология вновь всплыла на свет, но уже в виде готовых боевых самолетов

Интересно, что в середине 1999-го года , 23-летний компьютерный хакер Метью Биван, обвиненный в незаконном проникновении в компьютерные системы Министерства обороны США, сделал сенсационное заявление. В базе данных одного из компьютеров Пентагона Биван случайно наткнулся на упоминание секретного антигравитационного двигателя. Заинтересовавшись хакер взломал электронный пароль и выяснил что документы по двигателю хранятся на сервере авиабазы "Райт Петерсон". Более того, экспериментальный образец антигравитационного двигателя уже создан! Летательный аппарат с таким двигателем, говорился в документах, может развивать скорость в 15 раз превышающую скорость звука! Всё можно считать и очередной "уткой", но представитель Пентагона назвал Бивана "самой серьезной угрозой миру после Адольфа Гитлера"! Есть о чём задуматься ...Читайте в ближайшем выпуске Книги Тайн "Что летает над Землей"

Продолжение следует....

Послесловие :

"Поиски законов физики - это вроде детской игры в кубики, из которых нужно собрать целую картинку. У нас огромное множество кубиков, и с каждым днем их становится все больше. Многие валяются в стороне и как будто бы не подходят к остальным. Откуда мы знаем, что все они из одного набора? Откуда мы знаем, что вместе они должны составить цельную картинку? Полной уверенности нет, и это нас несколько беспокоит. Но то, что у многих кубиков есть нечто общее, вселяет надежду. На всех нарисовано голубое небо, все сделаны из дерева одного сорта. Все физические законы подчинены одним и тем же законам сохранения...."

Ричард Фейнман

Повседневная практика цивилизации постоянно "просевает" массу созданных ею же логически замкнутых систем с тем, чтобы отобрать те, которые более адекватно описывают мир. Вначале хватало одной религии, появлялись новые факты - потребовалась геометрия Эвклида. Проникновение телескопами в космос выявило недостатки этой геометрии и начала "работать" геометрия Лобачевского. К чему это я? Да к тому, что каждый из нас имеет собственную, внутренне непротиворечивую систему мироздания.

Наука - не замкнутая система, хотя внутри нее и создаются системы замкнутые. Благодаря этому свойству, она развивается и не стоит на месте. Научный опыт и комплексные знания не позволяют замкнуться логике. Если отсутствует или недостаточно накоплен опыт и знания - может образоваться простая, бытового уровня, замкнутая понятийная система. И что-либо доказать обратное, в такой системе, становится невозможным, пока не будут предоставлены факты, противоречащие логике системы. Кто то настаивает что время для пересмотра фундаментальных основ мироздания давно назрело ( посмотрите работы Виктора Свиридова ), кто -то отстаивает "классическую физику" - и им невозможно переубедить друг- друга. Всё решить должен только "Его величество опыт". Дерзайте. И , может быть, совсем скоро слово "антигравитация" перестанет быть Табу.

Игорь Лесков

Источники :
П. Дэвис : Суперсила
C.Хоукинг : Краткая история времени
А.Н. Васильев : Эволюция Вселенной.
А.А.Смольников : Темная Материя во Вселенной
А.В. Рыков : Антигравитация во Вселенной и ряд её приложений
А.В. Рыков : Начала натуральной физики
В поисках антигравитации
Наша Вселенная не одинока
Гришаев А.А. " Некоторые неучтённые наукой факторы влияющие на ход часов "