Смелов М.В.
Автономные космические левитирующие аппараты

Oб авторе
Генераторы ЭМ-солитонов, представленные в [1] и построенные по принципу сверхрегенераторов с возбуждением импульсами суперизации (вспышек) собственных М-солитонов, установленные на борт левитирующего аппарата, позволят автономно компенсировать внешнее гравитационное поле планеты или звезды, а так же собственное поле инерции космического левитирующего аппарата (КЛА), обеспечивая его почти мгновенное ускорение до световых и сверхсветовых скоростей движения. Схема устройства такого КЛА дана на рис. 1.
рис. 1

Компенсация инерционных сил, описанная выше, позволяет в рамках солитонодинамики ускорить КЛА до сверхсветовых скоростей, так как эта система сильно взаимодействует с вакуумом. Поэтому она может изменять свою гравитационную массу покоя в темпе с изменением скорости, тем самым создавая возможность почти мгновенной космической телепортации КЛА как в пространстве, так и в мировом времени. В рамках теоретической солитонодинамики не исключается возможность управления не только скоростью течения собственного времени, но и направлением стрелы времени КЛА. При этом реализуется солитонодинамическое виў дение мирового прошлого или будущего с борта КЛА, однако исключается воздействие из настоящего на исторический ход событий прошлого или будущего. В квантовой релятивистской электродинамике лишь постулируется причинно-следственная связь явлений из прошлого через настоящее в будущее, однако в солитонодинамике наблюдение возможно с различными комбинациями стрелок времени, но действие исключается не постулативно, а по причине искусственно созданного почти непроницаемого инерционно-гравитационного экрана вокруг такого КЛА, компенсирующего всякое силовое (по Ньютону) действие из него или на него в пространстве и времени.
В качестве источника огромной энергии ~ 100 ТВт (ТераВатт) в импульсе ЭМ-солитона компенсации для КЛА массой ~ 10 т необходимо использовать потенциальную энергию самого вакуума, плотность энергии которого указана выше. Использование даже малой доли этой энергии способно решить проблему генерации энергии для компенсации гравитации и создания солитонного реактивного двигателя.

Возможная схема преобразователя-накопителя энергии вакуума

Проблема преобразования-раскомпенсации энергии вакуума решается с помощью описанных генераторов и приёмников ЭМ-солитонов, включённых по замкнутой схеме кольцевого накопителя энергии, показанной на рис. 2. Плоскость накопителя перпендикулярна продольной оси КЛА. Поэтому потоки энергии вакуума, собираемые
Рис.2

в этой плоскости и передаваемые на продольную ось компенсации и тяги, не возмущают траекторию КЛА в процессе его управления. Принцип действия накопителя-преобразователя аналогичен работе часового механизма. То есть роль источника потенциальной энергии (пружины) выполняет потенциальная энергия деформации крутильного сдвига-сжатия нулевых мод вакуума, именно малой части указанной выше плотности энергии. Роль нелинейного спускового механизма с положительной обратной связью выполняют в совокупности ЭМ-солитоны передатчика в качестве анкерного колеса (нелинейного преобразователя энергии) и М-солитоны ферромагнитной антенны приёмника в качестве анкерной вилки (распределителя энергии). Роль балансира (маятника) часов, как накопителя кинетической энергии, выполняет высокодобротный кольцевой (тороидальный) электромагнитный резонатор бегущей волны индуктивно связанный с М-солитонами. Процесс накопления-преобразования состоит в следующем. Начальный импульс ЭМ-солитона малой энергии излучается первым передатчиком и принимается первым приёмником ферромагнитного кольца с преобразованием в энергию М-солитона, который индуктивно связан с полостью тороида электромагнитного резонатора, где эта энергия резонансно усиливается и передаётся М-солитонам второго передатчика ЭМ-солитонов. В свою очередь последние ЭМ-солитоны излучаются вторым передатчиком и принимаются вторым приёмником ЭМ-солитонов с преобразование их в ферромагнитном кольце этого приёмника в М-солитоны, которые так же индуктивно связаны с полостью тороида электромагнитного резонатора, где эта энергия опять резонансно усиливается и передаётся снова М-солитонам первого передатчика ЭМ-солитонов. Эти ЭМ-солитоны возросшей энергии опять излучаются первым передатчиком и цикл усиления повторяется необходимае число раз, а затем выводится в компенсатор гравитации-инерции.
Следует отметить, что ферромагнитным элементом может служить намагниченная термоядерная плазма, обладающая сильным гиротропным свойством необходимым для возбуждения в ней М-солитонов.
Все выше описанные устройства составляют принципиальную схему КЛА, данную на рис. 3, которая понятна без детального объяснения.

рис.3

Следует лишь заметить, что показанные на схеме торовые сегменты ферромагнитных элементов, создающие поле стоячих ЭМ-солитонов компенсации инерции-гравитации, и торовые сегменты ферромагнитных элементов, создающие поле бегущих ЭМ-солитонов реактивной тяги, образуют в совокупности систему управления движением КЛА. Изменяя коэффициент стоячей волны ЭМ-солитонов вблизи 1 или коэффициент бегущей волны вблизи 0 можно регулировать ускорение движения или торможения КЛА в любом желаемом направлении почти мгновенно.
В заключение следует сказать, что излучатели ЭМ-солитонов являются генераторами «холодных» нейтрино-антинейтрино (энергии ~ 10мкэв или частоты ~ 10 гГц), поэтому их поле может быть использовано как катализатор холодного термоядерного синтеза в атомно-молекулярных системах или наоборот как замедлитель ядерных реакций. Кроме того в поле холодных нейтрино возможно стабильное существование тяжёлых гиперонных ядер, гиперонных атомов, гиперонных молекул и гиперонного вещества. Ядра этих атомов образуют не протоны и нейтроны, а гипероны спина 3/2 и вместо электронной оболочки у них оболочка из тяжёлых лептонов: m -мезона или t -лептона и др. «Ферромагнитный» излучатель ЭМ-солитонов из такого вещества будет обладать механической и электрической сверхпрочностью, выдерживая энергии і 100 ТВт для целей солитонных накопителей-преобразователей энергии вакуума. Для такого сверхпрочного гиперонного вещества температуры звёзд порядка нескольких млн. градусов будут казаться почти холодными, что позволит создать идеальную пассивную защитную оболочку КЛА и его рабочих частей. Кроме того передатчики и приёмники ЭМ-солитонов будут использоваться в качестве космических средств связи КЛА так как ЭМ-солитоны могут двигаться как на световых, так и сверхсветовых скоростях, что показали предварительные теоретические и экспериментальные исследования в [2-8].

Определение мощности удержания и мощности импульса начала компенсации гравитации

Масса Земли равна M=5,977Ч 1024 кг ~ 6Ч 1024кг
Гравитационная постоянная Ньютона G= 6,67Ч 10-11 НЧ м2/кг2 ~ 7Ч 10-11 НЧ м2/кг2
Радиус Земли R= 6378 км ~ 6Ч 106 м
Гравитационная энергия U массы m = 1 кг на расстоянии R от центра Земли равна
U= G M m/R » 7Ч 10-11 6Ч 1024Ч 1/ 6Ч 106 = 70 МДж на 1кг, или 70 КДж на 1 г массы m, или 70 Дж на 1мг массы m. Принимаем с округлением ~100 КДж на 1 г массы.
Такова потребная непрерывная энергия компенсирующего кручения в каждом из 1000 импульсов ЭМ-солитона. Импульсы длительностью t =10нс суммируются в точке пространстве последовательно со сдвигом по времени на t от 1000 генераторов ЭМ-солитонов, создавая квазинепрерывное во времени компенсирующее поле кручения вакуума. Если в каждом генераторе скважность импульсов ЭМ-солитона равна T/t ~ 1000, то тогда средняя непрерывная электрическая энергия W каждого генератора равна:
W = 100 КДж/1000=100Дж на 1 г массы m.
В момент начала компенсации в первом импульсе ЭМ-солитона все 1000 генераторов работают синхронно и синфазно, создавая высокое критическое напряжение квадрупольного гравитационного сжатия вакуума. Тогда полная электрическая мощность одного генератора в импульсе равна:
N=100Дж / (10-8c Ч 1000) = 10 МВт.
Поэтому полная когерентная мощность всех 1000 генераторов равна 10 ТВт в каждой точке пространства размером равном длине ЭМ-солитона.

ЛИТЕРАТУРА
  1. Смелов М.В. Практическое применение элетромагнитных солитонов вакуума, М., ИНЕ, 2001 г., № ФЗ 1-01-7 (/www.trinitas.ru/rus/doc/0202/007a/02020003.htm)
  2. Смелов М.В. Приёмопередатчик электромагнитных солитонов. Физическая Мысль России. М.: МГУ. №2, 1998, с. 31
  3. Смелов М.В. Электромагнитные солитоны вакуума. Ч1. Расслоенное пространство электромагнитных солитонов. Физическая Мысль России. М.: МГУ. №1/2, 1999, с. 61
  4. Смелов М.В. Электромагнитные солитоны вакуума. Ч2. Топологические характеристики электромагнитных солитонов. Физическая Мысль России. М.: МГУ. № 1, 2000, с. 26
  5. Смелов М.В. Электромагнитные солитоны вакуума. Ч2. Топологические характеристики электромагнитных солитонов (продолжение). Физическая Мысль России. М.: МГУ. № 2, 2000, с. 50
  6. Смелов М.В. Электромагнитные солитоны вакуума. Ч3. Физические параметры электромагнитных солитонов. Физическая Мысль России. М.: МГУ. № 3, 2000, с.131
  7. Смелов М.В. Электромагнитные солитоны вакуума. Ч4. Предварительные экспериментальные исследования, базирующиеся на модели электромагнитных солитонов. Физическая Мысль России. М.: МГУ. № 1, 2001
  8. Смелов М.В. Электромагнитные солитоны вакуума в 4-х частях. 4 Международная научно-техническая конференция (4 МНТК) «Антенно-фидерные устройства, системы и средства радиосвязи»: Сб. Трудов., Воронеж, 1999.- Воронеж: КБ АФУ, 1999. CD, Rus (ISBN5-85455-006-9). Стр. 425-494. CD, Eng (ISBN5-85455-006-7).
Смелов М.В. Автономные космические левитирующие аппараты // «Академия Тринитаризма», М., Эл № 77-6567, публ.11252, 03.06.2004