Институт Физики Вакуума - Публикации

Гордон Кейн
Загадки массы
Oб авторе
Физики продолжают охоту за бозоном Хиггса, который поможет убедиться в существовании одноименного поля, наделяющего массой каждую частичку Вселенной.

Масса африканского слона (6 т) в 600 млрд. раз больше массы самого маленького муравья (0,01 мг). Примерно во столько же раз верхний кварк тяжелее нейтрино. До сих пор не понятно, почему массы элементарных частиц так сильно различаются.

Многие люди знают, что такое масса. Всем ясно, что слон больше и тяжелее муравья. Даже в отсутствие гравитации гигантский обладатель хобота имеет большую массу: его тяжелее сдвинуть с места и разогнать. Очевидно, слон более массивен, потому что состоит из значительно большего числа атомов, чем муравей. Но чем же определяются массы отдельных атомов? Что можно сказать о массе элементарных частиц, из которых они состоят? Откуда она берется?

У проблемы массы есть два независимых аспекта. Прежде всего хотелось бы понять, как вообще появляется масса. Оказывается, в ее возникновении участвуют по крайней мере три различных механизма, которые будут описаны ниже. Главную роль в физических теориях массы играет так называемое поле Хиггса, якобы пронизывающее весь реальный мир. Считается, что элементарные частицы обретают массу в результате взаимодействия с этим полем. Если оно есть на самом деле, то согласно теории должна существовать связанная с ним частица — бозон Хиггса, за которым ученые охотятся с помощью ускорителей частиц.

Кроме того, ученые хотят знать, почему различным видам элементарных частиц соответствуют строго определенные значения массы, причем самая тяжелая частица на 11 порядков массивнее самой легкой. Во столько же раз слон тяжелее самого маленького муравья.

Массы частиц Стандартной модели отличаются на 11 порядков и возникают благодаря взаимодействию с полем Хиггса. По-видимому, существуют по крайней мере пять видов бозонов Хиггса. Поскольку их массы не известны, на иллюстрации указаны возможные значения.

Что же такое масса?

В 1687 г. Исаак Ньютон писал в своих знаменитых «Началах»: «масса есть мера вещества, устанавливаемая пропорционально плотности и объему его». Такое базовое определение вполне устраивало ученых в течение двух веков. Они понимали, что наука сначала должна описать, как действуют законы природы, а уж потом разбираться, почему все происходит именно так, а не иначе. В последние годы актуальным для физиков стал вопрос «почему существует масса?». Понимание значения и происхождения массы дополнит и расширит Стандартную модель физики элементарных частиц, которая описывает их взаимодействия. Это также поможет разрешить загадку темного вещества, которое составляет около 25% Вселенной.

Современные представления о массе гораздо сложнее, чем определение Ньютона, и базируются на Стандартной модели. В ее основе лежит математическая функция, которая называется лагранжианом и показывает, как взаимодействуют различные частицы. Следуя правилам релятивистской квантовой теории, с помощью лагранжиана физики могут рассчитать поведение элементарных частиц и, в частности, описать, как они образуют протоны и нейтроны. И к элементарным, и к составным частицам применимо уравнение F=ma, связывающее силу, массу и приобретаемое ею ускорение. Функция Лагранжа помогает нам вычислить значение, которое следует использовать в качестве m, т.е. массу частицы. Но она входит не только во Второй закон Ньютона. Например, согласно частной теории относительности, не имеющие массы частицы в вакууме движутся со скоростью света, а частицы с массой движутся медленнее, причем, зная массу, можно рассчитать их скорость. Более того, гравитация действует на массу абсолютно так же, как на эквивалентную ей энергию. Величина m, рассчитанная с помощью лагранжиана, идеально подходит на роль массы во всех без исключения физических уравнениях.

Фундаментальные частицы имеют строго определенную массу покоя (частицы с нулевой массой покоя называются безмассовыми). Полная масса сложной частицы состоит из суммы масс покоя составляющих ее частиц, а также их кинетической энергии движения и потенциальной энергии взаимодействия. Связь энергии и массы описывается известным уравнением Эйнштейна: E=mc2, где с — скорость света.

Примером энергии, дающей вклад в массу, может быть хорошо знакомый нам вид вещества — протоны и нейтроны, из которых состоят атомные ядра. Эти частицы составляют 4-5% массы и энергии Вселенной (см. врезку ниже). Согласно Стандартной модели, протоны и нейтроны образованы кварками, которые связаны между собой безмассовыми глюонами. Хотя элементы каждого протона кружат в непрерывном вальсе, мы видим его как единый объект со свойственной ему массой, которая равна сумме масс и энергий составляющих его элементарных частиц.

Из уравнений Стандартной модели следует, что почти вся масса протонов и нейтронов обусловлена кинетической энергией кварков и глюонов (остальное — массы покоя кварков). Таким образом, 4-5% всей Вселенной или почти все знакомое нам вещество состоит из энергии движения кварков и глюонов в протонах и нейтронах.

СВОЙСТВА НЕУЛОВИМОЙ ЧАСТИЦЫ ХИГГСА

КАК ПОЛЕ ХИГГСА СОЗДАЕТ МАССУ

«Пустое» пространство, заполненное полем Хиггса, похоже на пляж, полный детей.
Частица, пересекающая область пространства, похожа на продавца мороженого.
Дети окружают тележку с мороженым и замедляют ее движение. В результате она приобретает «массу».

ПРОНИЗЫВАЯ РЕАЛЬНОСТЬ
Энергия обычных полей (например электромагнитное) минимальна при нулевой напряженности поля (слева). Вселенная напоминает шар, который скатывается и останавливается на дне впадины, где напряженность равна нулю. Энергия поля Хиггса минимальна при напряженности поля, отличной от нуля (справа). Таким образом, в состоянии с наименьшей энергией Вселенная пронизана полем Хиггса.

ПОРОЖДЕНИЕ ДВУХ ЯВЛЕНИЙ
Два различных явления — приобретение массы частицей (сверху) и возникновение бозона Хиггса (снизу) — вызваны одним и тем же взаимодействием. Этот факт будет использован при экспериментальной проверке механизма Хиггса.

ВЗАИМОДЕЙСТВИЕ С ДРУГИМИ ЧАСТИЦАМИ
Диаграммы Фейнмана изображают взаимодействие бозона Хиггса с другими частицами. Диаграмма a представляет испускание или поглощение бозона Хиггса частицей типа кварка или электрона. На диаграмме b показан соответствующий процесс для W- или Z-бозона.

W- и Z-бозоны также могут одновременно взаимодействовать с двумя бозонами Хиггса, как показано на диаграмме c, которая изображает также W- или Z-рассеяние бозона Хиггса (грубо говоря, столкновение с ним). Взаимодействия, представленные диаграммами a, b и c, отвечают за возникновение масс частиц. Кроме того, бозоны Хиггса взаимодействует сами с собой (см. d и e). Можно изобразить и более сложные процессы, соединяя вместе копии элементарных диаграмм. Взаимодействия, изображенные на диаграммах d и e, отвечают за форму графа энергии (см. сверху слева).

Механизм Хиггса

В отличие от протонов и нейтронов такие элементарные частицы, как кварки и электроны, неделимы. Откуда у них берутся массы покоя — главная загадка происхождения массы. Согласно современной физической теории, массы фундаментальных частиц являются результатом их взаимодействия с полем Хиггса. Но почему это поле присутствует всюду во Вселенной? Почему в космических масштабах его напряженность не равна нулю, как у электромагнитного поля? Что такое поле Хиггса?

Поле Хиггса — это квантовое поле. Здесь нет ничего удивительного: все элементарные частицы представляют собой кванты соответствующих квантовых полей. Электромагнитное поле тоже является квантовым, а соответствующая ему элементарная частица — фотон. Так что поле Хиггса в какой-то мере не более загадочно, чем электроны и свет. И все же есть у него три особенности.

Первая из них чисто «техническая». Все поля характеризуются так называемым спином, т.е. определенной величиной углового момента соответствующих частиц. Например, у электронов он составляет 1/2, а у большинства частиц, связанных со взаимодействиями (скажем, у фотонов), равен 1. Спин бозона Хиггса равен нулю, поэтому одноименное поле может входить в лагранжиан необычными способами, что, в свою очередь, обусловливает остальные его особенности.

Второе уникальное свойство поля Хиггса позволяет объяснить, почему его напряженность всюду отлична от нуля. Любая система, включая Вселенную в целом, стремится к состоянию с самой низкой энергией, словно шар, скатывающийся на дно впадины. Для обычных полей наподобие электромагнитного самое низкое энергетическое состояние соответствует нулевой напряженности поля, т.е. его отсутствию. Если же поле отлично от нуля, то содержащаяся в нем энергия увеличивает общую энергию системы. Однако в случае поля Хиггса энергия Вселенной минимальна, когда его напряженность не равна нулю. Таким образом, для обычных полей дно впадины соответствует нулевой напряженности; для поля Хиггса в центре впадины (при нулевой напряженности) имеется пригорок, а самые низкие точки образуют ров (см. выше). Подобно шару, Вселенная «скатывается» в круговое углубление, которое соответствует ненулевому полю. Поэтому в естественном состоянии с самой низкой энергией Вселенная повсюду пронизана полем Хиггса.

Последняя отличительная черта поля Хиггса связана с особенностями его взаимодействия с другими частицами. Они ведут себя так, будто имеют массу, пропорциональную напряженности поля, умноженной на силу взаимодействия. Массы связаны с теми членами лагранжиана, которые относятся к частицам, взаимодействующим с полем Хиггса.

Однако пока мы не можем точно сказать, сколько существует видов полей Хиггса. Хотя Стандартная модель требует, чтобы все массы элементарных частиц были обусловлены одним полем Хиггса, настало время заменить ее более полной теорией. Главные претенденты на роль последней — расширения Стандартной модели, известные как Суперсимметричные стандартные модели (ССМ). В них каждая частица Стандартной модели имеет так называемого суперпартнера (пока еще не обнаруженного) с тесно связанными свойствами (см. «Заря новой эры», «В мире науки», №9, 2003 г.). В ССМ необходимы по крайней мере два различных вида полей Хиггса, взаимодействие с которыми наделяет каждую частицу Стандартной модели массой. Эти поля также придают часть массы (но не всю) суперпартнерам. Два поля Хиггса приводят к пяти разновидностям бозонов Хиггса: три из них электрически нейтральны и два заряжены. Массы нейтрино очень малы по сравнению с массами других частиц и могут возникать из этих взаимодействий косвенно или быть связанными с еще одним, третьим видом поля Хиггса.

У теоретиков есть несколько причин считать, что ССМ-картина взаимодействий Хиггса окажется правильной. Во-первых, без механизма Хиггса W- и Z-бозоны, которые являются посредниками в слабых взаимодействиях, были бы безмассовыми, как фотон (с которым они связаны), и слабое взаимодействие было бы таким же сильным, как электромагнитное. Согласно теории, механизм Хиггса придает массу W- и Z-бозонам весьма специфическим образом. Предсказания, основанные на этом положении (например, отношения масс W- и Z-бозонов) были подтверждены экспериментально.

Во-вторых, все другие аспекты Стандартной модели были хорошо проверены, а в столь подробной, взаимосвязанной теории трудно изменить одну часть (например, поле Хиггса), не затрагивая остальное. Например, результат измерений свойств W- и Z-бозонов привел к точному предсказанию массы верхнего кварка задолго до того, как он был получен экспериментально. Если бы механизм Хиггса был другим, это и другие предсказания оказались бы неверными.

В-третьих, механизм Хиггса идеально подходит для объяснения происхождения масс всех частиц Стандартной модели, W- и Z-бозонов, а также кварков и лептонов. Альтернативным теориям это, как правило, не удается. Кроме того, ССМ предлагает структуру, позволяющую выработать единое понимание всех сил природы. Наконец, ССМ помогает объяснить, почему энергетическая впадина для Вселенной имеет форму, необходимую для механизма Хиггса. В базовой Стандартной модели форму впадины необходимо ввести как постулат, тогда как в ССМ она выводится математически.

КОСМИЧЕСКАЯ ИНВЕНТАРИЗАЦИЯ

Теория поля Хиггса объясняет, как элементарные частицы, наименьшие «кирпичики» Вселенной, приобретают массу. Но механизм Хиггса — не единственный источник массы-энергии во Вселенной (понятие «масса-энергия» объединяет массу и энергию, которые связаны формулой Эйнштейна E = mc2).

Приблизительно 70% массы-энергии Вселенной сосредоточено в так называемой темной энергии, которая непосредственно не связана с частицами. Главный признак существования темной энергии — ускорение расширения Вселенной. Природа темной энергии — один из самых сложных вопросов современной физики (см. «Космическая загадка», «В мире науки», №12, 2004 г.).

Остальные 30% массы-энергии Вселенной существуют в виде вещества, частиц с массой. Самый знакомый вид вещества — протоны, нейтроны и электроны. Из них состоит примерно одна шестая всего вещества, т.е. 4-5% всей Вселенной. Бо'льшая часть этой массы обусловлена энергией движения кварков и глюонов, кружащихся внутри протонов и нейтронов.

Меньший вклад в вещество Вселенной вносят нейтрино, которые образуют три группы и имеют чрезвычайно маленькую массу. Абсолютные массы нейтрино еще не измерены, но, по имеющимся данным, их верхний предел не превышает 0,5% массы Вселенной.

Оставшиеся 25% массы-энергии Вселенной составляет невидимое нам темное вещество (темная материя), о существовании которого свидетельствует его гравитационное влияния на наблюдаемые нами объекты. Пока неизвестно, что представляет собой темное вещество, но уже есть хорошие кандидаты на его роль, а эксперименты по проверке различных теорий идут полным ходом (см. «Поиски темного вещества», «В мире науки», №7, 2003 г.). Темное вещество должно быть построено из массивных частиц, потому что под действием сил тяготения оно образует сгустки размером с галактику. Разнообразие доводов позволяет нам заключить, что темное вещество не может состоять из обычных частиц Стандартной модели.

Главный претендент на звание частицы темного вещества — самый легкий суперпартнер (ЛСП). Он появляется в расширениях Стандартной модели, называемых Суперсимметричными Стандартными моделями (ССМ). Судя по всему, масса ЛСП приблизительно равна 100 массам протона.

Проверка теории

Естественно, физики хотят убедиться, что масса является результатом взаимодействия с различными полями Хиггса. Можно проверить три ключевые особенности. Во-первых, следует поискать бозоны Хиггса: если их не существует, то объяснение нельзя считать правильным. Сейчас физики ищут бозоны Хиггса на Теватрон-коллайдере в Национальной лаборатории Ферми.

Во-вторых, как только бозоны Хиггса будут обнаружены, мы сможем наблюдать, как они взаимодействуют с другими частицами. Свойства таких взаимодействий задаются членами лагранжиана, определяющими массы частиц. Поэтому их наличие можно проверить экспериментально, т.к. силы взаимодействия и массы частиц однозначно связаны.

В-третьих, различным наборам полей Хиггса, появляющимся в Стандартной модели и ССМ, должны соответствовать разные наборы бозонов с уникальными свойствами. Ученым требуются коллайдеры, обеспечивающие достаточную энергию столкновений, чтобы получить различные бозоны Хиггса, и достаточную интенсивность, чтобы создавать их в больших количествах. Кроме того, они должны быть оснащены очень хорошими детекторами для анализа получающихся в результате частиц.

Поиск осложняется тем, что приходится исследовать широкий диапазон масс, поскольку мы пока не можем точно сказать, какие массы должны быть у бозонов Хиггса. Теоретические рассуждения и анализ экспериментальных данных позволяют лишь грубо оценить, какой массы следует ожидать.

Ученые могли обнаружить бозоны Хиггса, которые должны быть как минимум в 120 раз тяжелее протона, на Большом электронно-позитронном коллайдере (LEP) в CERN. Однако их так и не удалось зарегистрировать. Перед закрытием LEP в 2000 г. на пределе энергии и интенсивности было получено косвенное подтверждение существования бозона Хиггса: исследователи провели множество точных измерений, результаты которых дополнили сведения, собранные на Теватроне и на коллайдере в Стэнфордском центре линейных ускорителей. Весь набор данных хорошо согласуется с теорией только в том случае, если учитываются некоторые взаимодействия частиц с самым легким бозоном Хиггса, и если он не тяжелее 200 масс протона. Таким образом, мы получаем верхний предел массы бозона, что помогает сократить диапазон поисков.

В ближайшие несколько лет единственным коллайдером, который мог бы дать прямое подтверждение существования бозонов Хиггса, будет Теватрон. Энергии столкновений в нем будет достаточно, чтобы обнаружить бозон Хиггса, если удастся достигнуть требуемой интенсивности луча. На 2007 г. запланирован сбор данных на Большом адронном коллайдере (LHC) в CERN, энергия которого в семь раз выше и который рассчитан на гораздо большую интенсивность, чем Теватрон. Ожидается, что он станет фабрикой бозонов Хиггса и будет производить множество частиц в день. Если LHC будет работать как запланировано, то сбор нужных данных и их интерпретация займут пару лет. Для проведения экспериментов, которые позволят окончательно убедиться в том, что масса обусловлена взаимодействием с полями Хиггса, потребуется новый электронно-позитронный коллайдер в дополнение к LHC (в котором сталкиваются протоны) и Теватрону (в котором сталкиваются протоны с антипротонами).

Темное вещество

Наблюдения за бозонами Хиггса не только позволят разобраться в происхождении массы, но и помогут разгадать загадку темной материи. Ключевой частицей ССМ-теорий, связанной с темной материей, является легчайший суперпартнер (ЛСП). Большинство суперпартнеров быстро распадается на суперпартнеры с меньшей массой, причем цепь распадов заканчивается ЛСП, который устойчив, т.к. не существует более легких частиц, на которые он мог бы распасться. (Суперпартнер не может распасться только на частицы Стандартной модели; по крайней мере один из продуктов распада должен быть суперпартнером.) Частицы-суперпартнеры должны были возникнуть на раннем этапе Большого взрыва, но затем быстро распасться до ЛСП, претендующего на звание основы темной материи.

Бозоны Хиггса также могут непосредственно влиять на количество темной материи во Вселенной. Мы знаем, что количество ЛСП сегодня должно быть меньше, чем сразу после Большого Взрыва, потому что некоторые из них могли столкнуться и аннигилировать в кварки, лептоны и фотоны, а скорость аннигиляции могла быть больше для ЛСП, взаимодействующих с бозонами Хиггса.

Как было упомянуто выше, два основных ССМ-поля Хиггса дают массу частицам Стандартной модели и часть массы таким суперпартнерам, как ЛСП. Остальную массу они приобретают через дополнительные взаимодействия с другими полями Хиггса или их аналогами. В общих чертах теоретические модели этих процессов уже разработаны, но подробности мы не узнаем, пока не соберем информацию о самих суперпартнерах. Ожидается, что такие данные будут получены на LHC или даже на Теватроне.

Массы нейтрино также могут быть результатом взаимодействий с дополнительными полями Хиггса. Раньше считалось, что нейтрино не имеют массы, но в 1979 г. теоретики предсказали, что они все-таки обладают чрезвычайно малой массой, а за прошлое десятилетие несколько серьезных экспериментов подтвердили эти предсказания (см. «Разгадка тайны солнечных нейтрино», «В мире науки», №9, 2003 г.). Нейтрино в миллион раз легче электрона, занимающего второе место среди самых легких частиц. Поскольку они электрически нейтральны, теоретически описать возникновение их масс сложнее, чем в случае заряженных частиц. В массу каждого вида нейтрино вносят вклад несколько процессов, и по техническим причинам фактическое ее значение получается из решения уравнения, а не просто путем сложения членов.

Таким образом, мы разобрали три пути появления массы: основной, хорошо знакомый нам вид массы (масса протонов, нейтронов, а значит, и атомов) обусловлен движением кварков, составляющих протоны и нейтроны. Масса протона была бы примерно такой же даже без поля Хиггса. Однако массы кварков и электронов полностью обусловлены полем Хиггса: без него они были бы раны нулю. И, наконец, бо'льшая часть массы суперпартнеров, а значит, и масса частиц темной материи, если она действительно состоит из легчайших суперпартнеров, обусловлена дополнительными взаимодействиями.

В заключение рассмотрим проблему семейств частиц. За последние полвека физики показали, что мир, который мы видим, построен всего из шести частиц: три частицы вещества (верхние кварки, нижние кварки и электроны), два кванта, создающих силы взаимодействий (фотоны и глюоны), и бозоны Хиггса — замечательное и удивительно простое описание. Однако известны еще четыре кварка, две частицы, подобные электрону, и три вида нейтрино. Все они очень короткоживущие или слабо взаимодействующие с другими шестью частицами. Итак, различают три семейства: 1) верхний (u) и нижний (d) кварки, электронное нейтрино, электрон; 2) очарованный (c) и странный (s) кварки, мюонное нейтрино, мюон; 3) истинный (t) и красивый (b) кварки, тау-нейтрино, тау-лептон. Взаимодействия частиц каждого из семейств идентичны и отличаются только тем, что во втором семействе они сильнее, чем в первом, а в третьем — сильнее, чем во втором. Поскольку массы частиц обусловлены полем Хиггса, частицы должны взаимодействовать с ним по-разному.

Следовательно, проблема семейств связана с двумя вопросами. Зачем существуют три семейства, если кажется, что одного вполне хватает для описания видимого нами мира? Почему частицы разных семейств отличаются по массе и имеют именно те массы, которые у них есть? Нет ничего удивительного в том, что физики пытаются понять, почему в природе имеются три почти идентичных семейства частиц. Они хотят до конца разобраться в законах природы, основных ее частицах и силах. Нам нужна теория, в которой все частицы и отношения их масс появляются без каких-либо предварительных предположений о величине масс и без подгонки параметров. Если наличие трех семейств существенно, то это — ключ, значение которого пока не осознано.

Возможно, что при столкновении позитрона высокой энергии и электрона в детекторе L3 Большого Электрон-Позитронного Коллайдера (LEP) в CERN возник бозон Хиггса. Линии представляют следы частиц. Зеленые и фиолетовые капли и золотые гистограммы изображают количества энергии, поглощенной в слоях детектора от улетающих из реакции частиц. Только объединяя множество таких событий, физики могут заключить, присутствовали ли бозоны Хиггса в некоторых из реакций или все события были произведены другими реакциями, которые лишь имитировали сигналы от бозонов Хиггса.

Резюме

Стандартная модель и ССМ могут принять наблюдаемую структуру семейств, но не могут объяснить ее. Утверждается не то, что ССМ еще не объяснила структуру семейства, а то, что она вообще не может этого сделать. Ценность теории струн не в том, что она может предложить квантовую теорию всех сил, а в том, что она может объяснить, что такое элементарные частицы, почему существуют три семейства и почему разные семейства по-разному взаимодействуют с полем Хиггса. Она допускает возникновение повторяющихся семейств, которые не будут идентичны. Их различия описываются свойствами, не затрагивающими сильные, слабые, электромагнитные и гравитационные силы, но влияющими на взаимодействие с полями Хиггса и соответствующими трем семействам с различными массами. Теория струн допускает много различных структур семейств, и пока никто не знает, почему природа выбрала наблюдаемую нами, а не какую-нибудь другую (см. «Ландшафт теории струн», «В мире науки», №12, 2004 г.). Данные о массах кварка, лептона и их суперпартнеров помогут нам глубже проработать теорию струн.

Прошло немало времени, прежде чем ученые начали разбираться в природе массы. Без Стандартной модели физики элементарных частиц и развития квантовой теории поля для описания частиц и их взаимодействий физики не могли даже правильно сформулировать вопросы. И хотя происхождение и величины масс пока остаются загадкой, структура, необходимая для их понимания, похоже, уже найдена. Феномен массы невозможно было осмыслить до появления Стандартной модели, ССМ и теории струн. Пока не ясно, дадут ли они исчерпывающие ответы. Так или иначе, масса стала обычной темой исследований в физике частиц.

ОБЗОР: ФИЗИКА ПОЛЕЙ ХИГГСА

 Масса — привычное свойство вещества, но для ученых она во многих отношениях остается загадкой. Прежде всего — как элементарные частицы приобретают массу и почему ее значение у каждой из них строго определено?

 Ответы на эти вопросы помогут теоретикам завершить и расширить Стандартную модель физики элементарных частиц, которая описывает фундаментальные законы природы. Расширенная Стандартная модель поможет разгадать загадку темного вещества, которое составляет приблизительно 25% Вселенной.

 Согласно теории, элементарные частицы приобретают массу, взаимодействуя с квантовым полем Хиггса, пронизывающим всю Вселенную. Эксперименты на ускорителях частиц помогут ученым убедиться в существовании этого поля.

октябрь 2005 № 10 «В МИРЕ НАУКИ»

http://www.sciam.ru/2005/10/phizical.shtml

Гордон Кейн, Загадки массы // «Академия Тринитаризма», М., Эл № 77-6567, публ.13142, 27.03.2006