СЕРДЦЕ ЗВЕЗДОЛЕТА

Дмитрий Мотовилов
инженер г. Пенза
(Перепечатано из журнала "Техника молодежи", № 3, 1982 г.)

Принцип работы нового двигателя достаточно прост. Попробуем логически развить идею механического отталкивания от опорного тела. Прыгая, допустим, с борта лодки в воду, мы одновременно заставляем ее двигаться в противоположном направлении. Усложним опыт. Поднесем к магниту другой магнит. Первый оттолкнется, или притянется - в зависимости от положения полюсов. Причем взаимодействие осуществляется, так сказать, бесконтактно, одними полями. Ну а если бы вместо второго магнита у нас было бы только его поле, состоялся ли бы толчок? Наверняка. Поскольку же подобная ситуация сама по себе маловероятна, то воспримем из нее только идею и подумаем об электромагнетизме - здесь-то мы можем оперировать с силовыми полыми довольно широко. Представим два параллельных проводника А и Б, расстояние между ними равно R. Они обесточены, и сила их электродинамического взаимодействия равна нулю. Теперь пропустим через проводник А импульс тока I определенной длительности

Возникнет электромагнитное поле с магнитной индукцией В2, которое "подойдет" к Б через время 0,5τ. Теперь, в этот момент, пропустим через Б ток той же длительности. Взаимодействуя с полем В2, он вызовет появление силы Ампера FA, приложенной к проводнику Б, который получит импульс силы, толчок вперед. Первый же проводник останется в покое: ведь к моменту прихода поля проводника Б в область проводника А последний будет уже обесточен. Впрочем для повышения КПД процесса можно на этой стадии пропустить импульс и через А, но уже противоположного направления. Тогда сила удвоится. Так вот, почему бы нам не разместить подобные проводники в звездолете? Правда, сразу же возникает не мало вопросов. Ну, во-первых, как мы назовем этот тип двигателя? Ракетный, радио, или, может быть, "полевой"? Ведь он, как видим, основан на истекании электромагнитного поля из рабочего пространства. Действительно, сложное математическое исследование энергии и массы его полей показало, что в результате их наложения во времени и пространстве энергия и масса суммарного поля фокусируется в направлении, противоположном силе тяги. Формулы говорят о том, при этом образовывается некая бесконечная пространственно-временная линза - невесомый эквивалент идеального зеркала фотонолета, фокусирующий мощное радиоизлучение корабля. Сквозь это невидимое сопло звездолет со скоростью света исторгает в космос материю в форме полей, обладающих энергией и массой. Максимально возможная скорость излучения этой массы V=C свидетельствует о достигнутом нами частном пределе экономии расхода массы звездолета. Общий же КПД составляет 10-15% из-за отсутствия совершенных технических средств, позволяющих точно "сфокусировать" пространственно-временную линзу. Основные параметры "полевого" двигателя связаны простой формулой, выражающей физический смысл его силы тяги - реакции излучаемого через пространственно-временную линзу поля массой М:

где FA - неуравновешенная сила Ампера, рассчитанная по известным электродинамическим формулам, t - время работы двигателя. Она связывает воедино такие разобщенные физические явления, как сила Ампера и инерция электромагнитного поля, и дает представление о неуравновешенной силе Ампера как о реакции излучения. Расчеты показывают, что в частном случае один мегаватт энергии, израсходованной нашим двигателем, порождает силу тяги в несколько килограммов.
А идеальный фотонный двигатель с КПД, равным 100%, дает на один мегаватт тягу значительно меньшую!
Ошибка в вычислениях? Нет. Повторный подсчет удельной силы тяги нового двигателя другим способом - как реакции излучения массы суммарного поля проводников А и Б - дает точно такой же количественный результат.
Физическое же истолкование его, на наш взгляд, может быть одним: масса суммарного поля АБ проводников А и Б, пропорциональная квадрату вектора напряженности Е, значительно больше масс одиночно существующих полей А и Б.
"Небольшой" КПД нашего двигателя отражает всего лишь потенциальную возможность его совершенствования (увеличения силы тяги с 15 до 100 процентов при том же расходе энергии), а это позволяет построить теорию космического корабля, обладающего в несколько раз большим запасом хода, чем идеальный фотонный звездолет. Вообще фотонолетам будет трудно соперничать с кораблем оснащенным "полевым" двигателем. И не только по той причине, что КПД последнего высок. Двигатель с лазерным излучателем не способен "выдавать" в непрерывном режиме достаточную для межзвездного путешествия мощность, поскольку предельно возможная плотность потока энергии проходящего через объем рабочего вещества лазера относительно мала. Двигатель будет иметь гигантские, недопустимо большие размеры…

Обсуждение доклада
Группа ученых
(Перепечатано из журнала "Техника молодежи", № 3, 1982 г.)

:в двигателе Д. Мотовилова буквально в лоб реализованы примеры В. Ф. Миткевича и В. В. Никольского. Пусть в провод подан импульс тока. Порожденное им поле начнет цилиндрическим, а потом сферическим фронтом распространятся в стороны. Если препарировать эту полевую "пленку", то внутри ее можно "увидеть" волны. "Вглядевшись" пристальнее, заметим фотоны, сгустки которых отвечают гребням электромагнитных волн.
Импульс тока давно угас, но полевая "пленка" не "знает" об этом, продолжая лететь в пространстве. Вот она подлетает к другому проводу, где в это мгновение появился импульс тока. Поле толкает носителей этого тока к себе или от себя, в зависимости от направления "первичного" тока.
Вроде бы нет сомнений в работоспособности этих представлений, ибо взаимодействуют не ток с током, а ток с полем. Время потраченное полем на дорогу, можно использовать с умом, уничтожив, к примеру ток, его породивший.
Идея проста, но осуществит ее нелегко. Если взять два тока в сотню килоампер при длине проводов 5 м и зазоре в 1 мм, то при перемене импульсов с частотой 300 млрд. Гц такой дуплет даст в импульсе тягу в 500 т или в среднем 100-150 т, ибо полезное время вдвое меньше пауз.
Весьма сложно обеспечить импульсы волн длиной в 1 мм огромной силы. Современная техника может дать импульсы много больше ста килоампер, но они чуть ли не в миллион раз длиннее, чем надо Д. Мотовилову. И все-таки можно надеяться, что построить и разработать его теорию можно. Так что будем ждать сообщений об успешном запуске ракеты с радиодвигателем.