Экспериментальные факты, подтверждающие образование гравиинертной массы

Дж.А.Асанбаева

Доклад, представленный на Международный Конгресс

"Фундаментальные проблемы естествознания и техники"

(8-13 июля 2002 года, Санкт-Петербург)

Аннотация: При любом ускоренном движении элементарных частиц, составляющих тела, образуется гравиинертная масса. Такая масса получается из верхнего слоя частицы, так как частица есть сгусток гравитационного поля и состоит из ядрышка и нескольких слоев. При ускоренном движении возникает самоиндукция гравитационного поля, которая порождает гравиинертную силу, действующую против причины, вызывающей ее. Экспериментально доказано уменьшение веса тела при вращательных движениях, подтверждая выброс из тела гравиинертной массы под действием гравиинертной силы. Два вращающихся тела, независимо от направления ускорения, отталкиваются. Наблюдается также взаимное отталкивание при прямолинейном ускорении двух тел (или одного из них).

Согласно Всеобщей физической теории единого поля (ВОФТЕП) С.Кадырова [1, 2, 3], любая элементарная частица представляет собой самовращающийся сгусток гравитационного поля. Движение любой частицы вызывает образование поля инерции, которое по природе является магнитным полем с массой

, (1)

где [image] - гравиинертная масса образованного магнитного поля, m - наблюдаемая масса частицы, [image] - скорость при равномерном прямолинейном движении, c - скорость света в вакууме (все равно, что скорость гравитона в вакууме). Если же частица движется ускоренно, то гравиинертное поле с напряженностью [image] изменяется с течением времени. Такое изменение вызывает возникновение индукционного гравитационного поля с напряженностью [image] аналогично закону Фарадея для электромагнитной индукции [4]. При этом возникшее поле [image] имеет такое направление, чтобы мешать причине, вызывающей его (это аналогично правилу Ленца при электромагнитной индукции). Короче говоря, законы самоиндукции Фарадея вполне применимы и для гравитационного поля, причем то, что мы обычно воспринимаем как электромагнитное поле, ни что иное, как гравиинертное поле.

Если это так, тогда есть возможность объяснения возникновения сил инерции в неинерциальных системах отсчета, т.к. их физическая природа до сих пор никем не изучена.

В неинерциальных системах отсчета, т.е. когда подвижная система [image] движется относительно неподвижной системы О ускоренно, как известно, возникают силы инерции [image] дополнительно к силе Ньютона.

В работе [4] Дж.А.Асанбаевой доказано, что индукционное гравитационное поле есть поле сил инерции. Причем любое тело при любом движении образуют магнитное поле, энергия которого, согласно [1, 2, 3], равна кинетической энергии этого тела. Это значит, что кинетическая энергия представляет собой энергию магнитного поля движущегося тела, причем магнитное поле образуется независимо от наличия у тела электрического заряда. Каждая элементарная частица, составляющая тело, имеет гравитационный заряд с положительным или отрицательным знаком. При движении тела каждая из них создает вокруг себя гравиинертное поле. В случае наличия электрического заряда при движении тела образуется магнитное поле с индукцией [image], природа которого также является гравиинертным полем с напряженностью [image] при равномерном прямолинейном движении тела, т.е. .

Если тело, заряженное электрически или нет, движется ускоренно, то происходит изменение его гравиинертного поля [image] (или магнитного поля [image] ). Такое изменение, в свою очередь, вызывает самоиндукцию гравитационного поля. Это значит, что образуется вихревое гравитационное поле с напряженностью [image] . А вихревое гравитационное поле [image] есть не что иное, как вихревое электрическое поле с напряженностью [image] , т.е. их природа одна и та же ( [image] ), иначе говоря, они неразличимы. Явление самоиндукции гравитационного поля вызывает силу, противодействующую причине изменения исходного состояния тела. В результате возникает гравидвижущая сила ( [image] ), равная циркуляции индукционного гравитационного поля

, (2)

которая аналогична индукционной электродвижущей силе

,(3)

вызывающий индукционный электрический ток. Из (2) и (3) получается, что

. (4)

Таким образом, электродвижущая сила и гравидвижущая сила имеют одинаковый физический смысл.

Наблюдаемая масса m, определяемая по второму закону Ньютона ( [image] , где а - ускорение тела), состоит из тяжелой массы (определяемой из закона Ньютона для всемирного тяготения) и гравиинертной массы [image] (определяемой по формуле (1)).

Таким образом, наблюдаемая масса с учетом (1) равна

. (5)

Если учесть (5), то сила, согласно второму закону Ньютона, будет равна

, (6)

или

. (7)

Ньютоновская сила тяготения равна

, (8)

где

.(9)

здесь [image] - универсальная гравитационная постоянная, М - масса притягивающего тела, r - расстояние между телами с массами [image] и М.

Если взять отношение сил F и [image] из (6) и (8), то получается, что

. (10)

Это значит, что сила F и [image] не равны между собой даже в том случае, когда v = 0, при котором

. (11)

При v = c получается, что

, (12)

т.е. отношение [image] увеличивается в 2 раза по сравнению с тем, когда оба тела покоятся на расстоянии r друг от друга. Поэтому формула (6) или (7) выражает истинное значение силы, действующей на тело массы [image] . Следовательно, когда тело движется с ускорением a, то на него действует две силы. Первая – это сила Ньютона

, (13)

а вторая будет равна

, (14)

которую назовем "гравиинертной силой" ( [image] ).

В результате получим общую силу

. (15)

Отсюда:

. (16)

Т.е. общая сила [image] и гравиинертная сила [image] направлены противоположно. Надо отметить, что гравиинертная сила при обычных скоростях по модулю будет намного меньше силы Ньютона. Но при [image] она резко возрастает. Такое может происходить только с элементарными частицами. При достижении [image] из гравиинертной массы образуется античастица [6]. При этом, согласно (16), [image] превращается в нуль, а частица и античастица станут двигаться прямолинейно и равномерно. Согласно формуле (5), если тело находится в движении со скоростью v, то "тяжелая" масса [image] cтанет меньше на гравиинертную массу, т.е.

.(17)

Это значит, что при движении масса тяготения ( [image] ) уменьшается на гравиинертную массу, соответственно уменьшается вес тела, и наоборот, наблюдаемая масса m увеличивается на гравиинертную массу вдобавок к "тяжелой" массе [image] .

В подтверждение вышеизложенной теории о гравиинертной массе, приводящей к формулам Дж.А.Асанбаевой (6) и (16), О.У.Урсеитовым получены экспериментальные факты, которые опубликованы в [5]. На результатах серии экспериментов О.У.Урсеитов усмотрел скрытый закон природы во втором законе Ньютона, но не мог объяснить причин полученных явлений.

В одном эксперименте трехфазный асинхронный двигатель подвешен на пружинных весах, которые показали 3,2 кг при его невключенном состоянии, корпус двигателя был зафиксирован.

Рис. 1.Установка эксперимента с одним двигателем.

1 – стойка, 2 – стальной угольник (35х35), 3 – стальной провод, 4 – медный провод, 5 – пружинные весы, 6 – трехфазный асинхронный двигатель (p = 3,2 кг, n = 2710 об./мин.), 7 – направления вращения.

В момент пуска (угловое ускорение ( [image] ) весы показали 2,3 кг, а при установившемся движении (n = 2710 оборотов в минуту) - опять 3,2 кг (рис. 1). При торможении (угловое ускорение [image] ) весы показали 2,3 кг, при этом условия торможения выбраны такими же, как при пуске, т.е. время переходного процесса было равное. После остановки (n = 0) весы показали 3,2 кг.

Результат этого опыта прекрасно подтверждает образование из полей элементарных частиц, составляющих тело, гравиинертной массы для каждой частицы. При вращении (ускоренном или замедленном) на них, согласно формуле (14), действуют гравиинертные силы, которые выводят их из масс тела наружу. А при установившимся движении или полной остановке эти гравиинертные массы опять поглощаются своими частицами, т.к. они совсем уйти от тела не могут. (Это аналогично термоэлектронной эмиссии металлов).

О.У.Урсеитвым произведен и другой опыт. К установке предыдущего эксперимента (рис. 1) добавлен второй трехфазный асинхронный двигатель (n = 1340 об./мин.) без пружинных весов (рис. 2). При одновременном пуске обоих двигателей ( [image] , [image] ) они очень заметно отталкивались друг от друга. Когда обороты валов установились ( [image] = 2710 об./мин., [image] = 1340 об./мин.), двигатели приняли первоначальное положение. Пружинные весы показали 3,2 кг. При одновременном электродинамическом торможении обоих двигателей ( [image] , [image] ) они также отталкивались друг от друга, весы показали 2,3 кг. При остановке двигателей ( [image] = 0, [image] = 0), весы показали исходное значение (3,2 кг).

Рис. 2.

Установка с двумя двигателями.

7 – трехфазный асинхронный двигатель (n = 1340 об./мин., p = 3,8 кг )

Рис. 3.

Установка со стержнями.

1 – подставка, 2 – ролик, 3 – грузы, 4 – стержни, (p = 0,6 кг, сталь), 5 – отверстие, 6 – нити, 7 – болты.

На той же установке (рис. 2) один из двигателей - 6 - пустили в ход, а другой - 7 - электродинамически тормозили одновременно ( [image] , [image] ). В этом случае происходит взаимное отталкивание двигателей, а весы показали 2,3 кг.

Все эти результаты опытов доказывают образование гравиинертной массы (1) частиц, составляющих тела, и действие на них гравиинертной силы (14). Причем гравиинертная масса – это масса гравиинертного поля, образованного при ускоренном движении, и она возникает независимо от направления движения (вращения) тел. Когда тело вращается, выталкивается эта масса поля, и она направляется перпендикулярно к оси вращения, независимо от направления вращения осей, поэтому наблюдается только взаимное отталкивание параллельных двигателей.

Чтобы избежать какого-либо влияния электрического (или магнитного) поля в двигателях, О.У.Урсеитовым поставлен и третий эксперимент без участия электрического тока. На подставке из текстолита (рис. 3), стальной груз посажен на стержень и свободно может перемещаться по стержню с помощью привязанной к нему нити. Один конец стержня свободен и прикреплен к ролику, который может вращаться по подставке. Другой конец стержня может вращаться вокруг одной точки, т.к. имеет отверстие и насажен на гвоздь. Такие два стержня установлены параллельно друг к другу.

Когда одновременно резко дернули нити, придав грузам ускорение ( [image] ), свободные концы стержней на роликах отклонились на заметный угол [image] . Оставив в покое первый груз, придали ускорение второму ( [image] ). Первый стержень отклоняется на угол [image] . Затем левый груз установлен на середине, а правому придано ускорение ( [image]). При этом правый стержень отклоняется на угол [image] , причем [image] .

Такие эксперименты явно доказывают образование гравиинертного поля с гравиинртной массой (1), действующей с гравиинертной силой (14) при ускоренных движениях любого тела, наряду с действием ньютоновой силы (13). Причем, получается так, что в каждом случае ускоренное тело отталкивается от поверхности Земли или от окружающих тел.

Такое направление гравиинертной силы (15), можно сказать, вызывает антигравитацию, в то время как неподвижные и равномерно движущиеся тела притягиваются по закону (8) с ускорением (9). А при ускоренных движениях, помимо силы Ньютона, действует [image] (14) и, в общем, сила F, действующая на тело (7) отличается от [image] , согласно (10). В этом случае действуют и гравитация и антигравитация. Об антигравитации в настоящее время пишут много, в частности в (6) получено экспериментальное отталкивание, связанное с вращательным движением тела.

В работе [7] доказывается причина взаимодействия двух вращающихся тел на примере Земля – Солнце. В таком случае, кроме центральной силы гравитационного притяжения, возникают силы спин-спинового и спин-орбитального взаимодействия, приводящие и к антигравитации в зависимости от взаимной ориентации спинов Земли и Солнца.

Таким образом нами доказано возникновение силы отталкивания при ускоренном движении тел (частиц). Гравиинертная сила (14) есть действие гравиинертного поля, несущего гравиинертную массу (1). Гравиинертная масса каждой частицы тела остается у частиц тела (или частицы) при равномерном движении. В покое гравиинертная масса отсутствует, но масса, равная ей, составляет верхний слой каждой элементарной частицы, т.к. они (протон, нейтрон, электрон и др.) имеют слоистую структуру с ядрышками в центре [4]. При ускоренном движении эти верхние слои отрываются от частиц под действием сил инерции ( [image] ) (14) и покидают тела. Это хорошо доказывают приведенные выше опыты с пружинными весами. По этой же причине возникают явления, наблюдаемые нами, природа которых до сих пор не была не установлена. К ним относятся, например, следующие эффекты: прыжки двигателей в моменты их пуска и отключения; отталкивание ружья при выстреле, разлет в разные стороны осколков гранаты при ее взрыве и т.д. Реактивное движение ракет есть результат массивного выброса вещества, а вышеперечисленные явления – выброса гравиинертной массы вещества.

Литература

1. С.К.Кадыров. Единая теория поля и вопросы космологии и элементарных частиц. Фрунзе: Илим, 1989, 128 с.

2. С.К.Кадыров. Анализ некоторых фундаментальных вопросов естествознания в свете теории единого поля. Бишкек: Илим, 1996, 128 с.

3. С.К.Кадыров. Всеобщая физическая теория поля и решение фундаментальных проблем естествознания. Бишкек: Шам, 2000, 52 с.

4. Дж.А.Асанбаева. Решеточная модель ядра и атома. Бишкек: Технология, 2000, 76 с.

5. О.У.Урсеитов. О феномене одного природного закона. Наука и новые технологии. Бишкек: Технология, N2, 2001. С. 79.

6. Журнал "Наука и жизнь", N1 за 1999.

7. Дж.А.Асанбаева, М.Г.Пирогов. Антигравитация. Материалы 43-й научно-технической студенческой конференции. Бишкек, 2001, С. 113.

8. J.A.Asanbaeva. Gravito-inert mass: New Energy Technologies, N3 (Nov.-Dec.)/2001, p.57.