Движитель Пономарева

Предпосылки

В современной теории гравитации существует два таких понятия, как гравитационная и инертная масса. Общая теория относительности показывает, что две этих массы равны друг другу и характеризуют соответственно гравитационные (образование гравитационного поля) и инертные (характеристика движения) свойства тела или материальной точки. Определение релятивистской гравитационной массы материальной точки относительно выбранной системы отсчета позволило построить потенциальную модель антигравитационного взаимодействия тел, в которой понятие "антигравитация" является образным и характеризует только направление гравитационной силы. Таким образом, прослеживается вывод о том, что существует только гравитационные силы взаимодействия тел, позволяющие как притягивать, так и отталкивать тела за счет их гравитационных масс. Практическим результатом потенциальной модели антигравитационного взаимодействия тел явилась возможность создания антигравитационного крыла позволяющая построить космический корабль многоразового использования на базе антигравитационного крыла. Однако не только гравитационная масса тела позволяет построить подобного рода летательные аппараты. Целью данной статьи является определение принципа перемещения летательных аппаратов за счет использования релятивистских инертных свойств массы.

Рассмотрение процесса вращения тела вокруг своей оси относительно выбранной системы отсчета позволяет сделать вывод о том, что инертная масса этого тела с увеличением скорости вращения возрастает по определенному закону. Итак, в качестве вращающегося тела определим диск с радиусом rд и толщиной h, который вращается вокруг своей оси относительно системы отсчета I. Если выделить элемент массы диска dm на расстоянии r от оси вращения, то он имеет линейную скорость v = wr относительно системы отсчета I, а следовательно этот элемент массы можно расписать следующим образом:

dm0 - масса элемента при отсутствии вращения;
w - угловая скорость вращения диска;
с - скорость света в вакууме.

Длина окружности диска с некоторым радиусом r равна:

Данное выражение говорит об увеличении длины окружности, а это влияет на элементарный объем массы dm, который определяется следующим образом:

dV0 - элементарный объем при отсутствии вращения диска.

Таким образом, разделив элементарную массу на элементарный объем, можно прийти к выводу, что:

r - плотность диска;
r0 - плотность диска при отсутствии вращения.

Тогда релятивистская инертная масса вращающегося диска относительно системы отсчета I определяется следующим выражением:

Определение релятивистской инертной массы тела является основой в построении и эксплуатации так называемого инертного движителя.

Инертный движитель

Рассмотрим упрощенную схему летательного аппарата на базе инертного движителя, который перемещается в пространстве относительно неподвижных звезд, либо относительно выбранной системы отсчета (планеты). Данная схема приведена на рисунке 1.

Очень важным является определение первоначальных характеристик и составных частей этого летательного аппарата. Итак, в начальный момент времени данный летательный аппарат покоится относительно выбранной системы отсчета (планеты), которая совпадает с системой отсчета связанной с точкой А (рисунок 1). Ось ОХ совпадает с необходимым направлением движения летательного аппарата. Летательный аппарат в большей степени является полым внутри и состоит из следующих основных частей:

  • корпуса массой покоя М (в данную массу входят массы всего прочего оборудования летательного аппарата);
  • двух одинаковых упругих сред массами покоя mупр1 и mупр2 соответственно;
  • двух одинаковых массивных дисков массами покоя m0P и m0А соответственно и плотностью r.

Определим, что центр корпуса летательного аппарата массой покоя М связан с системой отсчета совпадающей с точкой А. Таким образом, в дальнейшем все рассматриваемые явления будут определяться относительно корпуса летательного аппарата, т.е. относительно системы отсчета А связанной с точкой А. О релятивистской массе корпуса летательного аппарата можно говорить, когда определено его движение относительно планеты и наблюдается относительно планеты. Две упругих среды жестко скреплены с одной стороны с корпусом массой М, и свободно скреплены с дисками (рисунок 1). Два массивных диска равны по массе покоя и во много раз превышают массу корпуса и массу упругих сред, т.е.
m0P= m0A,
а так же
m0P>> (M + mупр1+ mупр2).
Для упрощения дальнейших рассуждений образно определено, что один из дисков является "пассивным" (m0P), а второй - "активным" (m0A). Радиусы дисков равны rд, а толщина дисков равна h (рисунок 2).

На рисунке 2 изображена ситуация, когда два диска одновременно и равномерно были разведены в стороны некоторыми равными силами. По третьему закону Ньютона (силы взаимодействия двух материальных точек в инерционной системе отсчета равны по модулю и направлены в противоположные стороны) следует, что при осуществлении данного процесса система отсчета А осталась неподвижной относительно планеты. В результате проведенного процесса на диски действует сила упругости со стороны соответствующей упругой среды. Эта сила определяется законом Гука:
Fупр= - k D l,
где: k - коэффициент квазиупругой силы (для дух рассматриваемых упругих сред он одинаков); D l - вектор удлинения (сжатия).

Затем осуществляется вращение "активного" диска со значительной угловой скоростью w (рисунок 3). Необходимо отметить, что это вращение производится относительно системы отсчета А. Таким образом, относительно корпуса диска будет наблюдаться вращение "активного" диска и, естественно, увеличение его инертной массы в соответствии с релятивистскими законами. Инертная масса "пассивного" диска остается неизменной в данной системе отсчета, поскольку он не вращается.

Таким образом, в системе отсчета А инертные массы двух дисков будут определены следующим образом:

Заключительным процессом является сжатие упругих сред и приближение дисков к центру летательного аппарата под действием сил упругости соответствующей упругой среды (рисунок 4). Однако в связи с тем, что при одинаковых силах упругости приближаются различные инертные массы, то в начальный момент приближения ускорения приближения дисков к центру летательного аппарата будут различаться и определены следующим образом:

аР - ускорение приближения "пассивного" диска к исходному положению в начальный момент приближения;
аА - ускорение приближения "активного" диска к исходному положению в начальный момент приближения.

Необходимо добавить, что сила упругости пропорциональна вектору удлинения (сжатия), поэтому вернее записать, что сила упругости зависит от вектора удлинения (сжатия), т.е. Fупр(D l). Следовательно, в любой момент времени приближения дисков в исходное положение сила упругости, действующая на "пассивный" диск будет меньше силы упругости, действующей на "активный" диск. Поэтому в системе отсчета связанной с планетой или с неподвижными звездами будет наблюдаться смещение корпуса летательного аппарата вдоль положительного направления оси ОХ в соответствии с третьим законом Ньютона, которое будет равно l A (рисунок 4). Таким образом, центр корпуса летательного аппарата займет уже другое положение в пространстве относительно планеты и будет совпадать с системой отсчета А'.

Естественно, что "пассивный" диск будет в исходном положении раньше, чем "активный". В тот момент, когда "пассивный" диск окажется в исходном положении, расстояние от исходного положения до "активного" диска будет равно l' (рисунок 4).

После того, как "пассивный" диск вернется в исходное положение "активный" диск будет и дальше смещать центр корпуса летательного аппарата вдоль положительного направления оси ОХ и в конечном итоге летательный аппарат переместиться в пространстве относительно планеты (неподвижных звезд) на расстояние равное l A+ l A' (рисунок 5).

На рисунке 5 представлена ситуация, когда все диски вновь находятся в исходном положении и вся описанная выше операция может быть проведена заново, при этом летательный аппарат будет постепенно ускоряться. В итоге, движение летательного аппарата относительно планеты (неподвижных звезд) будет иметь вид представленный на рисунке 6. Для того, чтобы "тормозить" летательный аппарат необходимо поменять роль дисков в этом перемещении.

Естественно, что описанная выше схема летательного аппарата является условной и отражает принцип действия инертного движителя. Упругая среда может быть заменена электромагнитным полем, а также возможно оснащение летательного аппарата рядом инертных движителей для более "плавного" перемещения в пространстве. Использование инертного движителя является очень энергоемким, так что разумнее использовать на ле-тательном аппарате ядерный реактор. Сам же летательный аппарат на базе инертного движителя будет иметь значительные массогабаритные характеристики, и приемлем для использования только в качестве орбитальной станции или межпланетного космического корабля.

Выводы

Таким образом, общая теория относительности позволяет практически использовать гравитационные и инертные массы тел для построения средств перемещения (антигравитационное крыло и инертный движитель). Для любителей уфологии можно провести следующую аналогию. Всем сторонникам считать, что НЛО реальны известно, что сигарообразные НЛО представляют собой многотонные объекты, которые в основном наблюдаются на околоземных орбитах и представляют собой инертные космические базы предназначенные для межпланетных и межгалактических полетов. В атмосфере же наблюдаются более мелкие объекты в виде "летающих тарелок", которые базируются, по-видимому, на сигарообразных НЛО. Потенциальная модель антигравитационного взаимодействия тел и принцип построения инертного движителя теоретически объясняет возможность создания таких летательных аппаратов, где "летающая тарелка" это космический корабль многоразового использования на базе антигравитационного крыла, а сигарообразные НЛО - ядерные космические корабли (орбитальные станции) на базе инертного движителя.

Об авторе

Дмитрий Валерьевич Пономарев автор идеи и соавтор интеллектуального продукта "Потенциальная модель антигравитационного взаимодействия тел", основоположник теории антигравитационного крыла и инертного движителя.

Россия, г. Комсомольск-на-Амуре;
http://antigravity.narod.ru;
E-mail: vredir_ls@mail.ru