Гипотеза Пономарёва.

Основные тезисы потенциальной модели антигравитационного взаимодействия тел

1. Сила гравитационного взаимодействия в современной теории гравитации.

В данном разделе ниже предложенные тезисы (рассуждения) следуют из современной теории гравитации, в которой нет такого общепринятого понятия, как антигравитационное взаимодействие тел (антигравитационное поле, антигравитационная сила). Целью раздела является определение направления силы гравитационного взаимодействия двух тел.

Как известно силы гравитационного взаимодействия оказывают свое влияние на сближение взаимодействующих тел, т.е. эти силы притягивают тела друг к другу. Возможно ли такое, что бы, например, два тела (электрически нейтральных) отталкивались друг от друга за счет своих гравитационных масс, а не притягивались, как это мы привыкли наблюдать? Для того, что бы ответить на этот вопрос необходимо тщательно рассмотреть и проанализировать гравитационное взаимодействие тел.

Рассмотрим рисунок 1.

Рисунок1 Дано тело массой М. Это тело образует вокруг себя гравитационное поле, в разных точках которого соответственно разные потенциалы этого поля. На рисунке штрих - пунктирными линиями показаны две эквипотенциальные поверхности гравитационного поля тела массой М, которые обозначены цифрами 1 и 2.

Заметим,что: wpe52.jpg (938 bytes)

где: wpe53.jpg (958 bytes) – гравитационного поля в точках 1 и 2 соответственно, которые равны:

wpe54.jpg (1756 bytes)

где: wpe55.jpg (735 bytes) – гравитационная постоянная; R1 – расстояние от центра тела массой М до эквипотенциальной поверхности 1; R2 – расстояние от центра тела массой М до эквипотенциальной поверхности 2.

Если поместить какое либо тело в любую точку эквипотенциальной поверхности 1, то на помещенное тело действовала бы сила [image] со стороны тела массой М, как это показано на рисунке. Заметим, что сила гравитации действует в сторону убывания потенциала гравитационного поля тела массой М.

Необходимо отметить то, что различные участки любого тела, помещенного в гравитационное поле образованного телом массой М, находятся на различных эквипотенциальных поверхностях поля в зависимости от их удаленности от тела массой М. Следовательно, в любой из систем отсчета связанных с материальными точками тела будет наблюдаться уменьшение потенциала гравитационного поля образованного телом массой М с уменьшением расстояния до него.

Следовательно, можно сделать вывод, что сила гравитации, действующая на какое либо тело со стороны другого тела, направлена в сторону уменьшения потенциала гравитационного поля тела, которое вызывает эту силу. Другими словами гравитационная сила обращена от большего к меньшему потенциалу гравитационного поля.

2. Понятия об антигравитационном взаимодействии тел, антигравитационном поле и антигравитационной силе.

Теперь выясним, как должно выглядеть антигравитационное поле тела и какое направление будет иметь антигравитационная сила. Естественно, что антигравитационное поле тела должно вызывать силу, которая действовала бы на другие тела (массы) в противоположную сторону, чем сила гравитационного поля тела, т.е. отталкивала бы тело имеющее антигравитационное поле от других тел. Следовательно, антигравитационная сила должна иметь противоположное направление, чем гравитационная сила. Т.к. мы выяснили, что сила гравитации, действующая на какое либо тело со стороны другого тела, направлена в сторону уменьшения потенциала гравитационного поля тела, которое вызывает эту силу, то и антигравитационная сила, действующая на какое либо тело со стороны другого тела, направлена в сторону уменьшения потенциала антигравитационного поля тела, которое вызывает антигравитационную силу. Основываясь на этих рассуждениях, можно наглядно показать, как должно выглядеть антигравитационное поле и сравнить его с гравитационным. Для этого рассмотрим рисунки 2 и 3.

Рисунок 2 и 3.bmp (340838 bytes)

На рисунке 2 показано тело образующее вокруг себя гравитационное поле, потенциал которого возрастает с увеличением расстояния от тела. Это возрастание потенциала гравитационного поля показано на рисунке в виде возрастания насыщенности штрих - пунктирных линий, которые обозначают соответствующие эквипотенциальные поверхности гравитационного поля. А на рисунке 3 показано, как должно быть представлено антигравитационное поле того же тела. Потенциал антигравитационного поля тела должен возрастать с уменьшением расстояния от тела образующее антигравитационное поле. Тогда сила, которая будет иметь направление от большего потенциала поля к меньшему, будет действовать на другие тела (массы) помещенные в антигравитационное поле на отталкивание т.е. в противоположную сторону, чем действует сила гравитации. Эта сила будет называться антигравитационной силой, а взаимодействие тел, под действием друг на друга такими силами, называется антигравитационным.

3. Единая природа гравитационного и антигравитационного поля тела.

Гравитационное и антигравитационное поле тела имеют одну и ту же природу. Однако, исходя из того, что поле wpe56.jpg (726 bytes) определяется по действию его на какое либо тело (материальную точку), следует, что в различных системах отсчета, связанных с различными телами (материальными точками) находящихся в поле wpe56.jpg (726 bytes) может наблюдаться, как гравитационный характер поля wpe56.jpg (726 bytes), так и антигравитационный характер поля wpe56.jpg (726 bytes). Таким образом, характер поля wpe56.jpg (726 bytes), определяемый в выбранной системе отсчета зависит от условий существования выбранной системы отсчета относительно системы отсчета, связанной с телом образующее поле wpe56.jpg (726 bytes).

Постулат:

Характер поля материального тела относителен, т.е. зависит от выбранной системы отсчета не связанной с материальным телом образующее это поле.

Определения:

Гравитационным полем материального тела считается поле, определяемое в системе отсчета не связанной с этим материальным телом, потенциал которого уменьшается с уменьшением расстояния до материального тела образующего это поле;
Антигравитационным полем материального тела считается поле, определяемое в системе отсчета не связанной с этим материальным телом, потенциал которого уменьшается с увеличением расстояния до материального тела образующего это поле.

Любое материальное тело можно представить, как совокупность материальных точек его образующие. Естественно, что каждая такая точка находится на определенных эквипотенциальных поверхностях поля, в котором находиться тело. На каждую материальную точку действует сила, вектор которой направлен в сторону убывания потенциала поля. На рисунке 4 показаны различные варианты поля, в котором может находиться материальная точка.

Рисунок4.bmp (252150 bytes)

Механика Ньютона рассматривает ничто иное, как равнодействующую сил приложенных ко всем материальным точкам составляющих материальное тело. Равнодействующая сила приложена к центру массы тела. Т.к. с каждой материальной точкой составляющей тело можно связать свою систему отсчета, то характер поля, в котором находится тело, в каждой из этих систем отсчета будет регистрироваться свой. Это означает, что одни части материального тела могут находиться в гравитационном поле, образованного неким иным материальным телом, а другие – в антигравитационном. Вектор равнодействующей гравитационных и антигравитационных сил будет складываться из векторов гравитационных и антигравитационных сил и приложен к центру массы этого тела.

4. Механизм получения антигравитационных сил.

Нужно отметить, что в обычных условиях (условия, которые мы привыкли наблюдать) все тела образуют только гравитационные поля, которые регистрируются в системах отсчета связанных с телами, на которые действует это поле. Это можно наблюдать в реальной жизни. Следовательно, для того, что бы получить антигравитационное поле тела, которое в обычных условиях имеет только гравитационное поле, необходимо изменить должным образом эти условия, т.е. поставить определенное тело и систему отсчета связанную с этим телом в необходимые для получения антигравитационного поля условия. От сюда следует, что антигравитационное поле получается путем изменений условий, в которых определяется гравитационное поле тела. Естественно, что изменение должным образом нормальных условий, в которых образуется только гравитационное поле, должно быть произведено каким либо техническим путем, после чего должно быть образовано антигравитационное поле.

Для того чтобы точно понять каким образом можно получить антигравитационные силы необходимо придерживаться следующим определениям:

  • Любое поле определяется по действию его на какое либо тело (материальную точку).
  • E = F / m ; где: E – напряженность поля. Вектор Е совпадает по направлению с вектором F.
  • wpe57.jpg (738 bytes) = U / m ; где: wpe57.jpg (738 bytes) – потенциал поля; U – потенциальная энергия тела массой m.
  • В каждой точке эквипотенциальной поверхности вектор напряженности поля перпендикулярен к ней и направлен в сторону убывания потенциала.
  • ; где: m - релятивистская масса тела; m0 – масса покоя тела; wpe58.jpg (730 bytes) – линейная скорость тела относительно системы отсчета; с – скорость света в вакууме.

Рассмотрим рисунок 5.

Рисунок5.bmp (399366 bytes)

Дан диск (красная линия), в котором выделим три материальные точки 1, 2 и 3, которые имеют одинаковую массу покоя равную М1. Обозначим массу покоя материального тела образующего в пространстве поле через М2. Теперь нам необходимо образовать антигравитационное взаимодействие между материальным телом массой покоя М2 и системой материальных точек массами покоя М1 (системой отсчета связанной с диском). Выберем за систему отсчета материальное тело массой покоя М2 и приведем диск во вращение вокруг своей оси. Следовательно, материальные точки 1, 2 и 3 будут иметь угловую скорость равную wpe59.jpg (746 bytes) относительно материального тела массой покоя М2. Необходимо отметить, что до начала вращения диска в системе отсчета связанной с любой из материальных точек составляющих диск регистрировалось гравитационное поле образованное материальным телом массой покоя М2, т.е. wpe5A.jpg (1146 bytes) (смотри рисунок 5). Теперь выясним, что будет наблюдаться с полем образованным материальным телом массой покоя М2 при вращении диска в различных системах отсчета. Заметим, что при больших значениях wpe59.jpg (746 bytes) необходимо пользоваться релятивистской механикой.

Рассмотрим систему отсчета связанную с материальной точкой 1. В этой системе отсчета:

wpe5D.jpg (2962 bytes)

где: wpe57.jpg (738 bytes) 1 - потенциал поля образованного материальным телом массой покоя М2 в том месте пространства, где находится материальная точка 1; wpe5E.jpg (716 bytes) – гравитационная постоянная; R1 – расстояние от материальной точки 1 до материального тела массой покоя М2; wpe5F.jpg (755 bytes) – линейная скорость материального тела массой покоя М2 относительно того места пространства (в рассматриваемой системе отсчета), где находится материальная точка 1 wpe61.jpg (1122 bytes) c – скорость света в вакууме.

wpe62.jpg (2954 bytes)

где: wpe57.jpg (738 bytes) 2 - потенциал поля образованного материальным телом массой покоя М2 в том месте пространства, где находится материальная точка 2; wpe5E.jpg (716 bytes) – гравитационная постоянная; R2 – расстояние от материальной точки 2 до материального тела массой покоя М2; wpe63.jpg (759 bytes) – линейная скорость материального тела массой покоя М2 относительно того места пространства (в рассматриваемой системе отсчета), где находится материальная точка 2 wpe65.jpg (1127 bytes) c – скорость света в вакууме.

wpe66.jpg (2941 bytes)

где: wpe57.jpg (738 bytes) 3 - потенциал поля образованного материальным телом массой покоя М2 в том месте пространства, где находится материальная точка 3; wpe5E.jpg (716 bytes) – гравитационная постоянная; R3 – расстояние от материальной точки 3 до материального тела массой покоя М2; wpe67.jpg (752 bytes) – линейная скорость материального тела массой покоя М2 относительно того места пространства (в рассматриваемой системе отсчета) где находится материальная точка 3 wpe68.jpg (1107 bytes) c – скорость света в вакууме.

Значит, при увеличении wpe59.jpg (746 bytes) значения wpe57.jpg (738 bytes) 1, wpe57.jpg (738 bytes) 2 и wpe57.jpg (738 bytes) 3 будут уменьшаться в соответствующей степени, при этом и значение силы приложенной к материальной точке 1 будет также уменьшаться т.к. wpe69.jpg (909 bytes) Следовательно, возможна такая ситуация (при определенном значении wpe59.jpg (746 bytes)), когда wpe57.jpg (738 bytes) 1< wpe57.jpg (738 bytes) 2< wpe57.jpg (738 bytes) 3. Эта ситуация изображена на рисунке 6.

Рисунок6.bmp (397154 bytes)

Поэтому в системе отсчета связанной с материальной точкой 1 будет наблюдаться антигравитационное поле образованное материальным телом массой покоя М2 и, следовательно, сила приложенная к материальной точке 1 со стороны материального тела массой покоя М2, которая имеет направление в сторону уменьшения потенциала, будет являться антигравитационной, т.е. действовать на отталкивание системы отсчета связанной с материальной точкой 1 от материального тела массой покоя М2. Значение антигравитационной силы приложенной к материальной точке 1 с дальнейшим увеличением wpe59.jpg (746 bytes) будет также возрастать.

Аналогично рассматриваются системы отсчета связанные со всеми материальными точками составляющие диск.

Таким образом можно достигнуть такого значения wpe59.jpg (746 bytes), при котором равнодействующая сила действующая на диск будет направлена от материального тела массой покоя М2, т.е. вращающийся диск будет отталкиваться от материального тела массой покоя М2, а не притягиваться к нему.

Постулат:

Антигравитационное взаимодействие между двумя телами возможно получить, если одно из них вращается относительно другого.

Это означает, что ни какое другое поступательное движение материальной точки, кроме как движение по эллиптической траектории, не может привести к антигравитационному взаимодействию с другой материальной точкой.

5. Антигравитационное крыло.

С практической стороны целесообразно определить понятие об антигравитационном крыле.

Определение:

Антигравитационное крыло – тело, материальные точки которого движутся упорядочено или хаотично по эллиптическим траекториям относительно системы отсчета не связанной с этим телом с определенными линейными скоростями, при которых в системах отсчета связанными с составляющими тело материальными точками регистрируется достаточное изменение потенциалов поля гравитационной природы во всех его точках для образования равнодействующей силы, приложенной к центру массы тела и направленной от другого тела образующего это поле.

Антигравитационным крылом может быть материальное тело любой формы, вращающееся вокруг своей оси с определенной угловой скоростью или материальное тело, в котором регистрируется движение электрически заряженных частиц.

Наиболее приемлемой формой антигравитационного крыла для технического использования является диск или система дисков (любые элементы диска) в любой модификации.

НЛО

Если гипотетически предположить, что “летающие тарелки” это реальность и они представляют из себя средства перемещения инопланетян, то естественно, что их форма должна объясняться в большей степени используемыми инопланетянами технологиями. Как видно, в большинство из форм НЛО можно вписать диск или систему дисков. На представленном ниже рисунке наглядно продемонстрировано, что происходит в системе отсчета связанной с вращающимся диском, который является антигравитационным крылом изображенного летательного аппарата.

Механизм.gif (158944 bytes)

На рисунке дан диск, который вращается относительно Земли. Рассмотрим, что происходит в выбранной и увеличенной системе отсчета связанной с материальной точкой составляющей диск, на которую действует сила образуемая полем Земли (вектор этой силы обозначен синей стрелкой). Материальная точка находится на эквипотенциальной поверхности с потенциалом wpe57.jpg (738 bytes) 2. Потенциалы близ лежащих эквипотенциальных поверхностей обозначены через wpe57.jpg (738 bytes) 1 и wpe57.jpg (738 bytes) 3. Большее значение потенциала поля на рисунке обозначено более насыщенным цветом, а меньшее значение потенциала – более тусклым цветом. До начала вращения диска на материальные точки находящиеся на периферии диска действует гравитационная сила (регистрируемая с систем отсчета связанными с этими материальными точками) и значения этих сил меньше значений сил приложенных к материальным точкам находящихся ближе к центру диска. Это объясняется отличаем расстояний между материальными точками составляющих диск и центром массы Земли.

Итак, при увеличении вращения диска относительно Земли до определенного значения wpe59.jpg (746 bytes) значительных изменений в представлении поля Земли в выбранной системе отсчета не будет происходить, т.к. wpe59.jpg (746 bytes) еще достаточно мало, чтобы проявлялись законы релятивистской механики. Когда значение wpe59.jpg (746 bytes) будет значительным и постепенно нарастать, то будут наблюдаться следующие процессы:

  • Значения сил приложенных к материальным точкам составляющих диск будут уменьшаться, причем силы действующие на материальные точки находящиеся на периферии диска будут уменьшаться в большей степени, чем силы приложенные к материальным точкам находящиеся ближе к центру диска. Это объясняется тем, что линейная скорость на периферии диска больше линейной скорости центральной части диска.
  • Значения потенциалов поля образованного Землей на периферии постепенно стремятся к значениям потенциалов поля близ лежащих эквипотенциальных поверхностей находящихся ближе к центру диска. Это наблюдается в системах отсчета связанных с материальными точками составляющих диск. Данный процесс изображен на выше представленном рисунке.
  • Постепенно в направлении от периферии диска к его центру в одной за другой системах отсчета связанных с материальными точками диска будет наблюдаться переход гравитационного поля Земли в антигравитационное. Поэтому при определенных значениях wpe59.jpg (746 bytes) в одной части диска (ближе к периферии) будет регистрироваться антигравитационные силы, а в другой (ближе к центру) – гравитационные. Заметим, что с увеличение wpe59.jpg (746 bytes) значения гравитационных сил будут непрерывно уменьшаться, а значения антигравитационных сил будут непрерывно увеличиваться в соответствующей степени.
  • Весь диск будет притягиваться к Земле до тех пор, пока равнодействующая гравитационных и антигравитационных сил приложенных к материальным точкам диска будет направлена к Земле. Естественно ожидать, что при определенном значении wpe59.jpg (746 bytes) равнодействующая сила изменит свое направление и будет стремиться оттолкнуть диск (летательный аппарат) от Земли.

Таким образом, используя систему антигравитационных крыльев возможно построить летательный аппарат, который будет свободно перемешаться в пространстве несмотря на силы гравитации.