Гипотеза Пономарева

Реальная возможность создания антигравитационного крыла

Роман ШИБЕКО

Одной из основных преград, стоящих перед человечеством в освоении космического пространства, является сила тяготения. Используя современные ракетно-космические технологии, огромными усилиями приходиться преодолять силы гравитации. Нынешние космические корабли расходуют огромное количество топлива, поэтому освоение космического пространства на сегодняшний день очень дорогостоящее и неэффективное.

Человечество подошло вплотную к проблеме управления силами гравитации и это уже не научная фантастика, а рабочие гипотезы, в основе которых положены многочисленные природные явления, характер которых явно антигравитационный. Проблеме антигравитации посвящены серьезные научные труды, теоретические и экспериментальные исследования, регулярно проводятся международные научные конференции по антигравитационным исследованиям. Однако до сих пор природа антигравитационных феноменов была неизвестна, не было теории, которая могла бы ответить на все вопросы.

Буквально в апреле 2001 г. исследователями Комсомольского-на-Амуре государственного технического университета предложено всеобщему вниманию теоретическое объяснение природы антигравитационных феноменов, которое имеет огромные перспективы стать основой для дальнейшего изучения антигравитации. Потенциальная модель антигравитационного взаимодействия тел, авторами которой являются Пономарев Дмитрий Валерьевич и Шибеко Роман Владимирович, основывается на общей теории относительности Альберта Эйнштейна и полностью вписывается в рамки релятивистской кинематики, т.е. не противоречит современной теории гравитации и законам сохранения. Поэтому она стремительно распространяется и находит все большую поддержку уже в различных регионах России и зарубежья.

Сторонники возможности получения антигравитационных сил во вращающихся системах отсчета теперь получили надежную опору своим научным исследованиям. Даже скептически настроенные ученые признают идею Дмитрия Пономарева весьма интересной, потому что для опровержения ее им придется противостоять не столько понятию «антигравитация», сколько теории Эйнштейна. Поэтому естественно, что до сих пор общепризнанного и обоснованного теоретического опровержения потенциальной модели антигравитационного взаимодействия тел не предложено.

Если же постараться кратко описать работу Пономарева, то в первую очередь необходимо отметить данные в ней следующие аспекты:

  • характер поля (поля гравитационной природы) материального тела относителен, т.е. зависит от выбранной системы отсчета, не связанной с материальным телом, образующим это поле;
  • гравитационным полем материального тела считается поле, определяемое в системе отсчета, не связанной с этим материальным телом, потенциал которого уменьшается с уменьшением расстояния до материального тела, образующего это поле;
  • антигравитационным полем материального тела считается поле, определяемое в системе отсчета, не связанной с этим материальным телом, потенциал которого уменьшается с увеличением расстояния до материального тела, образующего это поле;
  • антигравитационное взаимодействие между двумя материальными точками наблюдается при условии: φ1 < φ2 < φ3, причем:

где:
φ1 – потенциал поля, образованного материальной точкой массой покоя M2 на расстоянии R1;
υ1 – линейная скорость материальной точки массой покоя M2 на расстоянии R1 относительно другой материальной точки;
φ2 – потенциал поля, образованного материальной точкой массой покоя M2 на расстоянии R2;
υ2 – линейная скорость материальной точки массой покоя M2 на расстоянии R2 относительно другой материальной точки;
φ3 – потенциал поля, образованного материальной точкой массой покоя М2 на расстоянии R3;
υ3 – линейная скорость материальной точки массой покоя M2 на расстоянии R3 относительно другой материальной точки;
γ – гравитационная постоянная;
c – скорость света в вакууме;
R1 > R2 > R3.

Самым важным является выдвинутый Пономаревым постулат о том, что антигравитационное взаимодействие между двумя телами возможно получить, если материальные точки одного из них движутся по эллиптическим траекториям относительно материальных точек другого. Этот постулат подводит к внимательному и более серьезному рассмотрению такого явления как НЛО.

Уже несколько десятилетий идут разговоры и споры о существовании инопланетных цивилизаций и их присутствия на Земле. Этой проблеме посвящено многочисленное количество публикаций по историям очевидцев, гипотезам ученых, об НЛО часто сообщают радио- и телепередачи. Основой для всего этого являются наблюдаемые в атмосфере «необъяснимые» явления, следы присутствия НЛО на земле и т.д. Конечно, за НЛО в подавляющем большинстве случаев принимают какие-либо астрономические, атмосферные или техногенные явления. Однако есть некоторые сообщения об НЛО, которые не поддаются таким объяснениям. Зададимся вопросом о том, почему основной формой наблюдаемых НЛО является дискообразные или сферические объекты. Ведь не случайно фраза «летающая тарелка» уже основательно прижилась и знакома всем. Если гипотетически предположить, что «летающие тарелки» – это реальность и они представляют собой средства перемещения инопланетян, то, естественно, их форма должна объясняться в большей степени используемыми инопланетянами технологиями. Так в большинство из форм НЛО можно вписать диск или систему дисков. Выводом же из громоздкого определения антигравитационного крыла, данного Дмитрием Пономаревым, следует, что антигравитационным крылом может быть материальное тело любой формы, вращающееся вокруг своей оси с определенной угловой скоростью или материальное тело, в котором регистрируется движение электрически заряженных частиц. Поэтому наиболее приемлемой формой антигравитационного крыла для технического использования является диск или система дисков (любые элементы диска) в любой модификации.

Нужно отметить, основываясь на темпах распространения и заинтересованностью в мире работой Дмитрия Пономарева и Романа Шибеко, что с потенциальной моделью антигравитационного взаимодействия связаны глубокие надежды в реальной возможности создания уже в ближайшие годы антигравитационного крыла.

Об авторе:

Роман Владимирович Шибеко, старший преподаватель кафедры «Промышленная электроника» Комсомольского-на-Амуре государственного технического университета.

Адрес: 681013, г. Комсомольск-на-Амуре, пр. Ленина 27, КнАГТУ, кафедра «Промышленная электроника», Шибеко Р.В., e-mail: schibeko@mail.ru