Импульсный генератор гравитации
Евгения Подклетнова.

Наверное многие мои читатели слышали об "Эффекте Подклетного" или "экранировании гравитации". Начиная с 1992-го года аномальную связь межу гравитационным взаимодействием и высокотемпературными сверхпроводниками (в определённых условиях) обнаружило несколькими исследователей. На этой странице я представлю Вам краткий обзор ещё одного эксперимента Евгения Подклетнова , проведённого в соавторстве с Джованни Моданезе, обеспечившего теоретическую поддержку. Вся нижеизложенная информация представляет краткий обзор их статьи Evgeny Podkletnov, Giovanni Modanese, " Impulse Gravity Generator Based on Charged YBa_2Cu_3O_{7-y} Superconductor with Composite Crystal Structure "), появившейся в августе 2001 года в веб-библиотеке научных статей - препринтов Лос-Аламоса. И , к сожалению, так до сих пор и не встреченную мной в рускоязычном варианте. А результаты этой работы потрясающие "Управляемый гравитационный импульс" позволяет оказывать кратковременное ударное воздействие на любые предметы на расстоянии в десятки и сотни километров, что обеспечивает возможность создания новых систем перемещения в пространстве, систем связи и пр" . В тексте статьи это не бросается в глаза, но я бы обратил внимание ещё на то, что этот импульс отталкивает, а не притягивает предметы. По-видимому, учитывая что термин "экранирование гравитации" не является приемлемым в данном случае, только тот факт , что слово "антигравитация" является "табу" для науки, заставляет авторов избегать его использования в тексте.
Итак, перед Вами просто "экспериментальная гравитация"

Курсивом даны мои рассуждения и дополнения почерпнутые из других источников. В основном [2].

И.Л.

Предисловие. ( Несколько строк из письма Евгения Подклетнова )

Я не публикую работы по гравитации на русском чтобы не ставить в неудобное положение своих коллег и администрацию. В нашей стране хватает других проблем, а наука никого не интересует. Вы можете свободно использовать текст моих публикаций в грамотном переводе...
Просьба не связывать эти работы с летающими тарелками и инопланетянами, не потому, что их нет, а
потому, что это вызывает улыбку и никто не захочет финансировать смешные проекты. Мои работы по гравитации - это очень серьезная физика и тщательно выполненные эксперименты.. Мы оперируем с
возможностью модификации локального гравитационного поля опираясь на теорию флуктуаций энергии вакуума и теорию квантовой гравитации

Экспериментальная установка.

Первоначальный вариант Установки Подклетнова Первоначальный вариант экспериментальной установки (см. рисунок слева) представлял собой закрытую цилиндрическую камеру с управляемой газовой атмосферой ( далее, по тексту, я буду называть её разрядной камерой) . Две металлических сферы внутри неё были укреплены на полых керамических изоляторах (с проводниками внутри ). Одна из сфер(эмиттер), предназначалась для зарядки высоковольтным генератором ,похожем на генератор Ван де Граафа, и имела тонкое сверхпроводящее покрытие YBa2Cu3O7-Y , полученное распылением плазмы на установке " Plasmatech 3000S ". Вторая сфера (цель) могла перемещаться по оси камеры. В эксперименте использовались сферы с диаметром от 250 до 500 мм. Интервал между сферами, изменялся от 250 до 2000 мм.

Разрядная камера была изготовлена из непроводящего пластмассового композита и, для наблюдения за разрядом, имела вдоль одной стены большое окно из кварцевого стекла. С помощью ротационного насоса, во избежание конденсации паров на сверхпроводящей сфере, воздух из разрядной камеры был выкачан и она заполнена парами гелия. Для защиты окружающего пространства от мощных электромагнитных импульсов и статического электричества разрядная камера имела возможность экранировки Клеткой Фарадея (с габаритами ячейки 2.0 х 2.0 см) и поглощающей СВЧ - излучение термопластической пленкой .

Сверхпроводящая сфера использовалась при температуре 40 - 800 K. Это достигалось, впрыскиванием в неё до начала разряда (через кварцевую трубку) жидкого гелия или азота . Температура сверхпроводника измерялась стандартной низкотемпературной термопарой и была обычно около 55-600K. Учитывая хорошую удельную теплопроводность сверхпроводника разность температур в нём не превышала 10 K.

При комнатной температуре разряд , в этой установке, возникал в диапазоне напряжений от 100 до 450 кВ и был подобен обычному разряду между металлическими сферами. Это была искра, проскакивающая между наиболее близкими точками. После охлаждения сверхпроводника ниже температуры перехода, искры к целевому электроду уже начинали проскакивать от множества точек на сверхпроводящей сфере. При повышении напряжения выше 500 кВ, разряд на начальной стадии стал напоминать свечение в форме полушария, которое затем отделялось от сферы и "взрывалось" множеством искр, объединяющихся в узкую связку поражающую поверхность целевого электрода.

В этом варианте установки не удавалось получить устойчивого направления разрядов и, кроме - того, повторяющиеся разряды вызвали повреждение сверхпроводящего покрытия с частичным отделением керамического сверхпроводника от металлической сферы ( из-за недостаточной эффективности системы охлаждения).

Эксперименты были продолжены на модифицированном варианте установки :

Улучшенный вариант Установки Подклетнова В модифицированном варианте сферы были заменены на тороиды, приваренные к цели (металлическому диску диаметром 100 мм , высотой 15 мм.) и сверхпроводящему излучателю(эмиттеру), установленными напротив друг друга.

Сверхпроводящий эмиттер имел форму диска со скругленными углами диаметром 80-120 мм и толщиной 7-15 мм. Этот диск состоял из двух слоев : сверхпроводящего слоя с химическим составом YBa2Cu3O7-Y (содержащем примеси Ce и Ag) и нормали - проводящего слоя с химическим составом Y1-xRexBa2Cu3O7-y, где Re представляет Ce, Pr, Sm, Pm, Tb и другие редкоземельные элементы. Диск был изготовлен порошковым уплотнением и спеканием в матрице из нержавеющей стали. С процессом изготовления эмиттеров вы можете более подробно ознакомиться в оригинале статьи

Этот вариант экспериментальной установки был способен создавать разряд правильной формы между эмиттером и целью, но тем не менее траектория разряда не всегда повторялась. Кроме того было трудно обеспечить постоянные значения тока и напряжения и разрядная камера не позволяла получить высокий вакуум. Остаточная влажность, конденсируясь на эмиттере, повреждала сверхпроводящее покрытие, воздействуя на характеристики разряда.

Для улучшения эффективность измерительной системы и воспроизводимости разряда, был создан полностью новый проект вакуумной камеры и зарядной системы .

Окончательный вариант установки Подклетного Окончательный вариант разрядной камеры представлен на рисунке. (Прибор показан вертикально, хотя фактически был расположен горизонтально).

Разрядная Камера, позволяющая создать внутри высокое разряжение ( вакуум) и заполнить объём любым газом, была сделана из кварцевого стекла. Она была изготовлена в России, состояла из 3-х частей и имела форму цилиндра с диаметром около одного метра. и длиной 1.5 м. Два соединительных фланца позволяли легко заменять эмиттер. Расстояние между электродами, для нахождения оптимальной длины, можно было изменять от 0.15 до 0.40 м..

Для концентрации разряда на меньшей площади мишени, использовался внешний соленоид с внутренним диаметром 1.05 м, шириной 0.3м. и толщиной 10 см размещённый вокруг разрядной камеры. Катушка соленоида была намотана в несколько слоёв медным проводом диаметром 0.5 см, и обеспечивала плотность магнитного потока - 0.9 T. Вокруг эмиттера был намотан ещё один "малый" соленоид, позволяющий "заморозить" магнитное поле внутри сверхпроводника.

Впоследствии, когда выяснилось что параметры возникающего при разряде Гравитационного Импульса пропорциональны , до некоторой степени, магнитному полю внутри сверхпроводника. Этот "малый" соленоид был заменен мощным постоянным магнитом (NdFeB) с диаметром, соответствующим диаметру эмиттера и толщиной 20 мм.

Система охлаждения эмиттера вмещала необходимое для длительной работы количество жидкого азота или гелия. Потери газа из-за парообразования, в установке, были минимизированы за счёт высокого вакуума внутри камеры и, таким образом, лучшей теплоизоляции.

Точное измерение напряжения производилось запоминающим осциллографом , связанного с емкостным датчиком ( см. верхнюю часть рисунка) . А для измерения электрического тока использовалась токоизмерительная петля Роговского ( электрическая петля из коаксиального кабеля вокруг целевого электрода, связанная с осциллографом, см. на нижней части рисунка). Подключенный к осциллографу, фотодиод , размещённый в прозрачной стене камеры, служил для измерения параметров разряда.

Импульсный высоковольтный генератор Старый генератор Ван де Граафа, используемый на предыдущем этапе работы был заменен импульсным высоковольтным генератором ( схема справа ), позволяющим управлять напряжением разряда и, при существенном уменьшении времени зарядки, иметь хорошую повторяемость процесса. Этот генератор выполнен по схеме Аркадьева-Маркса и состоял из двадцати конденсаторов (25 nF каждый) , связанных параллельно разделительными резисторами по 100 кОм. Конденсаторы заряжаются до необходимого напряжения (50-100 кВ) от высоковольтного трансформатора и диодного выпрямителя . А затем Схема позволяет изменить соединение на последовательное. Требуемое напряжение переключения достигается, изменением длины воздушного зазора между контактными сферами C и D. Синхроимпульс подаваемый на них, инициирует разряд и последовательно соединенные конденсаторы обеспечивают высоковольтныйый импульс (до 2 МВ), посылаемый в разрядную камеру. На эмиттер подавалось положительное напряжение. Обратная конфигурация не работает, из-за специфических свойств сверхпроводника.

Эксперимент.

Этот Эксперимент может быть выполнен как при температурах, обеспечиваемых жидким азотом так и с охлаждением жидким гелием. В этом случае, температура излучателя(эмиттера) достигает 40-50 0K, что немного усиливает эффект, но не является критичным параметром

Для получения необходимого разряжения в разрядной камере(~ 1.0 Па) вначале использовался ротационный а затем криогенный насос. В принципе криогенным насосом можно и не пользоваться, если механический насос сможет, в достаточной степени, осушить камеру, для избежания конденсации паров на эмиттере.
Когда необходимый уровень вакуума был достигнут, жидкий азот накачивался в охладитель - резервуар, контактирующий с сверхпроводящим эмиттером. Одновременно, для создания магнитного потока внутри сверхпроводящего диска, посылался ток на "малый" соленоид. Когда температура сверхпроводника падала ниже температуры перехода (обычно 90 K) соленоид выключался.

Затем включался высоковольтный импульсный генератор. Конденсаторы заряжались до необходимого напряжения (~ 120 с). После этого паре малых металлических сфер ( отмеченных как C и D на схеме генератора) посылался синхроимпульс. Это инициировало разряд между эмиттером и целью, напряжением до 2 МегаВольт. За полсекунды перед разрядом, короткий импульс постоянного тока (для избежания перегрева катушки только секундной длительности) посылался на большой соленоид. Этим достигалась концентрация разряда и его точная направленность.

До напряжения 400 кВ разряд был искровым, но с увеличением напряжения до 500 кВ, фронт движущегося разряда, перемещавшийся с большой скоростью к цели, становился плоским ( flat ) с диаметром, соответствующим диаметру излучателя. Время разряда определенное фотодиодом было между 10-5 и 10-4 с. Амплитуда разрядного тока для максимального напряжения (2 МегаВольта) имела порядок 104 A.

Эксперименты выполнялись как без экранировки, так и с экранированием установки Клеткой Фарадея и поглотителем СВЧ -излучения. В процессе разряда, учитывая высокое приложенное напряжение, существовала вероятность возникновения рентгеновского излучения . Однако, скорее всего из-за импульсного характера разряда, счетчик Гейгер и чувствительные фотопластинки ничего не обнаружили (Камера Вильсона не использовалась). Зато был обнаружен другой ожидаемый эффект.

!!! В тексте статьи, для определения наблюдаемого эффекта, используется наименование " излучение " - совершенно неподходящее для его объяснения. Возможно , для объяснения способа передачи полученного отталкивающего импульса испытательным массам, более корректным было бы наименование "неизвестное квазистатическое силовое поле". Однако, тогда становится трудно объяснить, возможность его направленной фокусировки.

Электроразряды сопровождались очень коротким импульсом "излучения"( гравитационным отталкивающим импульсом) , исходящим из сверхпроводника и распространяющемся в направлении разряда, по продолжению оси, соединяющей центр излучателя (эмиттера) и центр целевого электрода в направлении разряда. Зависимость силы "гравитационного импульса" от длительности подачи высокого напряжения не наблюдалось.

Для определения проекции линии оси эмиттер-цель использовались лазерные указатели. На расстоянии от 6-ти до 150 метров от установки ( в другом здании) были установлены измерительные устройства, представляющие собой обычные маятники в вакуумных колбах. Как ни странно, именно маятники являются универсальными индикаторами воздействия. Все остальные устройства, например пьезодатчики, имеют частотную зависимость в своих показаниях

Ваккумный измерительный маятник Маятники состояли из сфер, висящих на хлопковых струнах внутри стеклянных цилиндров с откачанным воздухом. Один конец струны был укреплён на верхней крышке цилиндра, другой был связан со сферой. Сферы были диаметром от 10 до 25 мм и имели небольшой указатель снизу. На цилиндре, на 2 мм ниже указателя была помещена граничная линия относительно которой , визуально, и наблюдалось отклонение. Длина струны была обычно 800 мм, хотя использовались и струны по 500 мм. Для изготовления сфер использовались различные материалы : металл, стекло, керамика, древесина, каучук, пластмасса. Установка была отделена от измерительных приборов расположенных на расстоянии 6 м.- 30-ти сантиметровой кирпичной стеной и стальным листом 1х1.2х0.025 м. Измерительные системы, расположенные на расстоянии 150 м. , были дополнительно ограждены кирпичной стеной толщиной 0.8 м. В эксперименте использовалось не более пяти маятников, расположенных на одной линии. Все их показания совпадали

Для определения характеристик гравитационного импульса - в особенности его спектра частот -использовался конденсаторный микрофон. Микрофон был связан с компьютером и находился в пластмассовой сферической коробке, заполненной пористым каучуком. Он был размещён по прицельной линии после стеклянных цилиндров и имел возможность различной ориентации к направлению оси разряда.

Импульс запускал маятник, что наблюдалось визуально. Время запаздывания начала колебаний маятника было очень мало и не замерялось Затем собственные колебания постепенно затухали. Технически можно было сравнить сигнал от разряда и полученный с микрофона отклик, имеющий типичное поведение идеального импульса :

Отклик импульса, зафиксированный микрофоном

Несколько разрядов одинаковой напряжённости были записаны при различной ориентации мембраны микрофона к оси (00 22.50 , 450, 67.50, 900 влево от направления оси). Даже не учитывая АЧХ микрофона, относительная энергия импульсов изменялась как функция угла нормали мембраны к оси распространения силы. Усреднённая относительная амплитуда импульса (по четыре импульса для каждой точки) показана на рисунке внизу. Она полностью согласуется с возможным проявлением векторной силы, действующей непосредственно на мембрану.

Следует отметить что за пределами области прицела не было обнаружено никакого сигнала и похоже что "пучок силы" имел чётко очерченные границы.

Была обнаружена зависимость силы импульса ( угла отклонения маятника) не только от напряжения разряда, но и от типа эмиттера. Эту зависимость, при использовании в качестве маятника резиновой сферы весом 18.5 гр вы можете увидеть на нижеследующем графике :

Здесь каждое значение отклонения (Deflection - это то же самое что и Dl на рисунке измерительного маятника) является средним значением для 12-ти разрядов со среднеквадратичное отклонением отдельных данных 5-7%.

Оба эмиттера были произведены по одинаковой технологии, но эмиттер 1 имел толщину сверхпроводящего слоя 4 мм, а эмиттер 2 - 8 мм. Толщина нормали(подложки) оказывала меньшее влияние, но для обеспечения нормальной работы, должна была быть более 5 мм.

Температура маятников, в процессе экспериментов не менялась. Сила воздействующая на маятники не зависела от материала и была пропорциональна только массе образца ( в эксперименте от 10 до 50 грамм). Маятники различной массы демонстрировали равное отклонение при постоянном напряжении. Это было доказано большим количеством измерений. Были обнаружены и отклонения в силе гравитационного импульса в пределах области проекции излучателя(эмиттера). Эти отклонения (до 12-15 %) авторы связывают с возможными неоднородностями эмиттера.

Измерения импульса, в интервале 3-6 м , 150 м (и 1200м ) от экспериментальной установки дали, в пределах ошибок эксперимента, идентичные результаты. Поскольку эти точки замеров кроме воздуха были отделены ещё и толстой кирпичной стеной можно допустить, что импульс тяжести не был поглощен средой (или потери были незначительны). Для Эммитера № 2 и резинового маятника весом 18.5 гр., механическая энергия "поглощённая" маятником составила от 3.6*10-4 до 23.1*10-4 Дж, и зависела от напряжения разряда

Заключение.

Понятно, что методику измерения электромагнитного излучения разряда необходимо улучшить, однако ясно, что возможное СВЧ излучение не может оказывать на маятник наблюдаемое воздействие, особенно учитывая тот факт, что при аналогичном разряде несверхпроводящих электродов отклонения маятников не фиксируется.

Косвенным доказательством того, что наблюдаемый эффект носит гравитационный характер является установленный факт неэффективности электромагнитной экранировки. При гравитационном эффекте, ускорение любого тела, испытывающего импульсное воздействие должно быть, в принципе, независимо от массы тела. Здесь, однако, существует концептуальная трудность : Для того чтобы массивный маятник получил ту же амплитуду колебаний что и маленький, используемый в эксперименте, необходимо огромное количество энергии, не обеспечиваемое экспериментальным устройством. Поэтому наблюдаемый эффект, казалось бы, и нарушает принцип эквивалентности. Кроме того, передаваемый импульс, не связан с несущейся энергией обычным дисперсионным отношением E = p/c. Соответствующая передача энергии испытательным массам фактически не наблюдается.

Эффективность генератора (КПД) точно не известна. Максимальная энергия разряда имеет порядок 105 Дж.. Энергия в "пучке", естественно, меньше её но больше чем энергия, поглощенная маятниками (~10-3 Дж). При использовании в эксперименте незначительных масс обратная реакция (отдача) была не зафиксирована

Высоковольтный разряд, подобный описанному в настоящей статье, известен в литературе. Он не требует предионизации, если электрическое поле между электродами достаточно для лавинного пробоя. Однако, присутствие сверхпроводящего электрода делает характеристики разряда ( форма , цвет короны,. искрение), отличным от разряда между нормальными электродами. Кроме того за сверхпроводящим электродом имеется опасная зона, простирающаяся примерно на 15 метров в сторону противоположную разряду где биологическая ткань нагревается излучением с частотой пропускаемой клеткой Фарадея и защитным пластиком (скорее всего сверхвысокочастотное). Зона имеет форму воронки с диаметром приблизительно 2-2.5 метра в интервале 12-15 метров. Нахождение на пути "гравитационного импульса" не опасно. Из-за кратковременности импульса на его пути не возникает никакого ветра или воздушного вихря.

Теоретическая модель, предложенная авторами, связывает наблюдаемый "гравитационный импульс" с возможностью модификации локального гравитационного поля при взаимодействии флуктуаций энергии вакуума с макроскопической волновой функции сверхпроводника ( точнее плотностью квантового конденсата Бозе—Эйнштейна (БЭК)) и основывается на теории квантовой гравитации. Аномальные условия возникают при интенсивном протекающем токе.

Для получения более полной информации читайте оригинал статьи " Impulse Gravity Generator Based on Charged YBa_2Cu_3O_{7-y} Superconductor with Composite Crystal Structure ").

Интересно отметить, что еще в 2000-м году («Phys.Rev.Lett.», 2000, v.84, р.5687) американские исследователи БЭКа обнаружили, что, когда на него направляют пучки света от лазеров, между атомами могут (при определенных параметрах излучения) возникать силы притяжения, убывающие с расстоянием по Ньютону. Иначе говоря, они моделируют гравитационные взаимодействия между многими частицами. Полагают, что эксперименты с «искусственной гравитацией» помогут выяснить механизмы образования планет, звездных систем, космических струн и т.д.

Комментарий А.В. Рыкова

Предположение - сверхпроводниковый эмиттер и вмороженное в него магнитное поле обеспечивает растяжение во времени магнитного импульса, сконцентрированного вокруг плазмы разряда с диаметром 0.02 м. Растяжение во времени предполагаемого «Гравитационного Импульса» обеспечивает необходимую чувствительность маятника, которая согласно его частотной характеристике растет по квадрату периода сигнала и достигает максимума при периоде больше собственного периода маятника. Гравитационный импульс возбуждается, по нашему мнению, именно производной по времени магнитного импульса, который генерирует в структуре вакуума электрическое напряжение [image] порождающее сам Гравитационный Импульс [image], где

Предполагаемый «Гравитационный» импульс в опыте Подклетного моделируется четвертью косинусоиды, длительность которой определяется спадом «вмороженного» в сверхпроводник магнитного поля в следствии частичного разогрева полупроводникового эмиттера после прохождения плазмы разряда 2 МВ при силе тока 10000 А. Расчёт даёт действующую горизонтальную силу 0.36Н. Все подробности Вы можете посмотреть в работе А.В. Рыкова.

Источники :

[1]Evgeny Podkletnov, Giovanni Modanese, " Impulse Gravity Generator Based on Charged YBa_2Cu_3O_{7-y} Superconductor with Composite Crystal Structure "