ВВЕДЕНИЕ В ЭНЕРГЕТИКУ БЕЗОПОРНЫХ СХЕМ ДВИЖЕНИЯ.

Комментарии по определению предмета изучения.

Введем понятие объемная задача - комплекс понятий о сущности реального явления, имеющий несколько теоретически возможных решений, являющейся основой, на которой базируются научные утверждения и законы.

Примером правильного решения объемной задачи является переход представлений человечества от плоской поверхности земли (частный случай, пригодный для ряда вычислений), к земле-планете. Поскольку неверное решение данной задачи являлось основой для развития таких наук, как география и астрономия, возникал целый ряд всевозможных необъясняемых несоответствий.

В настоящий момент в физике существует значительное количество подобных несоответствий, являющихся следствием неправильного решения объемных задач.

    В этом списке такие несоответствия как:
  1. масса покоя фотона
  2. взаимное несоответствие друг другу законов классической и релятивистской механики
  3. невозможность обозначения составляющих сил гравитации
  4. аргументация возгонки хвоста кометы
  5. несоответствие продолжительности молекулярных процессов закону сохранения энергии
  6. аргументация волнообразования.

Автору представляется, что ему удалось найти верное решение целого ряда объемных задач. Решение одной из них он представляет вашему вниманию.

Объемная задача по определению составляющих сил гравитации.

Определены составляющие сил гравитации как силы отталкивания от комплекса удаленных объектов.

Рассмотрены оба теоретически возможных варианта (не противоречащих закону всемирного тяготения), образования равнодействующей силы притяжения .Определены составляющие сил гравитации как силы отталкивания от комплекса удаленных объектов. Рассмотрено методом условного моделирования естественных вселенских процессов.

Введем понятия: Объект - существующее в пространстве материальное образование. Вещество - существующее в пространстве содержание, обладающее свойствами и образующее объекты. Выделенный объем (ВО) - некий объем, заключающий в себя количество вещества, достаточное для образования n - числа галактик. Макрообъем (МО) -некий объем, заключающий в себя m -число выделенных объемов. Плотность вещества (ПВ) - отношение количества вещества к объему, его содержащему. Силы взаимодействия (F) -силы взаимодействия между образованными из вещества объектами.

Рассмотрим закономерности распределения вещества во вселенной. Для рассмотрения данных закономерностей необходимо выбрать некий эталон равномерности распределения вещества и критерий неравномерности распределения вещества.

Существует только два теоретически возможных состояния вещества соответствующих требованиям предъявляемым к эталону равномерности распределения вещества. Вариант 1. Некий объем не заполненный материальными образованиями то есть не содержащий вещество, имеющий плотность содержания вещества равную нолю. Вариант 2. Некий объем равномерно заполненный материальными образованиями, то есть содержащий равномерно распределенное вещество, имеющий плотность содержания вещества равную некому значению.

Кроме описанных вариантов не существует никакого другого способа распределить вещество по объему более равномерно. Следовательно выбор эталона равномерности может быть осуществлен только из указанных выше вариантов.

Рассмотрим оба описанных варианта подробней. Вариант 2. Некий объем равномерно заполненный материальными образованиями, однозначно представляет собой совокупность отдельно взятых неравномерностей. В тоже время Вариант 1. Некий объем не заполненный материальными образованиями, может быть рассмотрен как частный случай варианта 2 , имеющий плотность содержания вещества стремящуюся к нолю.

Исходя из чего принимаем за эталон равномерности вариант 1, то есть некий объем не заполненный материальными образованиями, не содержащий вещество, имеющий плотность содержания вещества равную нолю.

Исходя из того что критерий неравномерности должен отражать состояние вещества противоположное равномерному, примем за критерий неравномерности распределения вещества - отношение количества вещества к объему, его содержащему.

Рассмотрим закономерности распределения вещества во вселенной.

Для любого из рассматриваемых объемов, при любом количестве вещества, показатель неравномерности (отношение количества вещества к объему его содержащему) всего объема будет меньше (или равен для частного случая) максимального из показателей неравномерности составляющих его объемов.

Данная зависимость действительна при любых цифровых значениях, и при всех теоретически возможных вариантах распределения вещества в объеме. Поскольку ни какого другого теоретически возможного решения данной зависимости не существует , утверждение: "показатель неравномерности (отношение количества вещества к объему его содержащему) всего объема будет меньше (или равен для частного случая) максимального из показателей неравномерности составляющих его объемов" принимаем как доказанное и единственно возможное.

Из описанной зависимости однозначно следует , что увеличивая объем заключающий в себя зону максимальной неравномерности (определенную согласно критерия) и соизмеряя показатель неравномерности увеличивающегося объема с показателем неравномерности первоначального объема, мы получаем повышение равномерности распределения вещества увеличивающегося объема.

Данная ситуация жестко регламентируется ранее описанной зависимостью и не подразумевает ни каких других теоретически возможных вариантов решения, в силу чего является бесспорной, а ее единственное решение доказанным.

С увеличением рассматриваемого объема увеличивается равномерность распределения по нему вещества, следовательно для двух равных выделенных объемов ВО1 и ВО2 , при их достаточной (стремящейся к бесконечности) объемности, значения плотностей вещества ПВ1 и ПВ2 будут соответственно равны. Данный вывод является единственно возможным , прямым следствием выше доказанного утверждения.

Исходя из того что наука (физика и геометрия) предусматривает только два теоретически возможных варианта немеханического приложения сил к любым объектам, а именно посредством приложения сил отталкивания и приложения сил притяжения (следовательно приложение каких либо других сил невозможно и противоречит науке), мы имеем основание утверждать что доказав несостоятельность одного из описанных способов приложения сил, мы тем самым исключаем его из двух теоретически возможных способов приложения сил к объектам.

Разместим выделенный объем ВО в центре некого, гораздо большего, макро объема МО. Зададим выделенному объему плотность вещества, не равную единице. Зададим силы взаимодействия (из числа теоретически возможных). Смоделировав процессы, получаем следующее. Для описанной схемы, теоретически возможны только четыре ситуации, обусловленные двумя вариантами приложения сил к объектам и двумя вариантами задания плотности вещества. Каждая из описанных ситуаций имеет только одну теоретически возможную последовательность развития событий (то есть другие варианты невозможны).

Варианты с силами притяжения при плотности вещества ПВ>1 приводят к возникновению ускоряющегося процесса образования макротела, а при плотности вещества ПВ<1 соответственно разряженной области, следовательно имеют признаки неустойчивого равновесия и несовместимы с условием продолжительного существования объектов.

Варианты с силами отталкивания в обоих случаях и при плотности ПВ<1 и при плотности вещества ПВ>1 приводят к выравниванию общего значения плотности вещества содержащегося в макро объеме, а следовательно соответствуют признакам устойчивого равновесия. По каждой из четырех описанных ситуаций при любом научно обоснованном подходе возможен только один сценарий развития событий, тоесть другие сценарии невозможны.

В силу того что мы рассмотрели все теоретически возможные варианты развития данного естественного вселенского процесса, и результаты этого рассмотрения однозначно говорят о невозможности какого либо длительного существования планетарных систем на силах притяжения, в то же время о возможности существования планетарных систем на силах отталкивания делаем следующие выводы:

Вывод.

Гипотеза о том, что составляющие сил притяжения сами являются силами притяжения - является неверной.

Силы притяжения образуются в результате комплексного действия отталкивающих сил. Составляющие сил гравитации являются силами отталкивания, комплексное воздействие которых, образует результирующую силу притяжения. Возможны только два варианта существования гравитационных сил: Вариант 1: составляющие сил гравитации являются силами отталкивания, при этом составляющие силы притяжения отсутствуют. Вариант 2: силы гравитации образуются в результате действия двух видов составляющих: составляющих отталкивания и составляющие притяжения, причем последние значительно меньше составляющих отталкивания, а результирующие силы обоих видов составляющих однозначно являются силами отталкивания, образующими в свою очередь в объемной схеме силы, притягивающие объекты друг к другу, т.е. силы гравитации, согласно закона всемирного тяготения.

Поскольку мы знаем, что геометрическая форма объекта, через его плотность жестко связана с массой, делаем следующий вывод: Составляющие сил гравитации образуются за счет возможности близлежащего объекта ограничивать воздействие сил отталкивания от расположенного за ним комплекса удаленных объектов.

Из условия равности плотностей вещества выделенных объемов мы имеем в любом направлении от рассматриваемого объекта равное количество вещества и, как следствие, равное значение гравитационного потенциала. Следовательно, весь комплекс удаленных объектов, для удобства вычислений, может быть приведен к сфере, центр которой совпадает с центром рассматриваемого объекта, с направленными к тому же центру составляющими сил гравитации. (рис. 2)

Любой другой рассматриваемый объект может быть приведен к подобной схеме, в которой комплекс удаленных объектов, по сути являющийся тем же, что и в предыдущем случае, будучи выраженный через сферу, имеет центр, не совпадающий с центром первой сферы.

Гравитационный потенциал в любых двух точках выделенного объема равен между собой и одновременно является максимальным значением гравитационного потенциала по всему ВО.

Общепринятая схема гравитационного взаимодействия двух тел.

Рис.1 Общепринятая схема гравитационного взаимодействия двух тел. Заявляемая схема гравитационного взаимодействие тела и комплекса удаленных объектов.

где:
1 - тело
2 - комплекс удаленных объектов
3 - составляющие (силы отталкивания) от комплекса удаленных объектов.

Рис. 2 Заявляемая схема гравитационного взаимодействие тела и комплекса удаленных объектов.

Заявляемая схема гравитационного взаимодействия двух тел.

где:
1 - тело
2 - комплекс удаленных объектов
3 - составляющие (силы отталкивания) от комплекса удаленных объектов.
4 -"экранирующее тело"
5 - границы сектора "экранирования"

ЛИТЕРАТУРА

[1] Катющик В.Г. Комментарии о функциях-характеристиках материи. Вестник ХТИ фКГТУ. №11 2001г.

Комментарии автора по часто задаваемым вопросам:

Предлагаю для начала рассмотреть планетарное равновесие . И рассматривать не в объеме, давайте перейдем на плоскость. Придется воспользоваться новыми терминами : Гравитационный магнит - условно принятая плоскость, бесконечной площади, оказывающая постоянное , равномерное грав воздействие заданной величины. Нам же ни кто не мешает , привести поверхность звезды к плоскости, и пустить вдоль этой плоскости тело (планету). Не забудем, так же уравновесить систему , (а уравновесить систему необходимо, опять таки равномерным приложением воздействия), используем еще один магнит. Изолируем систему от внешнего воздействия. Зададим магнитам силы притяжения. результат : Две параллельные плоскости, и планета. С лева на право: магнит (звезда) , планета , магнит ( уравновешивающий ) Тело движется поступательно. Любое воздействие (не направленное параллельно плоскости магнита) выводит систему из равновесия. От любого приложения силы - получается смещение рассматриваемого тела, изменяется расстояние до магнита, при изменении расстояния изменяется сила. Процесс ускоряющийся. Такое равновесие - возможно только в изолированной системе. То есть практически не возможно. Рассмотрим по другому: ( тоже для сил притяжения) . Введем комплекс удаленных объектов. С лева на право: магнит №1 - левого сектора приведенного к плоскости комплекса удаленных объектов , далее магнит №2 (звезда) , за тем планета , далее магнит №3 (уравновешивающий), и магнит №4 - правого сектора комплекса удаленных объектов. Тело движется поступательно, направленно. Любое воздействие (не направленное параллельно плоскости магнита) выводит систему из равновесия. От любого приложения силы - получается смещение, смещение изменяет расстояние до магнита, при изменении расстояния изменяется сила. и т д процесс ускоряющийся. Итог тот же: Равновесие - возможно только в изолированной системе. То есть практически не возможно. Теперь хорошо просматриваются реальные, не прикрытые радиусами кривизны возможности планетарной системы на силах притяжения. Посмотрим как та же схема работает при отталкивании. С лева на право: магнит №1 - левого сектора, приведенного к плоскости комплекса удаленных объектов , магнит №2 (звезда) , планета , магнит №3 ( уравновешивающий ) , магнит №4 - правого сектора комплекса удаленных объектов. Тело движется поступательно, направленно. Малое воздействие не выводит систему из равновесия. От приложения силы - получается смещение, на встречу смещению мы наблюдаем усиление воздействия со стороны магнита. Как видите - имеются существенные отличия. Бросьте шарик между двух магнитов. п.с. Если вопросы по математически выражаемым границам. То пример с шаром на острие иглы. Если конец иглы - площадка равная нолю ,то и границы равновесия равны нолю, а когда границы равны нолю, и продолжительность такого равновесия равна нолю, то этого явления как такового ( в нашем случае равновесия ) в природе не существует. В этом смысле для планетарной системы требуется любой но не равный нолю допуск. Применительно к (-) этот допуск обеспечивается полем. Применительно к (+) этого допуска нет. На предмет первичности: ЦИТАТА из Яворского (справочник по физике) **** состояние механического равновесия считается не устойчивым, если система при сколь угодном малом внешнем воздействии, выходит из этого состояния и больше не возвращается в него. При этом возникают силы , вызывающие дальнейшее отклонение системы от состояния равновесия .****

Равновесие: состояние покоя тела (материальной точки) по отношению к другим телам. Равновесие имеет место, когда все действующие на тело силы взаимно уравновешены. Устойчивое равновесие: когда после малого отклонения от положения тела, равновесие не нарушается , тело возвращается в положение равновесия, а отклонение от равновесия не возрастает со временем.. Неустойчивое равновесие: когда после малого отклонения от положения тела, равновесие нарушается ,тело не возвращается в положение равновесия, а отклонение от равновесия возрастает со временем.. Планетарное равновесие: состояние относительного* покоя центра масс тела (материальной точки) по отношению к центру масс другого тела. Равновесие имеет место, когда все действующие на тело силы взаимно уравновешены. Планетарное устойчивое равновесие (физическое): когда после малого отклонения от положения тела, равновесие не нарушается , тело возвращается в положение равновесия, а отклонение от равновесия не возрастает со временем. Планетарное неустойчивое равновесие: когда после малого отклонения от положения тела, равновесие нарушается ,тело не возвращается в положение равновесия, а отклонение от равновесия возрастает со временем. * относительный покой тела подразумевает возможное изменение геометрического расстояния между центрами масс обоих тел, связанное с продвижением тела по траектории орбиты. Первый тип отклонения тела: когда отклонение тела связано с воздействием внешних сил. Второй тип отклонения тела: когда отклонение тела связано с продвижением тела по траектории орбиты. Применительно к обсуждаемой теме речь идет о (физическом) планетарном устойчивом равновесии, при котором отклонения тела (отклонения первого типа), не вызывает нарушение состояния планетарного равновесия.

Зависимость от сектора экранирования. Частный случай(угол 0 градусов). Условная тень на поверхности приведенного к сфере комплекса удаленных объектов будет соответствовать габаритам рассматриваемого шара. Тень можно считать через свод , или (как частный случай стр. к беск.) через площадь круга с исходным радиусом. Изменяя форму тела, мы изменяем площадь экранирования, при этом меняется интенсивность экранирования отдельно взятого сечения. Для того чтобы представить это, давайте поместим между телом и его тенью на комплексе удаленных объектов , некий условный экран. Поскольку " грав прозрачность" тела зависит от его плотности , плотность в рамках объема , геометрия в рамках объема, оси грав активности, в проекции на экран дают точки, мера тела по осям имеет в каждой точке свою глубину. На экране мы имеем фигуру . Каждая точка на этой фигуре имеет свою прозрачность(в проекции шара, чем ближе к центру, тем прозрачность уменьшается). Площадь фигуры соответствует условному сектору экранирования. Сделали из шара плоский диск , следовательно увеличилась (в варианте ориентации) площадь экранирования. Заменили материал диска на более плотный - следовательно уменьшили прозрачность(тень на экране стала более плотной) . Слева железный шар массой 1000 кг (диаметр соответствующий), справа железный шар массой 1 г. (диаметр соответствующий). Приложенное воздействие на шар 1000 кг слева определяется, плотностью и размерами тени(величиной сектора экранирования)от малого шара на правой половине свода, а также грав зависимостью по отношению к этому воздействию, самого шара 1000кг. Приложенное воздействие на шар 1000 кг справа определяется , воздействием шара 1гр, а так же зависимостью к этому воздействию, шара 1000кг. Приложенное воздействие на шар 1 гр справа определяется плотностью и размерами тени от большего шара(величиной сектора экранирования) на левой стороне свода, а так же грав зависимостью по отношению к этому воздействию, самого шара 1гр. Приложенное воздействие на шар 1гр слева определяется воздействием шара 1000кг, а так же грав зависимостью по отношению к этому воздействию, самого шара 1гр.

-- зависимость от сектора экранирования. (при условии сохранения однородности), возможно только одно значение радиуса шара (это определено объемом исходного материала), далее следует определиться с углами, (чтобы не залезать в дебри) предлагаю отталкиваться от частного случая при угле 0 градусов, следовательно условная тень на поверхности приведенного к сфере комплекса удаленных объектов будет соответствовать габаритам рассматриваемого шара. Тень можно считать через свод , или (как частный случай стр. к беск.) через площадь круга с исходным радиусом. Рассмотрим , что у нас имеется: Шар объемом 10 см3, имеющий грав зависимость 20 ед, Про форму тела , как бы мы ее не изменяли, на грав зависимости это не сказывается и сказаться (в реальных условиях) не может. но при этом необходимо помнить что изменяя форму тела, мы изменяем площадь экранирования, при этом меняется интенсивность экранирования отдельно взятого сечения. Для того чтобы представить это, давайте поместим между телом и его тенью на комплексе удаленных объектов , некий условный экран. Поскольку " грав прозрачность" тела зависит от его плотности , плотность в рамках объема , геометрия в рамках объема, оси грав активности, в проекции на экран дают точки, мера тела по осям имеет в каждой точке свою глубину. На экране мы имеем фигуру . Каждая точка на этой фигуре имеет свою прозрачность(в проекции шара, чем ближе к центру, тем прозрачность уменьшается). Плошадь фигуры соответствует условному сектору экранирования. Сделали из шара плоский диск, следовательно увеличилась (в варианте ориентации) площадь экранирования. Заменили материал диска на более плотный (скажем 3 ед) - следовательно уменьшили прозрачность(тень на экране стала более плотной) , следовательно грав зависимость тела изменилась и стала 30 ед. Все как при притяжении - изменили плотность, изменилась масса. Изменили диаметр диска, изменилось сечение .. и.. т.... д....

Рассмотрим наше тело, с условной грав зависимостью 30(ед), в других условиях: изменим угол(введем некий постоянный угол, не равный нолю) , введем точку. Что у нас получилось: Конус, с основанием на контуре удаленных объектов. Основание конуса будет являться т.н. тенью на комплексе удаленных объектов. Вершина конуса будет являться той самой введенной точкой. Габариты нашего тела ограничены конусом. "Полепим" тело. Ситуацию можно упростить, и сделать более доступной к воображению. Предлагаю точку поместить в центр земли( массу земли условно обнулить) тело разместить на уровне мирового океана, задать телу свойства как жидкое, удерживающееся на поверхности воды. ИТОГО: Тело приняло форму очерченную двумя сводами и боковой поверхностью конуса (аналогия- пятно нефти). Поместим между точкой и телом экран( на фиксированном расстоянии от точки) . С экраном у нас следующее: Контур тени постоянный (как следствие постоянного значения угла), плотность тени равномерная в каждой точке(из чего как следствие - грав воздействие по любому направлению от точки к контуру равно). Теперь следует изменить расстояние между телом и точкой. Для этого (применительно к нашей схеме) уменьшим уровень океана. площадь пятна стала меньше, высота пятна увеличилась. Посмотрим, что у нас на экране. А на экране у нас все как в оптике. Зависимых изменений на экране мы не наблюдаем. (если не поддается сразу, вспомните диафильмы или перейдите в систему с углом-ноль). ИТОГО: Что мы имеем: воздействие на точку, при постоянном угле(секторе, конусе) не зависит от изменения расстояния. (если копать глубже найдется ответ, почему фотон, имеет крайне малую грав зависимость). Теперь давайте попробуем изменять угол. Для этого изменим свойства тела . Зададим вязкость, получим гибкое пятно с постоянной высотой(толщиной), и с постоянной площадью. Понизим уровень океана. Рассмотрим, что получилось: угол (сектор, конус) увеличился, площадь тени на комплексе удаленных объектов увеличилась, следовательно во взаимодействие вошла еще некая часть комплекса, мы наглядно имеем приращение воздействия. Взглянем на тело - Взглянем на экран- И ТАК ДАЛЕЕ.

1. Все планетарные системы подчиняются одним и тем же законам. (ДА или НЕТ)

2. Существует два теоретически возможных варианта немеханического приложения сил к любым объектам, а именно посредством приложения сил отталкивания и приложения сил притяжения . ( ДА или НЕТ).

3. из первого и второго следует Что и к планетарным системам звездной механики (они попадают под основу 1) возможно приложение только двух вариантов сил. (притяжения, отталкивания) . ( ДА или НЕТ.)

4. Ни кем не было доказано, что составляющие сил гравитации являются именно силами притяжения. Следовательно, это всего лишь гипотеза, равная среди имеющих место. (ДА или НЕТ).

5. Поскольку никем не было доказано, что гравитация обусловлена именно силами (+), а согласно пункта 2 , возможны оба варианта , все примеры наблюдаемой небесной механики , в силу не доказанности их (+) и (-) природы , не свидетельствуют в пользу какой либо из двух возможностей. (Да или НЕТ.)

Основа 6: (из теории(+) ) способность к гравитационному взаимодействию определяется массами объектов. ( ДА или НЕТ)

Основа 7: при изменении масс объектов изменяется значение их сил взаимодействия, следовательно изменяется суммарная способность к гравитационному взаимодействию. .( ДА или НЕТ)

Основа 8: сила гравитационного взаимодействия зависит (пока не уточняем, как) от расстояния между объектами.( ДА или НЕТ)

Основа 9. при изменении (геометрического) расстояния между объектами изменяется сила гравитационного взаимодействия.( ДА или НЕТ)

Основа10. Если к телу находящемуся в равновесии приложить силу , тело "получит импульс".( ДА или НЕТ)

Основа 11. Если тело находится в напряженном равновесии ( в следствии приложения к нему некоторых сил) , при этом мы изменили (направленно) значение одной из них, тело "получает импульс".( ДА или НЕТ)

Основа 12. Планетарные системы не содержат ни какого принудительного механизма поддерживающего равновесие.( ДА или НЕТ)

Основа 13.. Если тело находится в равновесии , в следствие приложения к нему некоторых сил, при этом мы вводим воздействие некой другой силы,( не входящей в комплекс сил обеспечивающих равновесие) Факт равновесия перестает иметь место.( ДА или НЕТ).

Одним из условий стабильности орбит, является наличие математически выражаемых границ существования ( то есть допуска), отдельно взятой орбиты(имеется ввиду границы от ноля до какого то значения). Для орбиты как для состояния равновесия, такие границы могут возникнуть только от постоянного воздействия направленных сил. Применительно к версии гравитация (-) мы указанным силовым воздействием, располагаем. С внешней стороны орбиты располагаем в виде сил отталкивания от комплекса удаленных объектов, с внутренней стороны орбиты в виде воздействия сил отталкивания от самого тела. Следовательно границы существования не равны нолю а имеют какое то значение. В случае с гравитацией (+) ввиду отсутствия направленных сил, границы любой орбиты изначально равны нолю. Значит допуск для этого состояния равновесия тоже равен нолю. Границы существования такого явления равны нолю. Значит это явление в принципе не возможно. Кроме этого в версии гравитация (+) мы имеем на каждое отклонение взаимодействующих масс, некое приращение силы, (по оси проведенной между центрами масс) , а это есть фактор выводящий систему из равновесия. Вывод планетарные системы на силах притяжения не возможны в принципе. Чему мы и имеем практическое подтверждение. Ни кому не удалось изготовить планетарную систему на силах притяжения. НИКОМУ!!! Если не сразу понятно что такое - наличие математически выражаемых границ существования ( то есть допуска). Привожу пример с шаром на конце иглы. Если острие иглы представляет собой некую площадку(плоскость) то математические границы существования равновесия обусловлены габаритами площадки (то есть от ноля до какого то значения) , а если площадка - не имеет измеряемых границ (то есть равна нолю, точке) то и само явление практически не может существовать.

Существует два теоретических варианта задания механизма расстояния : 1. расстояние как мера прямой состоящей из бесконечного количества точек. 2. Расстояние как мера прямой состоящей из бесконечного количества отрезков, каждый из которых состоит из бесконечного количества точек. ( формат допускает возможность работы и с явлением и с содержащим его объемом)

Дата публикации: 13 мая 2003