Эта статья в целом не имеет отношение к рассматриваемому на сайте летательному аппарату, но вывод описанный в ней до того красив и конкретен, что по моему мнению с ним можно знакомить учеников на уроках физики при изучении данной темы. Выводы Ньютона относительно ускорения свободного падения конечно же бесспорны, но имеет место вот такое, маленькое исключение.

Антигравитационная сила (вывод)

Вадим Кашуба
(Материалы доклада 1995 г.)

Для вывода уравнения антигравитационной силы рассмотрим уравновешенную систему материальных точек, вращающихся вокруг неподвижной оси (импровизированный гироскоп), разнос грузиков или тонкое кольцо массой mk. Ось системы направлена вертикально поверхности Земли, направление которой проходит через центр Земли (рис.1). Вес центра вращающейся системы в расчете учитывать не будем.

Схема сил действующих на уравновешенную систему материальных точек вращающихся вокруг неподвижной оси в неинерциальной системе отсчета.

Так как мы рассматриваем взаимодействие вращающегося тела с Землей, принципиальное значение имеет истинное, т.е. фактическое направление векторов действующих на материальную точку сил, и соответственно, вектор силы тяжести Pi материальных точек будет образовывать угол g к оси вращения системы (рис.1). Для наглядности на рисунке изображен несоизмеримо большой радиус r вращающейся системы относительно Земли, радиус которой R3. Расставим векторы действующих на материальную точку сил, и для наглядности, изобразим проекции плоскости I-I и II-II, к которым перпендикулярны силы веса материальных точек.
Обратим внимание на парадокс: уравновешенные, центробежные силы инерции одной вращающейся системы вследствие кривизны гравитационного поля фактически направлены от Земли.
Для вывода уравнения имеем:

Pi = mig - сила тяжести материальной точки.

Fcfi = mi [image] - центробежная сила инерции материальной точки.
Fcficos b - составляющая Fcfi на угол b, так как фактически таковой имеется.

Составляющая Fcfisin b на расчет влияния не оказывает, т.к. действует перпендикулярно силе тяжести и потому в расчете не учитывается.
Для того чтобы каждая материальная точка системы находилась в невесомости, должно удовлетворяться соотношение:

mig - Fcficos b = 0, где

Fcficos b = mi [image] cos b

V - окружная скорость вращения системы

Cos b = sin g = [image], если вращение происходит близко к поверхности Земли.

Подставим значения:

Fcficos b = mi [image] = mi

Если окружная скорость V = VI = (gR3)1/2, что является первой космической скоростью, получим:

Fcficos b = mi [image] = mi [image] = mig, соответственно имеем:

mig - mig = 0, что является условием невесомости.

В целом на кольцо будут действовать силы:

Pk - сила тяжести кольца, приложенная в центре масс, равная для кольца

Pk = ∑mig = mg, направленная вниз, к Земле (рис. 1),

и сила, направленная противоположно силе Pk, приложенная в центре масс, назовем ее "антигравитационная" и обозначим PAG, которая равна:

PAG = m [image], при скорости V = (gR3)1/2

PAG = mg, направленная вверх, от Земли.

Отметим парадокс: на неподвижный центр системы действуют и определяются силы, равно, как и на движущееся над поверхностью Земли тело.
Силу PAG иначе, как "антигравитацмонная" назвать не возможно, так как она отвечает признакам:

  • противоположно направлена силе тяготения (гравитационной силе);
  • неконтактна, не являясь электромагнитной.

Этот вывод многократно экспериментально подтвержден энтузиастами, которые в поисках антигравитационной силы исследуют гироскоп и при том совершенно справедливо заявляют о снижении веса.
Если отсечь дугу DS (рис.2) то, глядя на проекцию движения материальных точек можно прогнозировать направление векторов скорости при различных окружных скоростях всей системы.

Проекция движения материальной точки на плоскость ZY и направления векторов скорости.

Примеры расчетов

R3 = 6371км
mk = 100кг
g = 9,81м/с2
V0 = 5000м/c
VI = (gR3)1/2
VII = (2gR3)1/2

PAG

I. V0 = 5000м/c PAG = mk [image] = 392,4Н
В данном случае кольцо, вращаясь будет опускаться
на Землю под действием силы:
P = Pk - PAG = 588,6H, с ускорением g0 = 5,89м/c2.

II. VI = (gR3)1/2 PAG = mk [image] = mkg = 981H
Кольцо будет в состоянии невесомости, так как
Pk = PAG.

III. VII = (2gR3)1/2 PAG = mk [image] = 2mkg = 1962H
Кольцо будет подниматься вверх под действием
силы PAG - Pk = 981H с ускорением g.

Летательный аппарат

Очень хотелось бы на основании вышеизложенного вывода спроектировать летательный аппарат (ЛА), но как видно из расчета при достижении требуемой скорости на окружности возникнут мегатонные центробежные силы инерции, а в настоящее время удержать их нечем. Но пофантазировать на эту тему можно, тем более, при вращении кольца над поверхностью Земли может возникать интересное свойство.
Заключим в прочный и легкий корпус 1 (рис. 3) два диска 2 расположенных на одной оси, с массой распределенной по окружности. Откачаем из корпуса воздух и в вакууме раскрутим двигателем 3 диски в противоположные направления (создадим механический диполь) для исключения реактивного момента на корпус ЛА. При скорости на окружности дисков V > VI, когда антигравитационная сила PAG превзойдет силу тяжести дисков и корпуса ЛА, аппарат взлетит. Но с такой простой схемой взлет ЛА будет не вертикальным, так как на аппарат с первых секунд полета будет действовать гироскопический момент и он получит перекос относительно первоначальной оси вращения совпадающей с осью Земли (рис. 4).

Схема сил действующих на вращающуюся систему при перекосе, относительно поверхности Земли.

На рис. 4 изображены силы, действующие на вращающийся диск в уравновешенном состоянии и при перекосе. При перекосе, сила действующая против вращения Земли Fcfiwsin b = Fcfiw , будет на величину Fcfiecos b1 больше противодействующей ей силы Fcfiesin b1, действующей по вращению Земли (нижний индекс "w" и "e" обозначают соответственно западную и восточную стороны). ЛА, под действием разности сил, будет двигаться против вращения Земли (на запад) (свойство вертолетного винта) ускоренно, пока не зафиксируется в пространстве относительно Звездного Свода. Можно считать, что не аппарат будет лететь над Землей, а Земля будет вращаться под аппаратом.
Вероятно, данным процессом можно будет управлять, например, при помощи груза 4, который можно перемещать в требуемую сторону. Для управления летательным аппаратом предусмотрена кабина 5, в которой может разместиться экипаж и необходимый полезный груз.

Заключение

Некоторые ученые, изыскивая подвох в этом простейшем выводе, считают, что центробежная сила инерции, внутренняя, а потому внешнего воздействия оказывать, не может.

С тем, что центробежная сила инерции является внешней, специалисты в области теоретической механики согласились давно, вот одна из цитат: "В неинерциальных системах отсчета (та, что рассматривалась выше) наряду с "обычными" силами действуют силы инерции. Эти силы всегда являются внешними по отношению к рассматриваемым телам. Следовательно, в этих системах не существует, замкнутых систем материальных тел и поэтому нет законов сохранения энергии, импульса и момента импульса в обычном смысле (А. Н. Матвеев "Механика и теория относительности" 1986 г. стр. 168)".

Для того чтобы убедиться в том, что центробежная сила инерции внешняя, достаточно подержать гироскоп в руках. Те, кто держал гироскоп в руках, знают, что его, как футбольный мяч по земле не покатишь. Для того чтобы вывести гироскоп из плоскости вращения, т.е. приодалеть центробежную силу инерции, надо приложить именно внешнюю силу. Она же, эта замечательная сила, удерживает заданное направление космической станции вращающейся по орбите вокруг Земли.