Брюс де Пальма и его принцип.

On the Nature of Electricity by Bruce DePalma
4 January 1994

It may be helpful to conceive electricity from a different viewpoint. The present theory of electricity is founded on archaic ideas carried over into modern expression. Association of the conceptualizations of electricity such as, positive and negative, electrical currents, with the work ethic; defective arguments based on analogies between electrical and mechanical phenomena and the smug "rationalization" of electrical laws with so called conservation laws, have undermined the vitality of electrical http://www.freelook.ru/science. The hold of the conservation laws is so strong that further inquiries into fundamental electrical http://www.freelook.ru/science are almost a dead issue.

A new viewpoint on electricity does not necessarily add to our knowledge, but it does form the basis for the rationalization of old information. The fact that the planets do not move in exactly circular orbits around the Sun, or the fact that the Earth is not exactly round does not prevent these ideas from being useful. If we may be allowed to forgo the interesting speculations which may be developed out of the notions of positive and negative electricity and electrical currents and turn our ideas to the stars we may see that our conceptions of electricity would be more firmly founded if we could see electricity as an aspect of fundamental properties of the Universe as a whole. The knowledge of http://www.freelook.ru/science is gathered through observations of Nature. The fundamental polarity is male and female. It has been observed in energetic phenomena that maximum energy has been derived from the merging of the male and female energies. It is not the purpose of this paper to justify or substantiate the foregoing. The truth is available to those who have eyes to see the truth and for those who have ears to hear the truth.

In the history of the development of the discovery of electricity it is interesting that the concepts of positive and negative were never associated with the idea of the fundamental male-female polarization observed in Nature. Heat, which had always been seen as a phenomena of consumption, is not easily reconciled as being a concomitant of generation (of energy).

Patently preposterous statements about "energy" and the finiteness of its supply and its "convertibility" from one "form" to another are seen to be relevant to the coal fired era of the steam engine and to no other. The idea of energy can be developed out of a conception of space which contains both male and female properties. The distortion of the homogeneous space represents energy and the self-same distortion elicits in tangible form the male and female spatial polarities.

The male and female polarities of electricity may be developed out of the properties of a magnetized rotating conducting disc. With the disc rotated by an axle the apparatus becomes a rotating magnetized gyroscope, (fig. 1).

Mechanical rotation of a disc as shown elicits the fundamental mechanical polarities of motion and no motion, with respect of the edge and the center of the rotating disc to each other. The mechanical polarity of motion is designated male and the mechanical polarity of no-motion is designated female.

When the rotating disc is magnetized, one face north and the other south, an electrical potential is found between the center and the edge of the disc. One interpretation of the phenomena would be to say the male-female polarization of the disc superposed on the direction of the flux lines through the disc invokes the positive and negative poles of electricity from the universal spatial energy or primordial field.

The usefulness of an idea is the number of creative ideas it will invoke. The idea of the male-female polarization developed out of spatial distortion of an isotropic primordial field can reinterpret electrical phenomena. Consider the following situations:

a) An electrical generator connected to a resistor.

The contemporary interpretation is that a generator of V volts connected as shown to a resistor of R ohms will allow a current of V/R = I amperes to flow and cause a heating effect in the resistor of V2/R = watts to occur. Applying the male-female paradigm we could also interpret the same situation, to wit:

b)

The idea of electrical current was probably suggested by the physical evidence of a spark when an electrical circuit is interrupted, and also by the thought of conservation. Obviously one had to do work to turn a generator which was propelling a current of quantized electrical charges, electrons, through a load. The heavier the load, i.e. the lower the electrical resistance the more current would be drawn.

The idea that an electrical current was flowing was reinforced by the actions of electricity on electrolytic solutions where the anions and the cations of the electrolyte were observed to flow in opposite directions. Thoughts about fluids of positive and negative electricity were abandoned because no fluid could be conceived which had exactly equal and opposite properties to another fluid.

The principle use for electricity has been in powering electric motors. What could be more practical than putting one in series with electrical power lines and calling the stalled armature torque exerted against a spring balance, the current. This together with the agreed upon polarities and units, would always flow toward the load in one arm (of the circuit) and flow away from the load in the other.

The idea of "efficiency" was developed to evaluate electrical systems in terms of their fulfillment of the conservation paradigm in electrical form.

I would suggest we unload the heavy baggage from the steam engine days when efficiency was judged on how many miles you could get from a ton of coal.

We simply distort space to elicit the basic male-female energetic polarization. Through magnetism we obtain the electrical polarities (+) and (-). The polarizations are conveyed to the "load" by "conductors", materials wherein the recombination of polarities is minimized. The male-female polarizations thus conveyed to the load recombine within the load to produce heat. In conclusion, the general idea is to suppose the application of the male-female polarization to a particular situation, we would obtain from:

1) a resistor - heat
2) a motor - torque
3) a capacitor - an electric field
4) an inductor - a magnetic field
5) an L-C circuit - an electrical oscillation
6) an electrolyte - ionic separation
7) a lead-acid cell - storage battery
8) an L.E.D. - coherent light
9) hydrogenated Pd electrodes in a D2O solution - cold fusion
10) Milliken Oil Drop Experiment - the electron*

* The implication here is that the (electrical) polarization applied to the Milliken apparatus creates the electron. The electrons thus created cannot be assumed without proof, to be the mechanism for the transferrence of electrical "charge" through a conducting wire.

N-machines, Space Power Generators, are suitable instruments for separating the spatial polarities because they address the separation of the polarities directly through mechanical distortion of the primordial field. The possibility of an alternative explanation for electrical phenomena may open the door for further experimental studies, motivated by the suggestion of new phenomena, uncovered, in the exploration of the male-female polarizations as applied to the study of natural phenomena.

Bruce DePalma