29 April 1995

The Secret of the Force Machine

by Bruce DePalma

In the analysis of Free Energy machines it is shown that spatial distortion created to elicit electrical power extraction or anti-gravitational effects, results in the appearance of physical forces in the apparatus. The physical forces which appear represent the tangible counterpoise of the spatial distortion.

Anti-gravitational Effects

When a real mechanical object, a flywheel, is rotated, forces appear, the centripetal forces of rotation within the material of the flywheel. These forces are the counterpoise to the spatial distortion created by the centripetal acceleration applied to the mass elements of the rotating wheel. Although these forces are not available for explicit measurement, their presence is evidenced when the wheel is rotated at a high enough speed such that the forces exceed the tensile strength of the flywheel material and an explosion results. The interesting phenomenon is that no work is required to maintain these forces at arbitrarily high values.

The gravitational field of the Earth is a spatial distortion occasioned by the presence of mass. The weight of an object is measured by a scale under a condition of constraint, i.e. no motion, and represents the degree of spatial distortion at the point of measurement.

Objects in free fall are not acted on by Newtonian forces, consequently their rate of "fall" is subordinated to rate of influx of the gravitational flow. A hydro-electric power station extracts energy from the gravitational energy flow.

Gravitational energy is a flow not a force which distinguishes it from Newtonian forces arising from the acceleration of masses. Reasoning by analogy with electrical Free Energy machines within which forces are manifested proportionally as a counterpoise to the degree of spatial distortion required to elicit a certain level of output electrical power, we can hypothesize that to paddle upstream in the gravitational flow a mechanical Free Energy machine would also manifest within itself such a force counterpoise.

Thus to generalize we can say that in the class of machines known as Free Energy machines the mode of such apparatus, either in the mechanical or electrical form, is such that the principle of operation is expressible as an equivalence between the explicitly manifested mechanical force counterpoise and the power output of the machine whether it be mechanical, electrical, or other.

The gravitational flow represents mechanical power, because power can only be extracted from a flow of power. If the mechanical power output of a machine exceeds the gravitational power flow in the region of its operation then a force will be developed in the direction opposite to the gravitational flow and an anti-gravitational effect will be demonstrated.

Actually what is connoted as gravitational power flow and mechanical power output derived from Free Energy anti-gravitational apparatus is Time-Energy. This subject is discussed in other of my writings, reference (1).

The archetypal gravitational engine or Free Energy machine is a combination of two counter-rotating gyroscopes with axles parallel and rotors co-planar. The original Force Machine was constructed in 1971, figure (1).

The total weight of the apparatus was 276 lbs. The "active" mass at the rim of the flywheels was 10 lbs. The assembly was suspended from a spring scale and the gyroscopes driven counter-rotating at 7600 r.p.m. Under these conditions the support cylinder was driven at 4 r.p.s. to precess the gyros. A consistent set of experiments repeatably showed 4 - 6 lbs. of weight loss. Although thousands of pounds of force were developed, expressed as tension and compression in the walls of the support cylinder, none of this could appear as torque in the precessional axis due to the geometry of the machine. Precession more rapid than 4 r.p.s. caused fracture of the tool steel gyro support axles. It is easy to see how the machine design could be improved by mounting both gyros on the same axle and supporting the developed precessional forces by one rotor bearing directly on the other. Other mechanical improvements would greatly increase the achievable anti-gravitational effect. Figure (2).

The important observation is that in a Free Energy anti-gravitational Force Machine, essentially no input mechanical power to the precessional axis is required in the manifestation of arbitrarily large forces in the walls of the gyro support cylinder. From the point of view of physics we can say there is an equivalence between the force explicitly developed in the walls of the machine and the mechanical, time-energy, power produced. Thus in this machine we have in operation a Force - Energy equivalence paradigm of great power. In contrast, the consumptive physics now in vogue can only offer a Work - Energy paradigm expressed in machines which are said to "convert" raw materials into energy.

Electrical Force Machines

The N-machine

In the construction of an electrical machine analogous to the mechanical Force Machine use is made of the phenomenon of the Faraday disc. It is known that in electrical machines consisting of a conducting disc rotated proximate and co-axial to the magnetic pole of an axially suspended magnet, figure (3), no reaction torques are transmitted from the driven or driving disc to the magnet supplying the exciting field.

Attachment of the conducting disc to the magnet itself and co-rotation of disc and magnet elicit an electrical potential between the center and outer edge of the conducting disc. Electrical power at a high degree of efficiency exceeding the electro-mechanical equivalent of work may be drawn from this apparatus, (N-machine).

When the N-machine was originally disclosed to the public, ref. (2), (3), careful testing revealed output electrical power exceeding equivalent input mechanical power by 5 - 7.7:1. Theoretical considerations derived from experiments with the mechanical Force Machine would lead one to expect that power could be extracted from such a machine almost free, i.e. electrical power could be extracted without any drag being reflected on the source of driving energy. Many other experimenters attempted to "improve" on the original design. In most cases however while overall efficiency was greater than unity it rarely exceeded 2:1. What was forgotten was the withdrawal of electrical energy in itself created a spatial distortion which interfered with the action of the machine by creating drag.

The high efficiency of the "Sunburst" prototype was due to partial compensation of field distortion created by current withdrawal. With reference to figure (4), the magnetic field created in the rotating current collecting disc was partially cancelled by current flow in the opposite direction in a fixed conducting plate, situated as close to the rotating disc as the thickness of the brush assembly would allow.

Indicated schematically in the drawing. An improved machine would position a fixed compensation plate as close to the rotating disc as physically possible. Thus current withdrawal would cause the minimum distortion of the exciting magnetic field. In this case almost totally free power would be obtained.

The double machine of figure (5) shows an almost ideal configuration where compensation for the spatial distortion of current withdrawal as well as doubling of voltage output is accomplished by contra-rotating magnetized rotors supported on a single shaft. There is a striking similarity between this construction of an N machine space power generator and the suggested twin counter-rotating gyroscopes mounted on a single shaft as an anti-gravitational mechanical space power generator. It is suggested that a mechanical space power generator is converted into an electrical space power generator simply by magnetization of the gyroscopic rotators.

In terms of the Force - Energy paradigm the constrained repulsive force generated between the contra-rotating magnets upon the withdrawal of current represents a measure of the electrical power output of the machine. In the anti-gravitational space power machine the torques created in the precession of the counter-rotating gyroscopes, absorbed one upon the other are representative of the anti-gravitational effect.

Force - Energy

On the basis of the geometry of both the electrical and mechanical force machines there should be no drag or resistance to precession of the counter-rotating gyroscopes or contra-rotation of the magnetic rotors. Force - Energy equivalence relates to the relationship of internally generated constrained forces and space power output. What we would call efficiency would relate to the work input to these machines, i.e. torque x angular velocity compared with the space power output.

Space power is developed out of distortion of the normally isotropic space, the amount of distortion being represented by the reflected internally constrained forces explicitly developed in these machines. As yet there is no measure of space power expressed mechanically as an anti-gravitational effect. Electrically developed space power can be measured in watts. Consequently the efficiency of an electrical space power generator can be expressed as electrical watts output divided by the electrical equivalent of mechanical power required to rotate the magnets.

On the basis of present understandings of electrical and mechanical forces, the geometries of both the mechanical and electrical space power machines allow of none of the internally constrained forces developed to appear in the drive axis. Consequently space power should be developed as totally free mechanical or electrical energy.

Measurements on practical machines however do show drag to be present. Because one torque is neutralized by an equal and opposite mechanical torque or a force of electrical repulsion is constrained by an equal and opposite mechanical force does not mean that the space in which the neutralization occurs is returned to its original state of isotropicity. I have given a great deal of consideration to this situation.

Defect of Forces

In the conservative physics of the work-energy paradigm the thermodynamic law of Equi-partition of energy gives some insight of the energy coupling of orthogonal modes of mechanically interpreted systems. In the physics of energies elicited through spatial distortion of the cosmic primordial field a useful idea is the concept of Defect of Forces which can help us understand the properties of situations whose neutrality is achieved by the balancing of equal and opposing similarly derived forces.

The idea is that when a force is manifested as a counterpoise to an experimentally created spatial distortion, i.e. the forces existing in the body of a rotating flywheel, mutually constrained precessional torques or the balancing of electromagnetic distortions by the superposition of equal and opposite vector fields; the manifested force is not perfect.

A perfect force by definition possesses only magnitude and direction. A real force manifested as a counterpoise to a condition of spatial distortion has a magnitude, a direction, and something else. The something else would be a property of imperfection common to the universal manifestation of what we know as Reality. The philosophical treatment of the innate imperfection of Reality is beyond the scope of this paper. Suffice it to say, in a physical sense, the defect of forces is a real entity and is the property held in common by all manifested forces, and represents a possible mode of coupling between them. For example an explanation for the phenomena of inertia can be developed out of the coupling of atomic and nuclear forces to the balance of the mass in the Universe through the mechanism of defect of forces.

The defect of forces exists, yet is unquantifiable except in terms of itself and has no known properties in terms of things that exist. Its existence is non-existence yet it is held in common with all things that exist. I posit that defect is connected and is responsible for the phenomenon of inertia.

In terms of this paper I posit the drag which appears in the drive axis of orthogonal machines is a coupling of the force counterpoise of the created spatial distortion into the drive axis through the mechanism of connectivity of defect.

Summary

Force - Energy equivalence is a simple expression that in what I call orthogonal machines a force is manifested proportional to the degree of created spatial distortion. The primordial cosmic field is pure energy, consequently distorting it to obtain a polarization from which power is drawn can make available an arbitrarily large quantity of energy. The energy available is limited more by the mechanism of extraction than the cosmic field.

The idea of efficiency applies to the particular configuration of mechanically realizable extraction apparatus. Force - Energy is a way of characterization of the degree of spatial distortion achievable with mechanical apparatus. Defect of forces is a concept to explain why free energy machines are not infinitely efficient. It is also proposed as a mechanism to explain the phenomena of inertia.

The machines we construct are almost infinitely puny in comparison to the energy released from the cosmic field observed in the super-nova. The ideas of spatial distortion, Force - Energy equivalence, and defect of forces may open our eyes somewhat to the latent and omnipresent power and majesty of the universe.

Addendum

It is constructive to consider the interpretation of familiar phenomena from the viewpoint of Free Energy. Distortion of the cosmic energy field by the presence of mass evokes the gravitational flow of time energy. The measure of the created spatial distortion is the force counterpoise known as weight.

Distortion of the primordial field by a rotating flywheel or gyroscope evokes the od field of inertial anisotropy. In this case the force counterpoise is not explicitly available but nonetheless exists centripetally expressed within the body of the rotating object.

In the interpretation of stellar phenomena the gravitational flow into matter could result in the liberation of heat. Denser matter would increase in temperature. The liberation of energy in stars could result simply because of their mass. As stars became more dense because of gravitational accretion of mass more energy would be liberated. Under gravitational pressure matter itself might have various stages of collapse.

The first stage of collapse could precipitate from the cosmic field energy sufficient to cause a Nova. A second state of collapse could precipitate a Super-Nova. A normal stable star would operate in a density range where matter would retain its identity in terms of the series of known elemental configurations. The collapsed matter stages of the nova or super-nova can only be hypothesized and probably would not be available for study under terrestrial conditions.

The important observation is that the explosion of a star is analogous to the explosion of a flywheel when rotated at sufficient speed such that its internal cohesion is neutralized by a superabundance of time energy precipitated from the cosmic field. In this case the invocation is rotation. For stars the invocation is mass density and the perceived effect is the gravitational flow. What the rotating flywheel and the star have in common is that an explosion can occur when the internal energy exceeds the forces of material cohesion. A long and useful life results when the density of energy invoked from the cosmic field is less than that required for the disruption of the elemental materials from which they are constructed.

References:

1) DePalma, "On the Nature of Electrical Induction", 28 July 1993, Nova Astronautica, vol. 14, number 59, 1994; Magnets, vol. 7, number 8, August 1993; New Energy News, vol. 1, number 6, October 1993.

2) DePalma, N-machine D.C. Generator, 24 March 1978, drawing available from B. E. DePalma, Private Bag 11, Papakura, South Auckland, New Zealand.

3) Kincheloe, Homopolar "Free Energy" Generator Test, presented at 1986 meeting of the Society for Scientific Exploration, San Francisco, CA, U.S.A., 21 June 1986, revised 1 February 1987. Contains references to earlier DePalma papers re N-machine.