EH-антенны

Кисель Николай Андреевич UA3AIC
Мой телефон в Москве (095)-497-52-58
e-mail: ua3aic (at) mail.ru

Что можно сказать об антеннах ЕН?

Это не статья, рано еще писать на эту тему научные трактаты. Это пока испытания, наблюдения, анализ, поиск ответов на многие вопросы. Думаю, что многие еще и не видели в деле или на фото эти конструкции, а мнение свое уже имеют. Одних я могу обнадежить, а других разочарую. Эта антенна может соперничать с любым диполем, inv-V и GP . Она будет незаменима на даче, на рыбалке, на массовых встречах радиолюбителей и т.д.

Рис.1 Так выглядит EH антенна на бумаге.

Стандартные размеры от авторов есть в Интернете:

  • http://www.qsl.net/w0kph
  • http://www.eh-antenna.com/
  • http://www.eheuroantenna.com/

Я же отступил от авторской мысли и вот что вы видите на фото.

Фото 1 Фото моей EH антенны

На фото №1 две антенны, конусная на 10 м - изготовлена UA3AO , а цилиндрическая перестраиваемая от 30 м до 10 м - моего изготовления. Я применил два вариометра от Р-140. Там в драйвере стоит маленький кубик, обслуживающий две 6Э5П. Если такой вариометр параллелить, то получим 0,65-6,9 mkH , а если соединить статор с ротором последовательно, то будет 2,8-29 mkH . Использовал и два переменных конденсатора по 55 pF . Цилиндры из листовой бронзы толщиной 0,5 мм и размерами Ф80 мм, длина по 200 мм. При таких навесных деталях удалось перекрыть диапазон от 10 MHz до 30 MHz . Но не все имеют такие детали и я остановился на фиксированной настройке на 20 м. И испытания я провел на двух таких антеннах. Фиксированные величины: L1=10 витков (3 mkH) ПЭВ-2 Ф1,81 мм Ф30 мм, L2=16 витков (6 mkH) ПЭВ-2 Ф1,81 мм Ф30 мм, C1=37 pF, C2=26 pF . Это триммеры от АРК-5 по 6 / 33 pF и я подпаял к ним еще по 18 pF . До 100 W эти емкости можно использовать без оглядки.

Фото 2.

На фото №2 эта антенна на крыше дома на фоне моей яги на 20 м. Много было проведено QSO со всеми континентами с помощью 100 W . Но при сухой погоде. Пошли дожди, снег, влажность под 100% и не спас виниловый чехол - антенна полностью расстроилась. Снял, высушил в комнате и все вернулось. Вывод: эта антенна для Сахары! :)

Это шутка, но на даче ее надо прятать под коньком крыши. Кстати, ей любой экран ни по чем - что шифер, что цинк. После настройки в комнате при переносе на крышу выбег частоты вверх составил 350 kHz . Вывод: эта антенна не любит тесноты, ей нужен оперативный простор и для постоянного пользования ею в таких местах и углах, куда наш брат не заглядывает годами, она не годится. Хочу обратить внимание антенных гурманов на мою яги на заднем плане. Там есть ноу-хау, а именно, резиновый подшипник над мотором. Все знают какая это зубная боль при установке вращающихся антенн: есть труба - нет подшипника, есть подшипник - нет нужного диаметра трубы-стойки. И так до бесконечности. Мой подшипник - это слоеный пирог. Между двух листов дюраля толщиной не менее 2 мм и размерами 200Х150 мм зажата таких же размеров транспортерная прорезиненная лента толщиной 10 мм, а может и больше. У обоих дюралевых листов на станке вырезаны круглые (можно и квадратные) отверстия Ф100 мм. Пирог стянут болтами и в нужном месте столярной стамеской в резине прорублено отверстие под вашу трубу-стойку, которое должно быть немного меньше диаметра трубы. "Пирог" надо надеть на стойку с натягом. Крепление к мачте - это дело техники. У меня к "пирогу" прикреплен дюралевый уголок 40Х40 мм, а он притянут к мачте U -болтом. Эта последняя операция выполняется при центровке, при выборе соосности с мотором.

Фото 3

На фото №3 EH -антенна на фоне моего GP на 40, 15 и 17 м, у которого тоже есть ноу-хау. В коробочке спрятан вариометр (такой же маленький от Р-140) и мотор (1 об/мин). Вибратор 9 м и два противовеса на все диапазоны по 10,3 м. Один противовес оттягивает капроновый шпагат и на нем висит ЕН-антенна.

Фото 4.
Фото 4.
Фото 5.
Фото 5.
Фото 6.
Фото 6.

На фото №4, 5 и 6 можно разглядеть более подробно и узнать с чего надо начинать. С пластиковой белой линейки толщиной 5 мм. Это отделочный строительный материал. Не проходите мимо мусорных ящиков у магазинов стройматериалов :) Именно там я взял эти обрезки и они мне диктовали Ф цилиндров. Фото сделаны в квартире RV3AKU в центре Москвы у Павелецкого вокзала, где уровень индустриальных помех не поддается описанию и ЕН-антенна нас не выручила. Это еще один грустный вывод!
Фото 7.
Фото 7.
Фото 8
Фото 8

На фото №7 и 8 ЕН-антенна на даче UA3AO . Валерий Алексеевич от авторской трактовки не отступил, но изготовить ее гораздо сложнее и труднее чем мою на 20 м. Здесь цилиндры Ф100 мм и длиной по 300 мм. UA3ALE изготовил эту антенну на 80 м при Ф200 мм и длине цилиндров по 650 мм. но у меня пока нет фото. На даче он успешно работал на этой антенне на 80 и 40 м.

Для настройки ЕН-антенн вся наша группа энтузиастов UA3AO, UA3FH, UA3HR, UA3ALE и UA3AIC использовала один и тот же набор приборов. Это индикатор поля, рефлектометр и неоновая лампочка. Есть у нас MFJ 259B , но эта антенна ему "не подчиняется" ни по одному параметру. Это еще раз доказывает, что ЕН-антенна не резонансная система и разговоры о том, что это уменьшенный диполь не состоятельны. Это ее нормальные размеры и если их увеличивать, то можно сползти в средневолновый участок диапазона. Об этом сказано и показано на фото авторов в интернете.

Комментарий, сделанный в мае '2004

Сейчас по этому излучению информация идет как из рога изобилия и нет времени и возможностей её осмыслить, проанализировать, тем более что четкой, стройной теории по этой теме нет. Все, кто занимается этими ант, не теоретики, а практики, обычные искатели истины.

Может прошедший форум в Лас-Вегасе сдвинет научные умы с мертвой точки. Меня больше всего обнадёживает подозрение на мгновенное распространение этого излучения, но это требует проверки не в земных условиях, значит нужны исследования не на коленке,а на более высоком уровне, нужны материальные и ителектуальные затраты, а может и потери. Посылать сейчас человека на Марс и руководить им с часовой задержкой прохождения команд - это абсурд. Земля посылает во Вселенную обычным излучением радиосигналы уже около полувека и при скорости распространения света по вселенским расстояниям применительно к земным эти сигналы еще не дошли от Москвы до С - Петербурга.

Я полагаю это грубая аналогия. Или перейдем на другое направление исследований - экономия энергии. Сейчас всем понятно, что ЕН-ант излучает реактивную мощность, активной там и не пахнет. Для достижения одинаковых результатов при повседневных радиосвязях расход реактивной энергии будет в сотни раз меньше активной - проверено на 144 мгц. К примеру, сейчас в мире милионы мобильных телефонов, но питание их осталось на самом примитивном уровне и не удивительно, что у многих пользователей связь обрывается на полуслове.

Если в мобильники вмонтировать миниатюрные ЕН-антенны и заменить выходной каскад на QRP-прибор, то те же аккумуляторы без подзарядки будут служить более длинные сроки, а может мобильники будут питаться от солнечных элементов. Одним словом,здесь огромное поле для экспериментов.

Фото 9.

В заключении я не удержался и помещаю антенное хозяйство UA3AIO - нашего общего друга и любимца (стоит слева). Володя полностью незрячий, но инвалидом его никто не признает. Мы все ему помогаем и словом и делом.

73!

Литература

  1. Магнитные антенны для сверхдальней радиосвязи
  2. Правда и вымысел EH-антенн
  3. Официальный сайт конгресса http://www.physical-congress.spb.ru/
  4. http://www.sciteclibrary.ru/rus/catalog/pages/3518.html
  5. http://new-idea.kulichki.net/articles.htm в разделе "Философия".