Robert T. Hart: EH Antenna

How to Construct a very small but efficient Antenna with PVC Plumbing tube and discarded fruit cans ---
Just the thing to fit in a small space such as the house attic

There has been some revolutionary thinking on how Electromagnet Waves can be generated. One outcome of that thinking in small efficient antennas is the tubular dipole which has been named the EH antenna. Here we describe a typical antenna assemblies made up for 20 and 40 metres

Introduction ~

An excellent way to start on the EH Antenna would be to just read the material by Ted Hart (W5QJR) on web site http://www.eh-antenna.com. However not everybody has access to the Internet and I will give a very short precis of how Ted introduces his subject.

It is some 120 years since Heinrich Hertz discovered that radio waves were periodic. For the last century our concept of the basic antenna has been a resonant half wave with other antennas being subsets of the basic Hertzian antenna.

Also about 120 years ago John Henry Poynton discovered the components of radiation which are in brief:

(1) There is an Electric (E) field and a Magnetic (H) field which must occur in the same space, be at right angles to each other and be in time phase.

(2) The relationship between the E field in volts/metre and the H field in amp-turns/metre is equal to 377 ohms, the impedance of space.

To enable radiation, the E and H fields must be developed which satisfy these requirements. We learn that the E field in a resonant Herzian half wave antenna is developed from the ends of the antenna where the voltage is greatest and the H field is developed essentially in the centre where the current is greatest. Apparently the correct relationships between the E and H fields don't occur until around a third of a wavelength distance from the antenna where the fields are becoming weaker. So perhaps there is a better way!

We have gone along with the basic Herzian antenna for a century. However in the 1980's, Scottish Professor Maurice Hately (GM3HAT) correctly concluded that we didn't need a large resonant antenna and radiation could be achieved by creating the fields in the correct relationship from correctly phased untuned field generating elements. As a result, Professor Hately, together with several associates, introduced (and in fact patented) various forms of the Crossed Field Antenna which were designed to generate the E and H fields at right angles, in phase and in the same (and comparatively small) space. Hence the name Crossed Field Antenna (CFA).

Some of us will remember Ted Hart (W5QJR) who developed comprehensive formulae for the design of the Magnetic Transmitting Loop. Ted eventually became involved with documentation for the X Field antenna and went on to develop what he has called (and patented) the EH antenna.

So, I had a go at assembling versions of this antenna, one each for 20 and 40 metres. The article is about how I assembled them and how they performed.

Constructing an EH Antenna ~

The antenna consists of two tubular (or conical) plates with natural capacity between them. You might consider them to be a fat dipole (or fat bi-cone). The E field is generated by voltage across the plates and the H field by the displacement current in the dielectric between the two elements. (The fields intersecting at right angles are shown in Figure 1).

What I have assembled is two samples of this antennas based on some construction ideas by Stefano (Steve) Galastri (IK5IIR) which can be found on the web site I have mentioned. Steve formed the dipole by wrapping sheets of copper around PVC plumbing tube. For my antenna, I selected plumbing tube which nicely fitted around recycled metal fruit containers which I had saved. So my tubular elements are on the inside of the tube instead of the outside.

Figure 1: Fields generated between the two cylinders ~

For a standard EH design, the Radiation Resistance (RL) is given as equal to 2? x 377 = 2368 ohms. An external matching network is required to transformation from 50 ohms unbalanced line to the balanced input of the dipole with 2368 ohms radiation resistance. A balanced form of L network is used with two inductors and two capacitors. It is an easy matter to calculate the value of these components as each must have a reactance equal to the square root of (50 x RL) which equals 344 ohms. Adjustment of the network apparently also ensures that the displacement current is in phase with the voltage across the plates so that the E and H fields are in phase. From my experiments, the phase correction is that small that it is difficult to notice the deviation from the calculated values I have just quoted.

At this point I must draw attention to the fact that in Australia our standard measurement units are metric. However all the data I have referenced is in imperial units. To avoid any confusion, both to myself and others reading this article in conjunction with the web site, I have purposely kept to the imperial system.

The circuit diagram for my two units is shown in figure 2. I first assembled the 40 metre unit as shown in figure 3. For each cylinder (half dipole) I used two of our standard Australian fruit containers (fruit tins or fruit cans) which are 4 inches in diameter and 4.5 inches deep. The inside diameter of the PVC pipe I obtained was just a little over 4 inches, so the cans fitted in nicely. The cans were secured by self tapping screws which also doubled as connecting terminals where required. The can pairs were connected together by three straps on the outside of the tube.

Figure 2 - Circuit Diagram ~

Figure 3: VK5BR 40 metre EH Dipole --- Assembly ~

I followed closely Steve's arrangement for fitting a matching network. For the capacitor stators, I fitted cut down sections of more cans fitted inside the tube. For the adjustable sliders on the outside of the tube, I used further pieces of the tinned cans which are held in place by strong rubber bands. This allows them to be slid up and down to vary the capacitance made up by the two plates with the PVC tube as dielectric. If required, these can be glued in place later after adjustment is finalised.

The lower inductor L1 has one less turn than the upper inductor L2. On testing, I found this needed slightly less inductance which I reasoned was probably due to the extra inductance of the very long lead between L1 and the top cylinder.

Cylinder dimensions ~

According to the reference, cylinder diameter is not too important and my own tests seemed to confirm this. However, the ratio of cylinder length to diameter does control the radiation beam width. A low ratio gives a spread pattern more suitable for local contacts whereas, a higher ratio narrows the beam and gives a lower angle of radiation, more suitable for long distance (DX) communication. They say, typical ratios could vary from as low as 1.5 to an optimum figure of 3.14 for DX work.

My ratios are somewhat set by the can dimensions. For the 40 meter unit, the ratio is 2.4. Using this ratio, local reports consistently gave my signal as two S points below my half wave end fed inverted V antenna. At longer distances the difference was considerably greater. For the 20 meter unit, I tried to get the ratio a bit greater (again somewhat controlled by can sizes). For this unit the ratio is 2.85 and this works much better for distant stations.

For 20 meters, the reference suggested 2 inch diameter cylinders. I only had cans just under 3 inches diameter, so my cylinders for 20 meters are a little larger than suggested.

20 Metres ~

The assembly of the 20 metre unit is shown in figure 4. The arrangement is much the same as the 40 metre unit except that it is assembled with 3 inch diameter PVC plumbing tube which nicely takes another Australian standard fruit can which is just less than 3 inches in diameter. The can pairs are also a bit different. In the forty metre unit, I fixed each can in place separately and bonded them together. In the 20 metre unit I lapped ends of a pair, soldered them together and used only one set of screws to secure the pair in place.

Once again with the 20 metre unit, I found the matching balanced better with slightly less inductance in L1.

Figure 4: VK5BR 20 metre EH Dipole ~

Isolation Coils ~

Not mentioned previously are two coils of a single turn shown on the 40 metre unit, one mounted just below the top cylinder and one mounted just above the bottom cylinder. According to the web references, this introduces a small amount of phase shift which reduces radiation from the connecting wires inside the tube and actually increases the radiation from the cylinders. Steve says that spacing between the winding and the cylinder edge is critical but I don't know why. Anyway I have spaced my coils at 0.25 inch from the edge.

I have not included these isolation coils in the 20 metre unit but I might later add them to see if I can notice any change in performance.

Matching adjustment ~

The setting of L and C in the matching section is quite critical. Set the transmitter up on the centre frequency of the band with the transmitter set for about 10 watts output and look for low SWR. With the inductors, I put on more turns than I had calculated using Wheeler's formula and took off a turn at a time adjusting to the extremities of C1 and C2 each time. I close wound the coils but inductance can be reduced by pushing the turns apart. When the adjustment gets close, the reflected power will drop and SWR will run right down rather suddenly close to 1:1 when the right adjustment is found. When adjusted, I found I could light up a small BC fluorescent lamp from the field around the dipole with less than 15 watts. Low SWR also corresponds to maximum field strength as measured on a meter some distance away.

After alignment I disconnected leads from the inductors and capacitors and measured their values. The measured inductance and capacitance values are recorded on the circuit diagram (figure 2) and are very close to values calculated from reactance using the formula quoted earlier with the assumed radiation resistance of 2368 ohms.

Some Air Tests ~

To test the unit on the air, I made comparisons with an end fed Inverted V antenna which is a half wavelength long on 40 metres. On 20 metres it is a full wave long and operates, no doubt, with a rather complex arrangement of radiation lobes.

In general, on receiving with the antenna about a metre above the ground, both antennas produced signals several S points below the inverted V although I did find an occasional signal on 20 metres which appeared comparable with the inverted V. The receive level of the 20 metre antenna improved considerably when I raised the antenna to around 3 metres above the ground.

On transmitting on 40 metres to stations in the local Adelaide metropolitan area, reports gave the signal down around two S points on the inverted V. It was down a bit further on distant stations. On the other hand, it seemed to work better than a random length of wire strung up to the nearest tree and tuned up with a Z Match.

On transmitting on 20 metres some 1500 Km to the east coast of Australia, the EH dipole was just barely below the inverted V. This is quite impressive considering the dipole element is just 20 inches (half a metre) long and a fraction of the length of the 20 metre full wave inverted V.

Weather Proofing ~

My antennas, constructed as experimental units, are not made to withstand the elements without some form of protection or weather proofing. Without protection, the tin plate on the fruit cans would soon deteriorate and the cans would corrode. I could also envisage the many birds we have finding the hollow tube great to build a nest. The hollow tube would also be a great haven for spiders. Imagine having cooked spider as part of the dielectric between the two cylinders. However, the antenna would be fine if fitted under the tiles in the roof cavity or some other protected area..

Conclusions and Comments ~

The concept of the basic antenna has certainly changed. The fact that long distance communication can be carried out with such a small sized antenna is quite revolutionary. However if you have the space for a full sized antenna and you have one installed, I wouldn't dismantle it. From my tests, the full sized dipole (and complements of it) still works better. However if you live in a housing unit with limited yard space, one of these could be the way to go.

Of course it could be that my assembled example of the EH antenna might not be an optimum design. For example, for the radiating cylinders, I have made use of discarded fruit cans which are tin plated steel. More expensive copper sheet or copper tube would have lower surface resistivity although with such a high radiation resistance I wonder if this would make much difference. However there is one thing that I wondered about. The steel is a ferro-magnetic material and I wondered if its magnetic properties might in some way distort the desired magnetic field and alter the properties of the antenna.

Comparison of performance with the magnetic transmitting loop have been made. I felt I had better signal reports on 20 metres from my one metre square magnetic loop. However the magnetic loop has has extremely high Q and it has to be continuously retuned to traverse the frequency band. The EH antenna can be tuned up at the centre of the band and operated across the band without retuning. I found that it is possible to tune up with close to 1:1 SWR in the centre of the band and hold within 1.5:1 over the whole band.

Another point of comparison is the physical size. It's not so apparent for the smaller magnetic loop on 20 metres but an efficient magnetic loop on 40 metres might need 10 metres (or around 33 ft) of copper pipe in the loop circumference. Compare this to the dimension of the radiating element of the 40 metre EH dipole described.

A further feature of the EH antenna is its small capture area for noise pick-up. It is a very quiet antenna for pick-up of noise.

The hertzian concept for antennas has been with us for a long time. But now we are introduced to a new exiting concept and a new avenue for experimentation, all based on electromagnetic wave theory discovered by John Henry Poynton 120 years ago.

References ~

1. The EH Antenna Book by Ted Hart W5QJR - http://www.eh-antenna.com
(There are also other relevant articles on the eh site)

2. Full Network 20 Metre Antenna - http://www.qsl.net/w0kph/fullnet.htm

3. How to build and tune your EH Ham Antenna byStefano Galastri IK5IIR http://www.eh-antenna.com

40 Meter Dipole ~

20 Meter EH Antenna ~

http://www4.tpgi.com.au/ldbutler/ ~

UPDATE APRIL 2003 ~

The preceeding article as published in Amateur Radio in April 2003 was prepared in September 2002 and theory included was that as known at that date. A lot of water has passed under the bridge since that time and a lot of controversy has since taken place concerning how it actually works.

For a start, I had observed an anomaly in the original theory of how the H field was developed from the E field displacement current. I have placed an article on the internet describing a new theory on how I believe this is developed, refer http://www.qsl.net/vk5br/EHAntennaTheory.htm. In brief, I believe that whilst the E Field is developed in a differential mode across the cylinders, the H field is developed from the displacement current of a secondary E field in a longitudinal or common mode between the cylinders and reference coax shield common..

More recently it has been observed that there is a field around the outside of the coax cable running a distance down the coax. This seems to be due to current running down the outer shield. Here is the source of the controversy. Some think that much of the radiation from the EH dipole is due to this current. Others believe it does not need the coax to work well. It is an interesting on going saga.

Radiation Precaution ~

In experimenting with these antennas, one should not forget that close proximity to the fields or radiation from any antenna could subject the body to higher than accepted safety levels. As far as the EH antenna is concerned, these fields have quite a high concentration within the vicinity of the two small dipole cylinders and the matching network. Care should be taken when the body is close to these, particularly when using high power. As mentioned in the previous paragraph, some field has been detected around the coax cable feeding the dipole unit. At this stage it is not known whether this might also reach a hazardous level and could possibly be of particular concern where the cable is run within the radio shack occupied by its operator.

US Patent Application 20030107524 A1
(June 12, 2003)

Method and Apparatus for Creating an EH Antenna

Robert T. Hart

Abstract ~

An antenna system for transmitting and receiving, in association with a radio device that develops an H-field and an E-field corresponding to a radio frequency power signal having a voltage and a current, the voltage having a phase relationship to the current. The antenna system includes a Hertz-type radiating element. A phasing and matching circuit is electrically coupled between the Hertz-type radiating element and the radio device. The phasing and matching circuit adjusts the phase relationship between the voltage and the current of the radio frequency power signal so that the H-field and the E-field are in nominal time phase. This enhances the performance of all of the antenna parameters in addition to allowing reduction in size.
Correspondence Name and Address:

BOCKHOP & REICH, LLP
3235 SATELLITE BOULEVARD ~ BUILDING 400, SUITE 300
DULUTH, GA 30096 USA

Serial No.: 302952 ~ Series Code: 10
Filed: November 22, 2002
U.S. Current Class: 343/860; 343/773; 343/870
U.S. Class at Publication: 343/860; 343/773; 343/870
Intern'l Class: H01Q 001/50; H01Q 013/00

Claims ~

What is claimed is:

1. An antenna system for transmitting and receiving, in association with a radio device having an H-field and an E-field corresponding to a radio frequency power signal having a voltage and a current, the voltage having a phase relationship to the current, the antenna system comprising: a. a Hertz-type radiating element; and b. a phasing and matching circuit, electrically coupled to the Hertz-type radiating element and to the radio device, that adjusts the phase relationship between the voltage and the current of the radio frequency power signal so that the H-field and the E-field are in nominal time phase.

2. The antenna system of claim 1, wherein the Hertz-type radiating element comprises a dipole conductor.

3. The antenna system of claim 1, wherein the Hertz-type radiating element comprises a loop antenna.

4. The antenna system of claim 1, wherein the phasing and matching circuit comprises at least one L-type phasing network.

5. The antenna system of claim 1, wherein the phasing and matching circuit comprises at least one T-type phasing network.

6. The antenna system of claim 1, wherein the phasing and matching circuit includes at least one balun transformer.

7. An antenna system for transmitting and receiving, in association with a radio device, an E-field and an H-field corresponding to a radio frequency power signal having a current and a voltage at a radio frequency, the current and the voltage each having a phase, the antenna system comprising: a. a first radiating element comprising a conductive material; b. a second radiating element comprising a conductive material, the second radiating element spaced apart from and in alignment with the first radiating element; and c. a phasing and matching network, in electrical communication with the first radiating element, the second radiating element and the radio device, that aligns the relative phase between the current and the voltage of the radio frequency power signal so that the H-field is nominally in time phase with the E-field, the phasing and matching network including: i. a first inductor that electrically couples the first radiating element to a first node; ii. a capacitor that electrically couples a second terminal of the radio device to the first node; and iii. a second inductor that electrically couples the first node to the first radiating element.

8. An antenna system for transmitting and receiving, in association with a radio device, an E-field and an H-field corresponding to a radio frequency power signal having a current and a voltage at a radio frequency, the current and the voltage each having a phase, the antenna system comprising: a. a first radiating element comprising a conductive material; b. a second radiating element comprising a conductive material, the second radiating element spaced apart from and in alignment with the first radiating element, the first radiating element and the second radiating element connected to a matching network that causes the antenna to be resonant; c. a balun transformer, having an output; d. a first L-type network having an input and an output, the input being electrically coupled to the output of the balun transformer; and e. a second L-type network having an input and an output, the input being electrically coupled to the output of the first L-type network, the output of the second L-type network being electrically coupled to the matching network, the L-type network configured so that the first radiating element and the second radiating element are capable of generating an E-field and an H-field, wherein the E-field is in nominal time phase with the H-field.

9. A loop antenna system, comprising: a. a loop-shaped conductor having a first end and a spaced-apart second end, a gap being defined between the first end and the second end; b. a capacitor electrically coupling the first end to the second end; c. a shunt that is electrically coupled to a first portion of the loop-shaped conductor; and d. a T-type network that is electrically coupled to the shunt, the T-type network configured so that the loop-shaped conductor is capable of generating an E-field and an H-field, wherein the E-field is in nominal time phase with the H-field.
Description

CROSS REFERENCE TO A RELATED PATENT APPLICATION

[0001] The present patent application is a continuation-in-part of U.S. patent application Ser. No. 09/576,449, which is incorporated by reference in its entirety.

BACKGROUND OF THE INVENTION

[0002] 1. Field of the Invention

[0003] The present invention relates to radio frequency communications and, more specifically, to an antenna system employed in radio frequency communications.

[0004] 2. Description of the Prior Art

[0005] Radio signals usually start with electrical signals that have been modulated onto a radio frequency carrier wave. The resulting radio signal is transmitted using an antenna. The antenna is a system that generates an electrical field (E field) and a magnetic field (H field) that vary in correspondence with the radio signal, thereby forming radio frequency radiation. At a distance from the antenna, as a result of transmission effects of the medium through which the radio frequency radiation is being transmitted, the E field and the H field fall into phase with each other, thereby generating a Poynting vector, which is given by S=E.times.H, where S is the Poynting vector, E is the E field vector and H is the H field vector.

[0006] Conventional Hertz antenna systems are resonant systems that take the form of wire dipoles or ground plane antennas that run electrically in parallel to the output circuitry of radio frequency transmitters and receivers. Such antenna systems require, for maximum performance, that the length of each wire of the dipole, or the radiator of the ground plane, be one fourth of the wavelength of the radiation being transmitted or received. For example, if the wavelength of the radiation is 1000 ft., the length of the wire must be 250 ft. Thus, the typical wire antenna requires a substantial amount of space as a function of the wavelength being transmitted and received.

[0007] A Crossed Field Antenna, as disclosed in U.S. Pat. No. 6,025,813, employs two separate sections which independently develop the E and H fields and are configured to allow combining the E and H fields to generate radio frequency radiation. The result is that the antenna is not a resonant structure, thus a single structure may be used over a wide frequency range. The Crossed Field Antenna is small, relative to wavelength (typically 1% to 3% of wavelength) and provides high efficiency. The Crossed Field Antenna has the disadvantage of requiring a complicated physical structure to develop the E and H fields in separate sections of the antenna. The Crossed Field Antenna also requires an associated complex matching/phasing network to feed the antenna.

[0008] Radio Frequency Identification (RF ID) is an emerging field in which a small radio frequency transponder is embedded in or attached to objects so that the objects may be uniquely identified and carry associated information in the memory of the transponder. By international agreement these systems may operate on assigned frequencies from 125 KHz to 4 GHz, with many operating at 13.56 MHz. For practical applications, both the transponder and the associated "reader" of RF ID systems require small antennas, with loop antennas the preferred choice. However, with traditional Hertz loop antennas the distance between the reader and transponder is very limited and the transponder must be parallel to the reader antenna. This is due to low efficiency and narrow bandwidth, and the use of only a magnetic field concentrated around the loop conductor, without the benefit of local radiation. Therefore, there is a need for a compact antenna with high performance.

SUMMARY OF THE INVENTION

[0009] The disadvantages of the prior art are overcome by the present invention which, in one aspect is an antenna system for transmitting and receiving, in association with a radio device, that develops an H-field and an E-field corresponding to a radio frequency power signal having a voltage and a current, the voltage having a phase relationship to the current. The antenna system includes a Hertz-type radiating element. A phasing and matching circuit is electrically coupled to the Hertz-type radiating element and to the radio device. The phasing and matching circuit provides conjugate impedance matching between the radio and antenna and adjusts the phase relationship between the voltage and the current of the radio frequency power signal so that the H-field and the E-field developed by the antenna system are in nominal time phase, thereby resulting in the formation of radiation at the antenna.

[0010] In another aspect, the invention is an antenna system for transmitting and receiving, in association with a radio device, that develops an E-field and an H-field that correspond to a radio frequency power signal having a current and a voltage at a radio frequency. The current and the voltage are phase related. The antenna system includes a first radiating element made from a conductive material and a second radiating element made from a conductive material. The second radiating element is spaced apart from and in alignment with the first radiating element. A phasing and matching network is in electrical communication with the first radiating element, the second radiating element and the radio device. The phasing and matching network aligns the relative phase between the current and the voltage of the radio frequency power signal so that the H-field is nominally in time phase with the E-field.

[0011] In yet another aspect, the invention is a loop antenna system that includes a loop-shaped conductor having a first end and a spaced-apart second end. A gap is defined between the first end and the second end. A capacitor electrically couples the first end to the second end. A shunt is electrically coupled to a first portion of the loop-shaped conductor. A T-type network is electrically coupled to the shunt. The T-type network is configured so the E-field is in nominal time phase with the H-field.

[0012] These and other aspects of the invention will become apparent from the following description of the preferred embodiments taken in conjunction with the following drawings. As would be obvious to one skilled in the art, many variations and modifications of the invention may be effected without departing from the spirit and scope of the novel concepts of the disclosure.

BRIEF DESCRIPTION OF THE FIGURES OF THE DRAWINGS

[0013] FIG. 1A is a schematic diagram of a first illustrative embodiment of the invention.

[0014] FIG. 1B is a vector and time phase diagram relating an EH antenna to a Hertz antenna.

[0015] FIG. 2 is a schematic diagram of one illustrative embodiment of the invention.

[0016] FIG. 3 is a schematic diagram of a second illustrative embodiment of the invention.

[0017] FIG. 4 is a schematic diagram of the embodiment of FIG. 2 with covers added to the conic sections of the antenna.

[0018] FIG. 5 is a schematic diagram of a third illustrative embodiment of the invention adapted for generating a substantially directed beam of radiation.

[0019] FIG. 6 is a schematic diagram of an L-type phasing network.

[0020] FIG. 7 is a schematic diagram of a T-type phasing network.

[0021] FIG. 8 is a schematic diagram of a hybrid L-type and Balun-type phasing network.

[0022] FIG. 9 is a schematic diagram of a loop antenna with a shunt feed.

DETAILED DESCRIPTION OF THE INVENTION

[0023] A preferred embodiment of the invention is now described in detail. Referring to the drawings, like numbers indicate like parts throughout the views. As used in the description herein and throughout the claims, the following terms take the meanings explicitly associated herein, unless the context clearly dictates otherwise: the meaning of "a," "an," and "the" includes plural reference, the meaning of "in" includes "in" and "on."

[0024] A general discussion of Poynting vector theory may be found in the disclosure of U.S. Pat. Nos. 5,155,495 and 6,025,813, which are incorporated herein by reference.

[0025] The EH Antenna is a Hertz antenna driven with a phase shift network that allows radiation to occur at the antenna, with associated benefits. To put this in proper perspective, the equivalent circuit is shown in FIG. 1A. Note a RF source driving a EH Phasing Network followed by a matching network. The purpose of the matching network is to provide a conjugate impedance match to the antenna. For now, disregard the EH phase shift network (+j.phi.) while the Hertz antenna is defined. In one embodiment of the invention, the EH antenna is essentially a modified Hertz antenna.

[0026] The equivalent circuit of a Hertz antenna includes both radiation resistance (R.sub.R) and loss resistance (R.sub.L) in addition to both inductance and capacitance denoted respectively as +jX.sub.L and -jX.sub.C. Each of these has a value that is a direct function of the physical characteristics of the antenna. Small Hertz antennas are capacitors with low inductance. In this case an external inductance is added to cancel the capacitive reactance, thus to resonate the antenna. The word resonance is used to indicate that the current applied to the antenna is in phase with the applied voltage, thus allowing maximum current flow, thus maximum power transfer from the source to the antenna. As the size of the antenna increases, both the capacity and the inductance increase until their reactance is equal when the antenna element is near 1/4 wavelength, allowing the antenna to be self resonant. These larger antennas also have a higher radiation resistance and a higher loss resistance. If the antenna is short in length but large in diameter, it will have a high capacity and low inductance. The effect is to reduce the amount of external inductance necessary for resonance, thus effectively increasing the bandwidth and, since the loss in the external inductance is proportional to size, to increase the efficiency of the system (the antenna+the network).

[0027] The function denoted as -jD denotes the phase shift between the applied voltage and the displacement current through the natural capacity of the antenna. This signifies that the H field of a Hertz antenna leads the phase of the E field. This is an integral part of every Hertz antenna.

[0028] The Hertz antenna is converted to an EH Antenna by inserting a phase shift network. This cancels the effect of -jD. When the phase of the current from the source is delayed 90 degrees (+j.phi.) relative to the voltage, the E and H fields of the antenna are now in phase.

[0029] The effect causes new components to be included in the antenna. An additional radiation resistance (R.sub.R) may be added to improve the efficiency of the antenna and enhance the bandwidth. An inductance (+jX.sub.L) may be added due to displacement current through the natural capacity of the antenna. This effectively increases the capacity of the antenna by subtracting from -jX.sub.C, thus reducing the amount of tuning inductance necessary in the network to resonate the system and reducing loss in the tuning inductor and lowering the Q. This component effectively increases the capacity by a factor of the square root of two for very small EH Antennas that do not have wire inductance.

[0030] It should be noted that the value of the individual added components is a function of the physical configuration of the original Hertz antenna. For example, a small EH dipole has almost no inductance due to current on very short conductors. Because a small EH Antenna does not have an H field developed from inductance on a wire, it can be very small and exhibit overall high efficiency and large bandwidth. Further, since the EH Antenna concept fully satisfies the Poynting Theorem, it brings the beginning of radiation from the far field to the antenna. Therefore, large E and H fields are no longer required and thus EMI is virtually eliminated. When used as a receiving antenna, it does not respond to local independent E or H fields, thus it provides superior signal to noise ratio.

[0031] The voltage and current applied to a Hertz antenna are in phase, therefore the E and H fields are not in phase, thus radiation does not occur until a great distance from the antenna. A proper phase shift network allows the Hertz antenna to become an EH Antenna where a 90 degree phase delay between the current and voltage cause the E and H fields to be in phase. Therefore, the EH antenna is able to transfer power from the transmitter directly to radiation. In the context of this paragraph, the word antenna includes both the physical structure and the conjugate matching network.

[0032] To gain a better understanding of the EH Antenna concept, it is necessary to look at the phase between the E and H fields. As shown in FIG. 1B, the E field for a Hertz antenna is developed by the applied voltage. The H.sub.L field is developed by the current through the inductance of the antenna conductor, thus it is delayed in time phase. The clock convention is used for delay and lead. The H.sub.D field is developed by the displacement current through the natural capacity, thus it leads the applied voltage in time phase. Radiation can not be created at the Hertz antenna because the E and H fields are not in phase.

[0033] The EH antenna is created by shifting the phase of the applied current relative to the applied voltage. This causes H.sub.L to be delayed an additional 90 degrees, and is now 180 degrees relative to the applied voltage. H.sub.D has also been delayed 90 degrees and is now in phase with the applied voltage. In other words, the H.sub.L/H.sub.D vector is rotated counter clock wise. It would appear that H.sub.L subtracts from H.sub.D since they are 180 degrees relative to each other. However, it is believed that the entire useful H field of any antenna is caused by displacement current through the natural capacity. As evidence of this, a very small dipole EH antenna has almost no conductor inductance, thus H.sub.L is almost 0. Since E and H.sub.D are in phase, radiation is created at the antenna. This also implies that we can have a very efficient antenna since there is no loss resistance associated with H.sub.D. Further, since E and H.sub.D are in phase allowing power to be radiated, a large radiation resistance is created indicating an efficient power transfer from the EH Antenna to radiation.

[0034] Since there is a necessary physical orientation between the E and H fields to cause radiation in accordance with the Poynting Theorem, the above can not be accomplished by using a phase lead in the EH network rather than a phase delay. This is further evidence that the H field of all antennas is developed by displacement current.

[0035] The minimum size for an EH Antenna is determined by the allowable inefficiency and/or bandwidth for the intended use, which is dictated by the amount of antenna capacity resulting in the necessary external tuning inductance with its associated loss. A very small EH antenna has no measurable loss in the conductors, thus the total loss is in the phasing matching network. This is typically a small fraction of a dB. As an example, an EH Antenna dipole with 0.005 wavelength elements and a diameter of 1/3 the length produces radiation levels greater than a 0.5 wavelength Hertz dipole.

[0036] As shown in FIG. 2, one embodiment of the invention is illustrated as an antenna system 100 for transmitting and receiving, in association with a radio device 102 (such as a transmitter or a receiver), having an E-field and an H-field that corresponds to a radio frequency power signal having a current and a voltage at a radio frequency.

[0037] The antenna system 100 includes an antenna unit 110 and a phasing/matching network 120. The antenna unit 110 includes a first radiating element 112 made of a conductive material such as a metal (for example, aluminum) and a spaced-apart second radiating element 114, also made of a conductive material such as a metal. The first radiating element 112 and the second radiating element 114 are substantially in alignment with each other, so that both tend to be disposed along a common axis 116. While the first radiating element is ideally coaxial with the second radiating element, they may be off coaxial without departing from the scope of the invention. However, performance of the antenna may degrade as the radiating elements get further off coaxial. Typically, the height of the antenna unit 110 need only be about 1.5% of the wavelength. Thus, the invention allows for relatively compact antenna designs.

[0038] In the embodiment of FIG. 2, the first radiating element 112 and the second radiating element 114 each comprise a cylinder. As will be shown below, the radiating elements could include conic sections as well, or many other shapes (or combinations thereof), as will be readily understood by those of skill in the art of antenna design.

[0039] The phasing and matching network 120 is in electrical communication with the first radiating element 112, the second radiating element 114 and the radio device 102. The phasing and matching network 120 shifts the relative phase between the current and the voltage of the radio frequency power signal so that the H-field of the antenna is nominally in time phase with the E-field. The wires connecting the phasing and matching network 120 to the antenna unit 110 should be as short as practical so as to minimize transmission line effects. Because the E field and the H field are substantially in phase with each other near antenna unit 110 a Poynting vector is created almost immediately near the antenna unit 110.

[0040] In one illustrative embodiment, the phasing and matching network 120 includes a first inductor 122 that electrically couples a first terminal 104 of the radio device 102 to the first radiating element 112 and a first capacitor 124 electrically couples a second terminal 106 of the radio device 102 to the first radiating element 112. A second inductor 126 electrically couples the second terminal 106 of the radio device 102 to the second radiating element 114. A second capacitor 128 electrically couples the first terminal 104 to the second radiating element 114. While one example of a reactive element circuit configuration embodying a phasing and matching network 120 is shown in FIG. 2, it is understood that many other circuit configurations may be used without departing from the scope of the invention.

[0041] An important feature of the phasing and matching network 120 is that it performs the step of shifting the relative phase between the current and the voltage of the radio frequency power signal so that the H-field of the antenna is nominally in time phase with the E-field. As will be readily appreciated by those of skill in the art, the specific circuit elements and configuration used are unimportant so long as the result is proper performance of the phase shifting function.

[0042] In one specific example of and EH antenna having an operating frequency of 7 MHz with a bandwidth of 500 KHz, the first inductor 122 has an inductance of 17 .mu.H, the first capacitor 124 has a capacitance of 30 pf, the second inductor has an inductance of 19 .mu.H and the second capacitor has a capacitance of 42 pf. The phasing and matching network 120 is connected to the transmitter/receiver 102 by a coaxial cable (not shown). The first radiating element 112 and the second radiating element 114 are each aluminum cylinders having a height of 12 in. and a diameter of 4.5 in. and are spaced apart by 4.5 in. It was observed that this embodiment resulted in a system Q (+/-3 dB bandwidth) of approximately 14.

[0043] In one embodiment of the antenna unit 210, as shown in FIG. 3, the first radiating element 212 and the second radiating element 214 each comprise conic sections that are supported by an axial non-conducting pipe (such as a PVC pipe). In this embodiment, the electromagnetic radiation 232 forms between the radiating elements 212 and 214 and is directed radially away from the antenna unit 210. The angle of the conic sections of the radiating elements 212 and 214 depends on many factors and can vary depending on the specific application. The angle between the operative surfaces 218 of the radiating elements 212 and 214 can be selected in a range from nearly zero degrees (forming extremely wide diameter cones) to 180.degree. (forming coaxial cylinders, as shown in FIG. 2). Theoretically, if the operative surfaces are exactly parallel (such that they form parallel disks) then the electromagnetic radiation would not escape the disks.

[0044] In one specific embodiment, used to transmit or receive a radiation having a wave length of 934 feet at 1 MHz, the wide ends of the conic sections have a diameter of 14.49 feet and a height of 1.95 feet each, with a 30.degree. angle between the operative surfaces 218. In this embodiment, the radiating elements 212 and 214 are supported by a coaxial 8 in. PVC pipe.

[0045] As shown in FIG. 4, a first cover 316 may be added to the first radiating element 312 to keep rain, snow and bird nests, etc., out of the first radiating element 312. Similarly, a second cover 318 may be added to the second radiating element 314 to keep out similar such debris.

[0046] As shown in FIG. 5, the antenna unit 410 may be placed in a reflective shape 430. Such an embodiment could be used in directing a beam 432 at a selected object. Such a shape 430 could be a parabolic reflector or some other shape (such as an inverted cone). When the beam is directed upward by the reflective shape 430 so that the beam 432 follows a near vertical profile, the embodiment of FIG. 5 could be used in near vertical incidence communications.

[0047] As shown in FIG. 6, one type of L-type network 500, which can be used as a phase shift element between two impedances that have no reactance, includes an inductor 502 and a capacitor 504. The L-type network 500 could transform between 50+j0 ohms and 25+j0 ohms and have a corresponding phase delay of 45 degrees. Phase delay means that the current is delayed relative to the voltage. In other words, if the voltage and current are in phase at the input to the network, at the output of the network (if it is properly terminated) the current will be delayed 45 degrees relative to the voltage.

[0048] As shown in FIG. 7, a T-type network 600 includes a first inductor 606 that is in series with a second inductor 602. The first inductor 606 and the second inductor 602 electrically couple the transmitter to the antenna. A capacitor 604 couples a common node between the first inductor 606 and the second inductor 602 to ground. A T-type network 600 is versatile in that it can match most source impedances to most load impedances with any desired phase shift and allows a predetermined amount of phase delay as desired for any particular antenna requiring a phase delay of less than 180 degrees. For antennas requiring a nominal 180 degrees, an L-type network 500 can be used to precede a T-type network 600, thus reducing the amount of phase shift required of the T-type network 600. It should be noted that a T-type network must operate between a low and high impedance to effect phase delay, thus the antenna impedance was chosen to be 60 ohms, expecting the nominal source impedance to be 50 ohms.

[0049] As shown in FIG. 8, a hybrid network 800 could include a balun network 700 followed by a first L-type network 500a to transform from 200 ohms to 100 ohms with a delay of 45 degrees. The balun network 700 may be used for transformation from a low to a high impedance. If the tap on the inductor 706 is set at 50% and if the input impedance is 50 ohms, then the output impedance will be 200 ohms. An impedance matching network 708 may be included, immediately prior to the radiating elements of the antenna to ensure that the antenna is in resonance, if the radiating elements are not already matched. The first L-type network 500a could be followed by a second L-type network 500b with another 45 degrees for a total of 90 degrees phase delay. The total network would have an impedance transformation from 50+j0 to 50+j0 ohms. The hybrid network 800 could be used in the direct conversion of a "tuned" Hertz antenna to a EH Antenna. Since the antenna has been resonated and matched to the transmission line (assume 50 ohms), a 1:4 balun could be used to transform the line impedance to 200 ohms. This would be followed by the first L-type network 500a transforming the impedance to 100 ohms with an attendant 45 degree phase delay. The second L-type network 500b would provide a final transformation to 50 ohms and an additional 45 degrees. Thus, a phase shift network of 90 degrees could be added to convert the Hertz antenna to an EH Antenna.

[0050] One example of an antenna useful for application to RF identification systems is a small loop antenna, which is used as the transmitting/receiving antenna in association with the remote transponder. The small loop antenna is the converse of a small dipole. To create an EH loop antenna, the phase between the E and H fields is controlled to bring the fields into time alignment. A loop antenna system 900 is shown in FIG. 9. The loop antenna system 900 includes a loop-shaped conductor 910 having a first end 912 and a spaced-apart second end 914. A gap 920 being defined between the first end 912 and the second end 914. A capacitor 916 electrically couples the first end 912 to the second end 914. A shunt 918 is electrically coupled to a first portion 922 of the loop-shaped conductor 910. A T-type network 600 that is electrically coupled to the shunt 918 and to a transmitter via a coaxial cable 902. The loop 910 is resonated with the capacitor 916 and the loop is shunt 918 fed (or fed across the tuning capacitor). For a shunt 918 feed, the impedance can have a nominal impedance of 50+j0.

[0051] In using a loop antenna for one RF Identification system, before the transformation of a loop to an EH antenna, a resistor was required to reduce the Q of the antenna (damping resistor) due to the wide band modulation used. Test results without the resistor and after being converted to an EH Antenna indicate excellent performance with all types of transponders and there is no heat inside of the closed container of the antenna. In addition, the performance was enhanced in another way. Before transformation, it was difficult or impossible to communicate with transponders that were not oriented in a zero degree position (transponder and loop antenna in parallel). Using the EH concept, the enhanced fields of the antenna allowed communication with a transponder having any arbitrary orientation. Further; the transformation allows a significant reduction of the transmitter power or a significant in range.

[0052] The above-described embodiments are given as illustrative examples only. It will be readily appreciated that many deviations may be made from the specific embodiments disclosed in this specification without departing from the invention. Accordingly, the scope of the invention is to be determined by the claims below rather than being limited to the specifically described embodiments above.