Радиосвязь на спиновом электромагнитном поле

Коробейников Владимир Иванович

Коробейников Владимир Иванович
194354 г.Санкт-Петербург Учебный пер. 6 кор.1 кв.198,
т.(812) 511-18-77,

E-mail: elen (at) mail.infos.ru

С конца прошлого (XX) века радиолюбители многих стран начали эксплуатировать "очень странные" антенны. Эти антенны известны как CFA, A или ЕН. ЕН - яркий представитель этих "странных" антенн у радиолюбителей. Довольно трудно найти другое устройство, которое могло причинить такое огромное количество недоразумения и противоречий в истории. Огромный лагерь мнений говорит, что ЕН-АНТЕННА - очень плохая антенна. Она работает хуже, чем укороченный диполь или укороченный штырь. Маленький лагерь мнений говорит, что ЕН-антенна очень хорошая антенна. Она имеет очень маленькие размеры, которые не соответствуют волновым размерам, и тем не менее довольно хорошо работают. ЕН может обеспечить радиосвязь, когда это не способны делать обычные антенны. Оба лагеря мнений никак не могут понять тот факт, что в работе ЕН-антенны кое-что оказалось таким НОВЫМ, которое не известно современной науке.

Любая обычная антенна работает на динамике ПОСТУПАТЕЛЬНОГО движения электрических зарядов в элементах ее конструкции. Теперь уже есть множество исследовательских, экспериментальных и научно-теоретических работ о ЕН-антеннах, которые ярко показывают, что для всех обычных характеристик, эта антенна действительно хуже, чем укороченные штыри или диполи. Это замечательно. Это то, что и надо было доказать. Это показывает, что ПОСТУПАТЕЛЬНАЯ динамика электрических зарядов в ЕН-антенне очень плохая. Кроме того, исследователи ЕН-антенны не понимают, что та поступательная динамика электрических зарядов в ЕН-антенне вообще является ПАРАЗИТНОЙ. ЕН-антенна может работать с обычными антеннами только потому, что она имеет эту маленькую ПАРАЗИТНУЮ компоненту.

Конструкция ЕН-антенны выполнена таким образом, что электрические заряды в ее цилиндре имеют доминирующее ВРАЩАТЕЛЬНОЕ (спин) движение. Здесь состоит ФУНДАМЕНТАЛЬНОЕ различие ЕН-АНТЕННЫ от всех обычных антенн. Итак, обычные антенны работают на ПОСТУПАТЕЛЬНОМ движении электрических зарядов, а ЕН-антенна работает на ВРАЩАТЕЛЬНОМ (спин) движении электрических зарядов. В линии радиосвязи ЕН-антенна работает намного лучше с ЕН-антенной, чем с обычной.

Любой электрический заряд (электрон) всегда имеет две компоненты в динамике - поступательную и вращательную. Вектор магнитной индукции динамического электрического заряда КОМПЛЕКСНЫЙ, то есть состоит из двух ортогональных векторов с различными свойствами. В современных учебниках вектор магнитной индукции динамического электрического заряда до настоящего времени, представлен единственным (одиночным) поступательным. ЕН-антенна активизировала неизвестную вторую компоненту КОМПЛЕКСНОГО вектора магнитной индукции электрических зарядов (электронов). Динамика электромагнитного поля электрических зарядов (электронов) от каждой компоненты (поступательной и вращательной) обладает полностью различными свойствами в пространстве. Читатели с высоким уровнем знания в области радиофизики и электрофизики могут посмотреть теорию и понять, что неизвестный вектор Нz электрического заряда (электрона) с необычными свойствами и вывели ЕН-антенну на абсолютной неизвестную дорогу в науке. Это - НЕИЗВЕСТНАЯ РАДИОСВЯЗЬ НА СПИНОВОМ ЭЛЕКТРОМАГНИТНОМ ПОЛЕ в пространстве.

Давно наблюдаю за огромной обструкцией в "понимании" ЕН-антенны. Сам автор Тед Харт толком до последнего времени не понимал, что произошло, что случилось. И самое главное сам не понимал, почему классическая теория антенных устройств (хотя бы по Айзенбергу) ни каким боком к ней "не прилипает" и НЕ ПРИЛИПНЕТ. Слетает как шапка с одуванчика на ветру. Вещь произошла ФУНДАМЕНТАЛЬНАЯ.

Рис.1 ЕН-антенна (20-метров) у Т.Харта на его садоводческой ферме.

Рис.1 ЕН-антенна (20-метров) у Т.Харта на его садоводческой ферме.

В любой, первой попавшейся обычной антенне электрические заряды в элементах антенны имеют доминирующее ПОСТУПАТЕЛЬНОЕ периодическое движение с получением соответствующих вихревых компонент эл. и маг. полей.
В ЕН-антенне весь эффект создают электрические заряды в среднем цилиндре. Через средний цилиндр проходит "плоскость Кулона". Это та плоскость, где "сталкиваются лбами" противофазные магнитные потоки противофазных катушек. В этой плоскости электрические заряды не могут иметь доминирующее поступательное движение. Они начинают ТАНЦЕВАТЬ ТВИСТ на месте с частотой передатчика. Можно сказать по другому - делают <тик-так>, как маятник механических часов.

Рис 2. Размещение противофазных катушек

Рис 2. Размещение противофазных катушек

Что будет, если электрон крутится на месте? Что-то магнитное в этом случае будет? Да, будет - магнетон Бора или по-другому спиновой момент. Вы прекрасно знаете, какая большая разница между спиновым моментом (магнетон Бора) и моментом поступательного движения. Это "Федот, да не тот". Рассчитывать и настраивать противофазные катушки весьма проблемно. Если две одинаковые противофазные катушки СДВ диапазона очень близко расположить друг к другу, то общая индуктивность устремится к 0 и резонанс можно ловить в сантиметровом диапазоне. На практике сам вывод-лепесток такой СДВ катушки уже является необходимой индуктивностью в сантиметровом диапазоне.

Рис 3. В площади Кулона электроны начинают крутиться на месте

Рис 3. В площади Кулона электроны начинают крутиться на месте

Основные моменты на рисунках.

Рис 4. Схема подключения катушек

Они идут на английском, поскольку они из большой галереи моих материалов для Теда Харта. Практически я ему год "прочищал мозги".

Рис 5. Основные выводы из уравнений Максвелла

Рис 5. Основные выводы из уравнений Максвелла

Уравнений Максвелла он "не тянет", пришлось действовать картинками. Тед Харт даже поругался со своим университетским теоретиком Робертом Бибхасом, что тот за несколько лет не мог ему объяснить, что произошло, а русский это сделал за несколько месяцев. Тед Харт только что успешно выступил на крупной международной конференции NAB -2004 по радиосвязи и радиовещанию в Лас-Вегасе. Я Теду Харту 9 месяцев практически каждый день через день читал то, что он сам изобрел и не мог разобраться, что произошло. "Каленым железом" выжигал у него в мозгах классическую теорию антенн, которая не работает в ЕН, и не будет работать. Вы соединяли два магнита одноименными полюсами (расталкивание)? Там есть плоскость между магнитами, где "непонятно", что больше доминирует, один или другой магнит. Теперь такой же "фокус" с переменным маг. полем от противофазных катушек. Что будет делать эл. заряд (электрон) в этой плоскости. Две силы Лоренца толкают его в разные (противоположные) стороны. Ему ничего не остается, как крутиться на месте волчком то в одну, то в другую сторону. Отсюда возникает спиновой магнитный момент с совершенно иными эл. маг. свойствами

С математикой совсем проблемно. Ее там 11 страниц в чистом виде - или с этого сайта. О нее сильно споткнулись 5 ведущих профессоров Питерского Политеха. Даже на самой постановке задачи. Для них электрон это элементарная частица и применить к ней ур-ния Максвелла практически невозможно. Я рассмотрел электрон как простейший элемент электрического тока с эл.маг. полем вокруг него. В таком подходе к электрону более лучшего аппарата, чем ур-ния Максвелла для описания динамических процессов не найти. Особо интересующиеся, что вообще представляет из себя структура эл.маг. поля динамического электрона (эл. заряда), могут ее полностью посмотреть. Спиновой вектор Н z игнорирует скорость света. Это же МГНОВЕННАЯ радиосвязь. Длина Н z (спиновой) эл.маг. волны равна БЕСКОНЕЧНОСТИ на любой частоте. Понятие <длина волны> в этом случае превращается в полный абсурд. Отсюда следует полная нелепость в понимании <волновых размеров антенны». Это показывает теория (математика).

Вас тоже будет "подмывать" на ситуацию понимания - утречком вводная лекция, а вечерком на диплом. Такой вариант не работает, а как бы хотелось! Это принципиально НОВЫЙ ВИД РАДИОСВЯЗИ на СПИНОВОМ эл.маг. поле, а не на вихревом. Отсюда вся неразбериха внутри огромной армии радиолюбителей всех стран. "Прочистку мозгов" надо делать методически и довольно долго, иначе ситуация будет только обостряться с ЕН и другими разрабатываемыми <антеннами> для спинового, а не вихревого эл.маг. поля.

Можете посмотреть на безантенный передатчик (энергетика как у гетеродина приемника или концертного радиомикрофона). Эта медная таблетка работает на частоте 100 мгц. "Крону" и микрофон тоже можно было спрятать в медную глухо запаянную таблетку-болванку. Эффект такой, как будто у него есть настроенный штырь 75 см длиной, но его то НЕТ. С приемником "фокус". С выдвинутым штырем он плохо или совсем не принимает сигнал. Если штырь убрать (задвинуть), то сигнал появляется. Входная цепь (входной КК) приемника тоже должен быть с противофазными катушками в экране-таблетке.

Рис. 6. Пример построения антенны 100 МГц

Рис. 6. Пример построения антенны 100 МГц

Стандартные размеры от авторов есть в Интернете:

  • http://www.qsl.net/w0kph
  • http://www.eh-antenna.com/
  • http://www.eheuroantenna.com/

Самый лучший и наиболее удобный вариант в изготовлении и настройке предложил Николай Кисель UA3AIC. Две противофазные катушки и два настроечных конденсатора включены мостом. Как настраивать мост радиолюбители хорошо знают. На рисунке показано, как свести мостовую конструкцию ЕН-антенны от UA3AIC к медной таблетке. Проникающая способность сигнала выше, чем от обычной антенны. Это уже хорошо знает любой ЕН-ник. Самые большие практические наработки по высокой проникающей способности радиосигнала на спиновом эл.маг. поле от ЕН-антенны у Николая Киселя UA 3 AIC и его ближайших друзей-радиолюбителей. Открывается возможность осуществлять радиосвязь с поверхности Земли в пещеру или шахту, а также под воду.

Рис. 7 Рекомендации к EH-антеннам

Рис. 7 Рекомендации к EH-антеннам

Как видите все "очень просто" на первый взгляд.

Смотрите картинки и помните, что вы имеете дело со СПИНОВЫМ (вращение заряда) эл.маг. полем, который как шилом бурит-протыкает пространство а не с привычным маг. моментом от поступательного движения заряда. Спиновое эл.маг. поле современная физика на практике еще использовать НЕ УМЕЕТ. ЕН-антенна первая на практике вторглась в эту <запретную> спиновую область. В учебниках с ответами на вопросы как пользоваться спиновым эл.маг. полем очень <глухо>. Мы имеем <белое пятно> в науке и радиолюбители именно на это <белое пятно> и наткнулись. Научных, исследовательских, экспериментальных работ по исследованию и использованию радиосвязи на спиновом эл.маг. поле хватит на всех желающих. Еще много останется и следующим поколениям.

Давайте общими усилиями "закрасим" это "белое пятно" в науке!

Смотрите также статью: Магнитные антенны для сверхдальней радиосвязи