Новый вид электромагнитного излучения?

Владимир КОРОБЕЙНИКОВ

Введение

Радиосвязь на так называемых EH-антеннах – новое неизведанное направление. Родилась эта радиосвязь усилиями радиолюбителей сравнительно недавно (несколько лет тому назад), но представляется перспективной, в частности, потому, что эта радиосвязь может работать под землей и под водой. Перспектива исследовательских (как теоретических, так и экспериментальных) работ в этой области достаточно широка, поскольку принцип работы и теоретические основы связи на EH-антеннах еще не установлены. Причина заключается в том, что EH-антенны работают на новом, практически неизвестном электромагнитном принципе, используя ранее неизвестный вид электромагнитного излучения. Предполагается, что этот вид электромагнитного излучения можно описать уравнениями Максвелла.

Движение электрически заряженной частицы (например, электрона) порождает в пространстве динамическое электромагнитное поле. Движение заряжено частицы всегда имеет поступательную и вращательную компоненты [9]. На доминирующей поступательной компоненте работают все известные системы радиосвязи. Вращательная компонента остается вне поля зрения. Электромагнитная компонента, индуцированная вращением электрона, была предметом исследований Н. Бора. В результате в физике появился магнетон Бора. Вызывает интерес задача использования свойств магнетона Бора для радиосвязи. В этой статье будут в популярной форме изложены результаты исследований в данной области.

1. Принципы радиосвязи

Антенна передатчика излучает электромагнитную волну различным образом в разных направлениях. Чтобы иметь наглядное представление о свойствах излучения электромагнитной волны, вводят диаграмму направленности антенны. Эта диаграмма показывает, как меняется излучаемая энергия неподвижной антенны в зависимости от направления. Простейшей антенной является диполь Герца.

Диаграмма направленности диполя Герца изображена на рис. 1 [1]. Она представляет собой тор, поперечный разрез которого есть две соприкасающиеся окружности. Приблизительно такую же форму имеют диаграммы направленности антенн различных передатчиков.

Антенны приемников имеют аналогичные диаграммы направленности.

Рис. 1. Диаграмма направленности диполя Герца и связь при различных ориентациях антенн

Наилучшая связь между приемником и передатчиком имеет место тогда, когда передающая и принимающая антенны не лежат на одной линии и параллельны одна другой. Если же антенны расположены под углом 90о одна относительно другой или ориентированы вдоль одной линии, то связи не будет. В этом случае либо приемная антенна не принимает сигнал с данного направления, либо передающая антенна не излучает в этом направлении.

2. Эксперимент, противоречащий теории

Ниже описывается эксперимент, который нарушает сложившиеся в электродинамике положения. В эксперименте в качестве передатчика использовалась типовая портативная радиостанция «Беркут-603». Диаграмма направленного действия ее штыревой антенны напоминает диаграмму направленности диполя Герца. Как и в диполе Герца антенна радиостанции не может излучать или принимать электромагнитный сигнал, идущий вдоль антенны. Это явление описывается в учебниках.

Эксперимент, не укладывающийся в рамки теории электромагнитного поля, состоит в следующем. В качестве приемной антенны для снятия диаграммы направленности радиостанции «Беркут-603» используется медная «таблетка». На рис. 2 показаны радиостанция «Беркут-603» и приемная антенна – медная «таблетка», соединенная с приемником.

Рис. 2. Приборы, использовавшиеся при эксперименте. Слева антенна «таблетка», справа «Беркут-603»

Диаграмма направленности антенны радиостанции, снятая с помощью медной «таблетки», полностью отличается от классической диаграммы направленности. Она напоминает две соединенные «капли», ориентированные перпендикулярно экваториальной плоскости антенны, вдоль штыря (рис. 3).

Сигнал принимается «таблеткой» только при условии, что она находится точно на одной прямой с осью штыря антенны. Небольшое отклонение от этой прямой приводит к пропаданию сигнала.

Рис. 3. Диаграмма направленности, снятая «таблеткой», и обычная диаграмма, снятая с помощью штыревой антенны

Конечно, «таблетка» как приемная антенна не могла изменить диаграмму направленности излучающей антенны радиостанции. Следовательно, помимо обычного электромагнитного поля антенна радиостанции излучает в пространство еще какое-то поле, которое уловила медная «таблетка». Это поле излучается вдоль антенны передатчика «Беркут-603» и на него не реагируют обычные приемные антенны типа диполя Герца.

3. Устройство приемной антенны-«таблетки»

Устройство «таблетки» достаточно просто (рис. 4). Она состоит из двух катушек, расположенных соосно на некотором расстоянии одна от другой. Катушки включены так, что их магнитные поля H Z направлены одно противоположно другому, иначе говоря, имеет место противофазное включение этих индуктивностей. Для увеличения чувствительности включается емкость, которая вместе с катушками индуктивности образует контур. Этот контур настраивается на частоту принимаемого сигнала. Катушки помещены в медный цилиндр или же в медный экран. Такого типа антенны получили название Hz-антенн и относятся к классу EH-антенн.

Особое внимание привлекает факт экранирования антенны. Для обычных антенн такой экран не дает возможности антенне принимать сигнал из окружающего пространства или излучать его в пространство. Однако в данном случае, как показали исследования, экран не только не подавляет, но и улучшает работу антенны.

Между одинаковыми катушками, включенными противофазно, возникает плоскость симметрии аб (рис. 4), в которой электрическое и магнитное поля равны нулю. В литературе [2] эта плоскость получила название кулоновской плоскости. Подводящие провода помещены в экран и излучение от них отсутствует. На рис. 4 изображена электрическая схема, когда «таблетка» служит антенной передатчика (работает на излучение).

Рис. 4. Включение EH-антенны («таблетка») в выходной каскад передатчика и катушки EH-антенны

Между коллектором и эмиттером транзистора включен последовательный резонансный контур. Последовательный резонансный колебательный контур желательно применять по следующим причинам. Общее напряжение на последовательном LC-контуре не выше напряжения источника питания, но по отдельности на индуктивности L и емкости C напряжения за счет резонанса очень высоки при высокой добротности контура Q. Эти переменные напряжения в Q раз выше, чем переменное напряжение на коллекторе транзистора. Значение Q может колебаться от десятков до сотен единиц и зависит от частоты и качества выполнения контура.

«Таблетку» (Hz-антенну) нельзя ставить на железную опору. От этого полоса пропускания будет очень узкой. Желательно применять пластик или алюминий. В этом случае полоса пропускания превосходит полосу пропускания типовой штыревой антенны.

Радиолюбители, используя EH-антенны, на практике зафиксировали множество необычных свойств поля антенны [3]. В нескольких случаях, когда не было никакой возможности из-за плохих условий распространения радиоволн установить радиосвязь при использовании обычных антенн, станции, использующие EH-антенны, были способны устанавливать связь между собой.

Проводились эксперименты, в которых большой лист алюминия помещали близко перед EH-антенной и позади нее, но это не отражалось на уровне сигнала. Объясняющая эти эксперименты эти эксперименты теория изложена в [3]. Предполагается, что в цилиндрах EH-антенн изменилась динамика зарядов: у электрических зарядов в цилиндрах усилилась вращательная и уменьшилась обычная поступательная компонента.

Другая особенность EH-антенны, которая была предсказана теорией и подтверждена практически, – высокая проникающая способность вектора Hz [3]. Поле, излучаемое EH-антенной, может проникать сквозь воду и другие среды, которые представляют серьезную преграду для других полей. Это было экспериментально установлено, когда маленький передатчик и EH-антенну, заключенную в пластмассовый, герметичный корпус, помещали под воду. В качестве приемных антенн использовались как обычная антенна, так и EH-антенна. Только EH-антенна оказалась способной принимать сигнал от передатчика, расположенного под водой.

EH-антенна также может работать в шахте под землей. Ее сигнал способен проникать сквозь большие толстые стены здания из железобетона. Эксперименты с обычными антеннами доказывают слабую способность приема проникающего поля, в то время как EH-антенны, помещенные в чрезвычайные условия, доказывают высокую проникающую способность полей излучаемых ими полей.

Можно для иллюстрации привести еще пример. Для проведения эксперимента был изготовлен передатчик и приемник с EH-антеннами. Одновременно в эксперименте использовался приемник с обычной антенной. Высокочастотный сигнал передатчика модулировался зуммером с частотой 1000 Гц.

Все три прибора были настроены на одну и ту же частоту (радиовещательный диапазон 100 МГц). На этой частоте находилась маленькая «щель» между соседними радиовещательными станциями. Передатчик находился в дальней зоне от приемников (не менее 10 метров). Приемник с «лженаучной» антенной воспроизводил сигнал зуммера, а приемник с обычной антенной не реагировал на сигнал передатчика. Но он оказался настроенным на «щель» между вещательными радиостанциями, и из него полилась песня Высоцкого «Товарищи ученые, доценты с кандидатами...». Это было удивительно. Две системы – радиовещательный и экспериментальный предатчики, работая на одной и той же частоте, на разных типах излучения, не мешали друг другу.

4. EH-антенна и классическая электродинамика

Попытаемся описать рассматриваемую антенну методами классической электродинамики. Помимо электрического диполя Герца существует магнитный диполь Герца, который называется иногда «рамочной антенной» [1]. Он представляет собой рамку с током. Диаграмма направленности этого диполя ничем не отличается от диаграммы электрического диполя Герца (рис. 5).

Рис. 5. Рамочная антенна и ее диаграмма направленности

«Таблетка» – это две рамочных антенны, расположенных соосно и параллельно одна другой на расстоянии а. Магнитные поля рамок направлены в противоположные стороны. Поле в дальней зоне излучения, когда расстояние от антенны значительно превышает диаметр рамочных антенн и расстояние между ними, можно определить как сумму полей от каждой из рамочных антенн.

Запишем выражение для электрического поля в дальней зоне. Оно равно сумме полей:

где: r1 = [x2 + y2 + (z + a/2)2]1/2, r2 = [x2 + y2 + (z – a/2)2]1/2; Е0 – амплитуда электрического поля.

Приближенное выражение для электрического поля дальней зоне при ka << 1 имеет вид:

где r – расстояние от центра «таблетки».

Рис. 6. Диаграмма направленности двух рамочных антенн, запитываемых противофазными токами

Диаграмма направленности «таблетки» напоминает две воронки с совмещенными горлышками как показано на рис. 6. Экваториальная плоскость является плоскостью антисимметрии. Вдоль нее нет распространения электромагнитной энергии, и отсутствуют реактивные поля ближней зоны.

Таким образом, современная электродинамика отрицает возможность излучения (или приема) сигнала в экваториальной (кулоновской) плоскости с помощью поперечной электромагнитной волны. Следовательно, имеет место новый вид излучения [4], [5], [6]. Здесь мы не будем излагать теоретических основ новых антенн [3], поскольку теория находится еще в стадии становления.

5. Ответ критикам

Некоторые критики пытаются отнести исследования в области нового излучения к «лженауке» [7]. Авторы работы [8] пишут:

«...Следующими «на ринг» вызываются EH-антенны. Т.н. EH-антенны, вероятно, появились в результате практической модификации CFA-антенн. ...Естественно, данные изобретатели не имели тех знаний, которыми обладали авторы (т.е. F.M. Kabbary, M.C. Hately and B.G. Stewart. Maxwell's equations and Crossed-field Antenna. – EWAWW, 1989, March, p. 216...218. – прим.В.К.), чтобы замаскировать теоретическую несостоятельность своих детищ, посему сколько-нибудь внятного описания теоретических принципов работы EH-антенн в различных публикациях не обнаружено. ...Возможно, жажда славы подтолкнула некоторых экспериментаторов к «маленькой афере», и с их легкой руки появился «новый» вид антенн, который назвали EH-антеннами. ...Это следует из теоремы Пойнтинга, поскольку для выполнения условия (3) поля Е и Н должны быть синфазны. Следовательно, в основе работы EH-антенн лежат классические законы электродинамики, и ничего нового в теорию антенн авторы данного типа антенн не внесли...»

Выше были рассмотрены принципиальные отличия двух видов излучения и их нетождественность. Можно ли, не разобравшись в сути проблемы, утверждать, что новое излучение описывается законами классической электродинамики (а оно ими не описывается) и навешивать ярлыки на бескорыстных исследователей? Плохо, когда люди, считающие себя учеными, полны высокомерного самомнения и лишены элементарной любознательности. Перед любым новым, ранее неизвестным явлением все равны: и профессор, и новичок-радиолюбитель. Новые экспериментальные результаты нельзя запретить ни административными указами, ни теоретическими «заклинаниями» эпигонов. Как любил говаривать «отец народов»: «Факты – упрямая вещь».

Заключение

В одной популярной статье трудно изложить весь экспериментальный материал, накопленный за небольшое время существования и использования EH-антенн. Однако основные результаты наблюдений и измерений можно сформулировать достаточно кратко.

  • Новое излучение хорошо проходит через диамагнетики и парамагнетики. Как показали предварительные эксперименты, новое излучение, в отличие от электромагнитных волн, может распространяться в воде и в земле.
  • По опыту сравнения радиосвязи на обычных и на EH-антеннах можно предположить, что это излучение имеет либо очень высокую скорость распространения (намного превосходящую скорость света), либо бесконечную скорость распространения.

Все это дает надежду на создание систем подводной и подземной связи. Если же подтвердится высокая скорость передачи информации, то открываются перспективы использования ее в космической области.

Что касается радиолюбительской радиосвязи, то здесь много трудностей, обусловленных отсутствием количественной теории. Приходится строить EH-антенны, опираясь на опыт и интуицию. Однако чем больше будет экспериментальных и теоретических исследований в этой области, тем быстрее будет достигнута цель – принципиально новая радиосвязь с фантастическими свойствами. Теория и, можно надеяться, техника EH-антенн находятся только в начале пути.

Дополнение к статье В.И. Коробейникова «Новый вид электромагнитного излучения?»

Виктор КУЛИГИН

Поскольку по согласованию с автором и редакцией мне пришлось редактировать данную статью, я хотел бы добавить некоторые соображения.

  1. В настоящее время нет достоверной количественной теории, но есть модель, предлагаемая В.И. Коробейниковым. С целью проверки и развития теории, необходимо проведение дальнейших теоретических и экспериментальных исследований:
  • необходимо убедиться, что мы имеем дело не с мгновенно действующим, а с волновым процессом;
  • необходимо определить скорость распространения излученной волны. Эта скорость может существенно отличаться от скорости света в вакууме и зависеть не от μ и ε, а от других параметров среды. Об этом качественно свидетельствуют эксперименты по хорошему прохождению нового вида волн через воду и железобетонные здания по сравнению с электромагнитными волнами;
  • необходимо исследовать поляризацию этих волн. Есть в статье моменты, которые свидетельствуют о продольном характере этих волн (особенности диаграмм направленности);
  • необходимо исследовать также явления отражения от различных сред, интерференции этих волн и дифракции;
  • наибольший интерес представляет выяснение механизма излучения и, ответ на вопрос: что является источником волн, и как они формируются?
  2. Можно предположить, что явления, обнаруженные Авраменко [10], и явления, исследовавшиеся Шпильманом [11], имеют общую природу с экспериментальными наблюдениями, изложенными в статье. По этой причине необходимо их совместное исследование.
  3. Отсутствие в настоящее время количественной теории не есть причина ставить на экспериментальные результаты клеймо «лженауки». Как было показано в [3], электродинамике вовсе не противоречат, ни мгновенное взаимодействие, ни существование продольных волн, ни волн со скоростями, превышающими скорость света. Приходится сожалеть, что теоретическая физика, приняв за первичное постулаты и оторвавшись от своей экспериментальной основы, уже давно представляет собой самостоятельный «нарост» в науке. Что касается теории относительности, то она стала анахронизмом.

Использование нового вида излучения в промышленности и технике (например, подземная и подводная связь, возможное применение приборов в медицине и т.д.) представляется перспективным. Остается надеяться, что здравомыслящие ученые РАН и РАЕН смогут преодолеть существующие в физике предрассудки и совместно с практиками-экспериментаторами не только дадут достоверное теоретико-экспериментальное обоснование новых явлений, но и пробьют брешь в догматизме, парализующем научную творческую мысль.

Источники информации:

  1. Гольдштейн Л.Д., Зернов Н.В. Электромагнитные поля и волны. – М.: «Советское радио», 1971.
  2. Коробейников В.И. Радиосвязь на спиновом электромагнитном поле. 2005.
  3. Коробейников В.И., Харт Т. Теория ЕH и Hz-антенн (англ.). 2004.
  4. Коробейников В.И. Никола Тесла и мгновенная электрическая связь! 2005.
  5. Коробейников В.И. Магнитные антенны для сверхдальней связи. 2005.
  6. Кисель Н.А. Что можно сказать об антеннах ЕН? 2005.
  7. Коробейников В.И. Истоки «лженауки», или чего не понимают в мгновенной электрической связи. 2003.
  8. Кудинов В., Федоров В. Старая теория в новых тенденциях практики антенн. 2005.
  9. Коробейников В.И. Мифы и реальность EH-антенн. 2005.
  10. Стребков Д.С., Авраменко С.В., Некрасов А.И., Рощин О.А. О возможности однопроводной передачи энергии. // Техника в сельском хозяйстве. – 2004. №4, с. 35...36.
  11. Шпильман А.А. Генератор аксионного поля. 2005.
  12. Кулигин В.А., Кулигина Г.А., Корнева М.В. Ревизия теоретических основ релятивистской электродинамики. НиТ, 2004.