Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Кто-нибудь делал приемник EH волн - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] djonny | [image] 10091 - 29.09.05 Вот решил выяснить. У кого есть какой личный опыт по этой теме или статьи полезные со схемами, пишите :wink:

admin.skif.biz | [image] 10092 - 29.09.05 есть кое-что по низкочастотным сигналам http://news.cqham.ru/articles/detail.phtml?id=473

msn | [image] 10104 - 30.09.05 djonny, Наберите в строке поисковика фразу Коробейников антенны и прочтете массу интересного по поводу ЕН-антенн...

djonny | [image] 10106 - 30.09.05 Спасибо, я уже читал, не скажу все, но и не мало. Кто кроме Коробейникова и еще небольшой кучки энтузиастов-радистов делали такие передатчики или приемники, особенно из тех, кто на форуме сидит.

msn | [image] 10123 - 01.10.05 To djonny:,
по идее приемник и передатчик (АМ, FM, ЧМ и т.д ) можно применить типовой, и чтобы установить связь при помощи ЕН-антенн, необходимо заменить обе, передающую и приемные антенны на тип-ЕН. Хоть я и не радиолюбитель, но у меня есть несколько мощных станций 144/435 мгц диапазона, но конструкций антенн на эти диапазоня я не встречал, возможно невнимательно искал, если попадутся таковые в принципе можно и попытатся проверить, что получится...
Также выкладываю инфу по ЕН-антеннам от Роберта Харта, он в Штатах двигает эту тему:
EH antenna by R.Hart.chm

Lolik-Bolik | [image] 10131 - 02.10.05 msn, похоже что экспериментируют пока только в 20-40 метровом диапазоне (7-14Мгц). Было бы также неплохо поиграться в 2.45Ггц диапазоне, т.к. очень много приложений работают на этой частоте (напр. безпроводный интернет). Я даже разбирал свой рутер - можно заменить родную антенну и проверить дальнебойность. По идее по принципу EH должо дальше доставать, если конечно знать как строить такую антенну. Похоже родная антенна - это штырек на четверть длины волны... У вас не данных по таким антеннам??

msn | [image] 10132 - 02.10.05 To Lolik-Bolik:,
мне тоже попадались материалы по антеннам на КВ низкочастотные диапазоны, да это и понятно, активно проверяют их в первую очередь рардиолюбители. И хотя принцип действия ЕН-антенны вроде понятен, но изготовление антенны на УКВ диапазон с нуля мажет сразу же дать отрицательный результат с вероятностью 99,9% по причине, что что-то будет сделано неправильно... по поводу 2,4гГц- без специального измерительного оборудования туда вобще нечего лезть, тем более базовые станции проввайдера излучают обычные "максвелловские" волны, а с ними ЕН не работает..
Вот что действительно было-бы интересно, так это проверить ваши приемник и передатчик скалярных волн, но не знаю как магнит поведет себя на 144мГц, известно, что скорость поворота доменов ограничена, и начиная с некоторой частоты, они не "успевают" за изменением поля, тогда получим чисто активные потери, и интерпретация результата опять же может быть ошибочна..

Lolik-Bolik | [image] 10134 - 02.10.05 msnтем более базовые станции проввайдера излучают обычные "максвелловские" волны, а с ними ЕН не работает..
конечно я бы заменил и антенну передатчика (мой безпроводный рутер) и антенну приемника на компе(см. картинку). Я встречал несколько самодельных антенн на этой частоте, но это кажется максвелловские:
http://www.saunalahti.fi/elepal/antennie.html
http://wireless.pollaknet.at/index.php?wirelessp=antennen/omni
http://sbarth.dyndns.org/seiten/rahmen.php?nav=tincanantenna

msnTo Lolik-Bolik:,
Вот что действительно было-бы интересно, так это проверить ваши приемник и передатчик скалярных волн, но не знаю как магнит поведет себя на 144мГц, известно, что скорость поворота доменов ограничена, и начиная с некоторой частоты, они не "успевают" за изменением поля, тогда получим чисто активные потери, и интерпретация результата опять же может быть ошибочна.. Да это было бы интерестно. У меня трудности пока с измерениями... У меня осцилограф и спекртограф на компе от звуковой карты, т.е. могу мерять сигналы только до 22кГц (макс. квантизация 44кГц частотой). Зато четко регистрируются импульсы моторчика! Настоящего осцилографа пока нет.
Но мне кажется что домены совсем и не должны поворачиваться! Во первых магниты как бы постоянно сжимают эфир в вертикальной плоскости (если поляризованы вертикально), а намотанные вокруг них витки сверху придают изменения эфиру в горизонтальной плоскости (магн. поток по правилу правой руки будет то горизонтально)! Поэтому если дать на витки 144мгц, то изеняться то будет только горизонтальное направление эфира...

А как Вы понимаете работу ЕH антенн??

приемник wireless lan на компе. size: 121.34 KB

msn | [image] 10136 - 02.10.05 To Lolik-Bolik, схему намотки в студию пжалста..
далее, по указанным вами ссылками - обычные "максвелловские" антенны, в первом случае, полуволновой диполь с питанием током посередине, кастрюля- это рефлектор в то же время сужающий диаграмму направленности, по второй ссылке, это обычная колинеарная антенна, имеющая большее усиление за счет сумирования U от полуволновых вибраторов, по третьей ссылке излучает "волноводная" антенна в качестве открытого волновода-консервная банка, возбуждает волну в ней четвертьволновый штырь, такая конструкция кстати удобна для облучения рефлектора с целью получить больший коэффициент усиления..

По поводу доменов, в ферромагнитном сердечнике-так, а в магните думается по аналогии, но могу конечно и ошибаться...
ЕН-антенны понимаю если кратко, то это антенна с скомпенсированной в некоторой зоне-плоскости Н-составляющей, в итоге она излучает только Е-составляющую,.. за счет специального противофазного включения катушек, по типу бифилярного ..
Купер в своем патенте на бифилярную катушку показывает, что это излучение может производить эффекты изменения гравитации.. , а опыты Коробейникова показывают, что ЕН-антеннами излучается продольная составляющая то-есть получается что ЕН-антенны излучают нечто сродни гравитационных волн, вот почему присутствует связь из под воды, и из под земли.. :shock:

По поводу подать в катушку 144мГц, можно, но надобно согласовать такую антенну с выходом передатчика, иначе высокий КСВ превратит передатчик в утюг, да и на излучение пойдет мизер или вообще ноль..
Теперь по поводу приемника-конденсатора... мне пока не понятны критерии как выбирать геометрические размеры такой "антенны", для "максвелловской" волны это расстояние между обкладками должно было бы быть равно половине длины волны, а в случае ЕН чем меньше - тем лучше ??.. а площадь обкладок- чем больше, тем лучше, однако не до бесконечности, ведь эта емкость для получения max во входной цепи должна же ведь быть настроена в резонанс с некой индуктивностью ??

Lolik-Bolik | [image] 10138 - 02.10.05 msnсхему намотки в студию пжалста.. Намотка как здесь, только сжато по ошибке южными полюсами магнитов (но эффект все равно есть):
http://www.gocs1.com/gocs1/Psionics/Scalar-Beam-Device.htm

На фотках выставляю мой детектор, крышка временно снята она обычно сидит на массе, 1 это приемный кондер на 220нФ, 2 это катушка-излучатель и направление скалярной волны. Направление волны именно как на рисунке у Бедини по сторонам магнитов, я пробовал также ловить сверху, снизу, с других сторон - волна заметно глушится.
Схема похожа на #600-А отсюда:

http://web.archive.org/web/20030621125457/
www.rexresearch.com/hodo9/hodo9.htm
Выставляю также спектрограмму, менял положению излучателя дальше-ближе, право-лево, все вроде излучается как на картинке у Бедини! По краям картники видите спектр когда моторчик выключен - есть какой то модулированный ¨типа случайный сигнал¨ на частоте 1070Гц, не знаю откуда. Его несущую можно менять сопротивлением Rf на операц. усилителе, но модуляция от этого не зависит...

Что скажете?

Насчет анализа антенн это спасибо, если в антеннах разбираетесь, могу набросать интерестной информации по модуляции гравитационной волны скаалярным полем! Этот экперимент демонстрировал общественности один Др. Мюллер из Германии 2001 (кстати исследовал раньше в СССР!!), ему удалось связаться с коллегами в универе в санкт-петербурге намодулировав полезную информацию на гравитационную волну!!! У меня есть инфомрация как он сделал свой т.н. G-element; который модулирует и снимает с грав. волны сигналы - хотелось бы как-то такое повторить - может совместными усилиями?... То что природа гравитационного поля и скалярной волны одна и таже, у меня сомнений нет!
http://members.tripod.com/sweet_weed/data_base/telefon/gravitations_telefon.html

msn
Теперь по поводу приемника-конденсатора... мне пока не понятны критерии как выбирать геометрические размеры такой "антенны", для "максвелловской" волны это расстояние между обкладками должно было бы быть равно половине длины волны, а в случае ЕН чем меньше - тем лучше ??.. а площадь обкладок- чем больше, тем лучше, однако не до бесконечности, ведь эта емкость для получения max во входной цепи должна же ведь быть настроена в резонанс с некой индуктивностью ??
вопрос о геометрии и емкости кондера сложный, нужно как нибудь экспериментировать, просчитать классической физикой???...
Что интерестно, читал что датчиком торсионного (мб. одна природа со скялярным??) поля является двойной электрический слой! Есть такие кондеры goldcap называются в которых присутствует такой слой, хочу поэкспериментировать таким кондером моей схемкой...

msn | [image] 10140 - 03.10.05 To Lolik-Bolik:,
Если все это правда, то это бомба!!! однако странно, материал датирован октябрем 2001 года, а воз и ныне там... в связи, как и в других отраслях
к сожалению монополия, и с кого тогда будут получать сотовые операторы, если такое будет возможно, мдя....
А в общем для повторения нужны какие-то специальные нано-кристаллы? что это кварц, сегнетоэлектрик, или пьезокристалл ? Ну и естественно нужно более подробное описание конструкции G-элемента...

P.S. 1.Вы не пробовали покрутить в прстранстве относительно "передатчика" приемник-конденсатор?? по логике вещей максимум напряжения на его обкладках должен быть когда направление скалярной волны перпендикулярно обкладкам конденсатора, у Вас на фото сейчас параллельно...
2. как издалека "чувствует" приемник-конденсатор ваш "передатчик" скалярных волн...

Lolik-Bolik | [image] 10170 - 03.10.05 msn, при изменении положения кондера вроде разницы на глаз не видно. Датчик принимает на макс. расстоянии 25 см. Но результаты всегда какие-то разные, бывает близко вообще не ловит, а потом вдруг сразу начинает ловить. Наверное зависит от состояния эфира??

11111 | [image] 10171 - 03.10.05 Строение G-Елемента описано на етой странице только ниже:

http://www.intelegente.at/hintergruende/webseiten/
Czapp_arbeit/stromgeneratoren/stromgeneratoren.htm
В качестве кристалов используется "серпентин".

11111 | [image] 10173 - 03.10.05 http://217.160.88.14/_data/G-com.pdf
http://217.160.88.14/_data/115_099.pdf

Lolik-Bolik | [image] 10179 - 03.10.05 11111, линки правильные, можно еще найти о его теории global scalling.

К сожалению сам Мюллер не раскрывает тайны и ноу-хау. Чтобы тебя признали в мире физике нужно предоставить полную информацию как повторить эксперимент, и в оптимальном варианте предложить теорию. Мюллер ловит деньги, поэтому о нем сильно так не слышно, хотя спосоров ему нашлось. Он все мечтает о биологически чистом мобильнике без электросмога.

Кристалами является серпентин и кварцевый песок. Резонатором может служить источник скалярных волн! Несущая будет стоячей гравитационной волной, поэтому затрарты на коммуникацию минимальны, т.к. не нужно создавать несущую.

Sergh | [image] 10187 - 03.10.05 Lolik-BolikКристалами является серпентин и кварцевый песок. Резонатором может служить источник скалярных волн! Несущая будет стоячей гравитационной волной, поэтому затрарты на коммуникацию минимальны, т.к. не нужно создавать несущую.
Так было же что-то подобное у пионэров аксионных детекторов.
Типа два кварцевых генератора расположенных на расстоянии.
По изменению разницы в частоте кварцев чего-то там принимается, типа волна времени. :shock:

Хотя с временем сомнительно. Оно же и на приходящий сигнал в проводах должно действовать.

Vladimir1 | [image] 10242 - 04.10.05 На мой взгляд более интересны Hz антены. Пытался правда что то найти по этим антенам в сетке, как то не сложилось.

Читайте по ссылкам там все описано от теории с математикой, до непосредственно того как сделать.

Сайт авторов изобретения (на англ.)
www.eh-antenna.com

ТЕОРИЯ ЕН и Hz АНТЕНН
http://ehant.narod.ru/theory.htm

Практика изготовления и использывания

http://ehant.narod.ru/ua.htm

http://ehant.narod.ru/eh-40.htm

http://ehant.narod.ru/eh-160.htm

http://ehant.narod.ru/ra.htm

Lolik-Bolik | [image] 10275 - 04.10.05 SerghТак было же что-то подобное у пионэров аксионных детекторов.
Типа два кварцевых генератора расположенных на расстоянии.
По изменению разницы в частоте кварцев чего-то там принимается, типа волна времени. :shock:

Хотя с временем сомнительно. Оно же и на приходящий сигнал в проводах должно действовать.
А есть где про енто почитать? Значит получаем что и аксионный детектор своего рода гравитационно-скалярный... Навязывается также то что аксионно-торсионные поля имеют ту же природу что и скалярные.

А вообщем эти все минералы похоже увеличивают свой электрический потенциал, когда ны них действует гравитационное или скалярное поле.

Sergh | [image] 10277 - 05.10.05 Вообще у Наудина схема есть:
http://jnaudin.free.fr/html/tsd.htm

Time Shifting Detector

You will find below an interesting diagram for detecting some local Time-Shifting effects...These effects can be generated by local spacetime curvature from strong torsion fields.
А гнездо у них тут:

http://pmicro.kz/MISC/UFL/ALMANACH/N1_99/PyramidR.htm

Vladimir1 | [image] 10284 - 05.10.05 Странно что досихпор в продаже ничего нет. Или это уже купили и похоронили до лучших времен, или не все так гладко с технической точки зрения и народ в лобораториях сидит и дотделывает до состояния коммерческого продукта.

Вполне возможно Hz-антена и G-Елемент это одно и тоже, только разные подходы к конструированию излучателя и приемника.

sergrushka | [image] 10289 - 05.10.05 Странно что досихпор в продаже ничего нет.
Я, когда здесь народ зашевелился с Eh-антеннами, спросил мнение о них у одного мена из ОКБ МЭИ. Он всю жизнь занимается там приемниками, передатчиками и антеннами. СВЧист. Он мне сказал, что как только эти антенны появились в журналах, они с другом их собрали, проверили и убедились, что нет существенного эфекта. Больше он ими не занимается. Во всяком случае в сравнении с традиционными и в традиционных областях они не показали себя (не тянут).

KomX | [image] 10290 - 05.10.05 sergrushkaВо всяком случае в сравнении с традиционными и в традиционных областях они не показали себя (не тянут). Постановка задачи: Излучаем лопатой, принимаем граблями.
Результат: Нет сигнала.
Вывод: "не тянет"

Vladimir1 | [image] 10292 - 05.10.05 Народ я в прицыпе о G-Елементе писал. Насколько я понял из текстов по ссылкам все там тянулу и гудело. Даже миниатюрный передатчик для мобилок сделали(фото есть). А вот в продаже как то пусто, хотя потребность на рынке есть и немалая.

Lolik-Bolik | [image] 10295 - 05.10.05 Vladimir1Странно что досихпор в продаже ничего нет. Или это уже купили и похоронили до лучших времен, или не все так гладко с технической точки зрения и народ в лобораториях сидит и дотделывает до состояния коммерческого продукта.

Вполне возможно Hz-антена и G-Елемент это одно и тоже, только разные подходы к конструированию излучателя и приемника.
чтобы что-либо серьезно продавать нужно хотябы примерно знать как оно работает и от каких условий работы зависит. А вдруг мощность зависит от положения звезды Альфа-Центавра по отношению к планете Земля?? Вы произвели и продали 5.000 Антенн, а они перестали работать и начали шуметь, т.к. звезда сдвинулась - вам же клиенты по шее надают [image] Тут вначале серьезные исследования нужны! А хто ж такое будет исследовать за государственные деньги, коль идет в разрез с СТО Эйнщтейна?

В январе 2002 Др. Мюллер "звонил" в Австралию с помощью своего G-elemnta и тратил на это всего 66 миливатт. И есть подозрения что другие цивилизации на этих волнах и обсчаются, т.к. не нужно ждать миллиарды световых лет, пока ЕМ сигнал долетит. Гравитационная волна практически мгновенна :shock:

RadioFanat | [image] 10297 - 05.10.05 Есть один дядька, который якобы вывел вектор Hz, и делал эксперименты с антеннами EH

Гляньте здесь:
http://www.qrz.ru/articles/detail.phtml?id=282

Говорит что даже из под воды работает его антенна )))

Vladimir1 | [image] 10300 - 05.10.05 RadioFanatЕсть один дядька, который якобы вывел вектор Hz, и делал эксперименты с антеннами EH

Гляньте здесь:
http://www.qrz.ru/articles/detail.phtml?id=282

Говорит что даже из под воды работает его антенна )))
На мой профанский взгляд там дано полное описание как сделать. Или я ошибаюсь :?:
Жал он не написал как зависит дальность связи от мощности передатчика. Теоретически из тех формул что он выложил это можно как то определить.
Кто еще вышку помнит ???

djonny | [image] 10338 - 06.10.05 Помойму там вполне ясно все написано, по крайней мере я думаю, что нужно использовать вектор поля постоянного магнита. Попробую собрать так: передатчик - 2 витка там, где обмотка у динамика, последовательно кондер подстраиваемый; приемник - тоже, но намотано на периферии феррита. Не знаю хватит ли мощности передатчика в 10 мВт для работы схемы? Частота 95-100 Мгц.

Vladimir1 | [image] 10368 - 07.10.05 Можно еще попробывать этот передатчик в метал. ящик заземленный засунуть и посмотреть будет сигнал проходить или нет. Если пищать будет тогда ахтунг... :shock: 8)

Lolik-Bolik | [image] 10379 - 07.10.05 SerghВообще у Наудина схема есть:
http://jnaudin.free.fr/html/tsd.htm

Схемка-детектор похоже должна реагировать на разницу частот двух кварцевых 16МГц осциляторов и получаются биения с частотой 750 Гц.

Идея неплохая, и даже можно вероятно как EH-антенну использовать НО:
Два одинаковых кварцевых осцилятора будут же одинаково реагировать на скалярные волны, даже если рекоммендуют установить их на расстоянии 2м друг от друга.

Вот если бы взять два разных осциллятора с одной частотой, один кварцевый а другой не зависящий от скалярного поля, тогда и чувствительность должна повысится...

djonny | [image] 10409 - 08.10.05 Vladimir1Можно еще попробывать этот передатчик в метал. ящик заземленный засунуть и посмотреть будет сигнал проходить или нет. Если пищать будет тогда ахтунг... :shock: 8) Да в ящик все это хозяйство поместить надо, но заземлять ни в коем случае нельзя, так все пишут. И еще: я нашел на схеме постоянный магнит только у Коробейникова :shock: Так на чем же связываются все остальные, кто декларирует в своих передатчиках EH волны :?: Ведь их антенны гораздо лучше обычных по всем параметрам, но ни у кого я не слышал, чтобы сигнал проходил сквозь экранирующие предметы и имел скорость выше с. Попробую сегодня поэкспериментировать

djonny | [image] 10428 - 09.10.05 Пока результат отрицательный, выход вижу в связи с Коробейниковым.

Vladimir1 | [image] 10446 - 10.10.05 Свозь воду электрмаг. излучение не проходит, а Hz прошло если верить этому парню что статью написал. Так что теоретически и сквозь все остальное пройти может. Хотя возможно есть некие зависимости в прохождении от материла.
Не совсем понял Ваш пост по поводу заземления. Микроволновку если не заземлять то мобилка в ней звонит поробуйте сами дома, а вот если заземлить и микроволновка не "дырявая" то звонить перестанет.

Vladimir1 | [image] 10447 - 10.10.05 Как всегда наверное ноу-хау полностью не оглашено широкой публике. 8)

djonny | [image] 10480 - 11.10.05 Все дело не в том проходит или нет, а в том как сделать. Я звонил другу Коробейникова( который топил передатчик в воде), он сказал, что все это правда и работает. Я вот так и не понял какую из своих схем он топил. помойму "таблетку". хочется сделать простейший передатчик,а не то, что он в статье понарисовал. А заземлять корпус "таблетки" нельзя.

Vladimir1 | [image] 10504 - 11.10.05 Да топил он именно "таблетку" и делать ее нужно, тут уж ничего не поделаешь.

Я говорил про заземление экранирующего эм.волны металлического ящика, но не корпуса самого передатчика [image] В принцыпе экранировать он должен(ящик)(если щелей нет) и без заземления, но с заземлением вроде как более "научно" получается

Eduard | [image] 17819 - 14.01.06 Пришла в голову идея, кажется, эта ветка ближе всего к теме.
Если можно E и H составляюще излучения смешивать в любой пропорции, (в частности, обнулить одну из них), то значит, можно и инвертировать полярность одной из них? Что получается? Летит такая волна, встречает на пути полуволновой диполь, наводит в нем ток, этот ток порождает собственное излучение, но вместо того, чтобы образовать радиотень, это излучение по одной из компонент окажется в фазе с пришедшим излучением, стало быть, этот диполь будет усиливать такие волны?

С уважением.

DevilR | [image] 17829 - 14.01.06 Eduard, я думаю вам будет полезно прочитать про работу антенны "волновой канал". Там как раз директора волны усиливают.

Eduard | [image] 17850 - 14.01.06 Не, это не то... Они не усиливают, а фазу крутят, потому что короче длины волны. Да и сигнал там обычный приходит. А мне интересно именно с обращенной фазой.

С уважением.

Eduard | [image] 17865 - 15.01.06 Любопытно... В начале ветки приводится ссылка на конструкцию излучателя скалярных волн, там катушка намотана в плоскости, перпендикулярной линии Hz, как они ее называют. А пару лет назад от Коробейникова пришла совсем другая картинка. Я испытал ее, не работает.

С уважением.

size: 4.10 KB

Связь негерцовыми волнами

_________________________

В газете "Перекресток Кентавра" (http://www.enio.aaanet.ru/)

есть статья "Никола Тесла и мгновенная электрическая связь".

Вот фрагменты из нее:

------------------------

Здесь следует еще раз напомнить разницу между мгновенной и обычной радиопередачей. Обыкновенный радиопередатчик для передачи информации использует ЭНЕРГЕТИЧЕСКОЕ возмущение пространства информацией. Это энергетическое изменение в пространстве происходит со скоростью света, а отсюда и потеря времени на прохождение информации. В рассматриваемом случае ЭНЕРГЕТИЧЕСКОГО изменения в пространстве не происходит, а лишь меняется положение магнитных линий (Hz) в пространстве... Более того, такие системы мгновенной электрической связи могут собираться дома и пользоваться ими способны даже школьники старших классов. На рис.2 показана конструкция линии мгновенной электрической связи в сравнении с обычной. Ее можно изготавливать даже в домашних условиях. В качестве передающей цепи используются два постоянных магнита, скрепленных между собой одноименными полюсами.

Постоянные магниты можно заменить на электромагниты. В месте соединения магнитов намотана катушка, которая при прохождении по ней сигнала будет менять положение в пространстве центральной магнитной линии (Hz), выходящей из места соединения двух магнитов. Приемную цепь удобно сделать из плоского феррита, но катушку намотать вдоль, через торцы стержня, чтобы вся внутренняя часть катушки была максимально (по площади) заполнена ферритом.

Полученную катушку можно полностью <обернуть> (экранировать) плоскими ферритами больших размеров. Для большей наглядности эксперимента, необходимо чтобы центральная магнитная линия магнитов передающей части была строго направлена по оси приемной катушки.

Теперь, если подать переменное напряжение (информацию) от передатчика в передающую катушку, закрепленную на постоянном магните, то приемник, подключенный к цепи приемной катушки, установленной на плоском феррите, зафиксирует переменное напряжение (информацию). Максимум эффекта достигается при резонансе (совпадение частот передатчика и приемника).

Проверено. Работает. Наиболее непонятливые (после прочитанного выше) радиоэлектронные специалисты могут возразить, без проведения опыта, что это полная чепуха и ни о какой связи не может быть и речи. Катушки с абсолютно перпендикулярными осями, да еще одна из них экранирована - не взаимодействуют. В подобных казусных ситуациях <наигениальнейший> Козьма Прутков поучал: <Если на клетке со слоном написано заяц - не верь глазам своим!>

Преимущества мгновенной (максвелловской) электрической связи особенно очевидны при связи с космическими аппаратами дальнего следования. Сейчас, в интервале между посылкой контрольного сигнала на станцию в район периферийных планет Солнечной системы и получением обратного ответа, можно успеть даже быстро пообедать (очень удобно).

В случае применения системы мгновенной электрической связи, дежурные операторы останутся <без обеда>. Более того, система мгновенной электрической связи может осуществлять двухстороннюю связь под водой и из-под воды на сушу. Разумеется, входная и выходная цепи такой системы должны быть покрыты антикоррозийным композитом для устойчивости к агрессивному воздействию соленой морской воды. Такие системы мгновенной связи нужны и ой как нужны подводным лодкам, особенно в свете известных трагических событий, когда погибшие военные моряки-подводники в последнюю минуту даже не смогли передать радиосигнал приемному узлу связи на суше прямо из-под воды, потому как подводные лодки такими системами мгновенной электрической связи пока не оснащены.

Теперь, когда читатели поняли и знают как работают системы мгновенной (максвелловской) электрической связи и их преимущества перед обыкновенными (эйнштейновскими), остается ждать, когда радиоэлектронная промышленность освоит серийный выпуск этих очень нужных систем. Здесь весьма уместно очень распространенное изречение у военных командиров, после постановки задачи подразделению: <ЧЕГО ЖДЕМ? ВРЕМЯ ПОШЛО!>

В. Коробейников, Санкт-Петербург

------------------------

_________________________

Andr | [image] 17867 - 15.01.06 Мир ЕН-антенн
http://ehant.qrz.ru/

Dimych | [image] 17991 - 16.01.06 почему при достаточно узкой направленности вектора Hz в вертикальном направлении в конструкции соотв антены возможна связь вне зоны прямой видимости (как я понял такое наблюдалось)?

Eduard | [image] 18283 - 21.01.06 djonnyПро антенны Коробейникова вы уже слышали. Я думаю не все из них работают хорошо, но таблетка, думаю, работает.
Сегодня закончил опыты с таблетками Коробейникова, результат НУЛЕВОЙ. Дня через 3-4 подготовлю и выложу отчет о работе со схемами и картинками (админ, как мне лучше поступить? Куда класть, чтоб видно было?).

С уважением

Sergh | [image] 18286 - 21.01.06 EduardСегодня закончил опыты с таблетками Коробейникова, результат НУЛЕВОЙ. Вы бы у него спросили, может какая-то тонкость имеется.
Я вот транс Маркова тоже сначала в ферритовом бачке сделал.
Чтобы легче мотать было. Результат тоже нулевой БЫЛ!

Eduard | [image] 18449 - 25.01.06 Результат проверки "таблеток" Коробейникова:
Проверка Hz-катушек Коробейникова.chm

maug | [image] 18481 - 26.01.06 В ноябре прошлого года делал похожий девайс (описание и размеры в одной из тем, на этом сервере), после получения отрицательного результата, написал Владимиру письмо, вот выдержка из ответа
Конструктивно у вас правильно выполнено. Надо еще сделать внутренний контакт "горячего" конца
катушки с экраном. Целесообразно и питать антенны через емкостный делитель для согласования с
генератором. Для начальной настройки на сигнал приемник должен его принимать на свой внутренний
входной контур (без подключенной внешней антенны). По сигналу в приемнике подстраивается передающая
антенна. Приемник желательно положить в алюминиевую кастрюлю без крышки. Он там должен принять сигнал
на рабочей частоте.

Владимир ведет дискуссию на радиолюбительском сервере
http://www.qrz.ru , там правда не дискуссия. а отчайная защита от "опытных" радиолюбителей, предлагаю попросить проконсультировать его здесь на форуме, благо новую тему уже открыли. Я бы и сам мог попросить, да вот инет временно дохлый.

SergeyA | [image] 18485 - 26.01.06 maug,
не подскажете? Для опускания "таблетки" в воду ее надо изолировать от воды? Т.е. например в полиэтиленовый мешок? Или же прямой контакт на воду допускается? Вопрос связан с Вашим последним сообщением.

Res1 | [image] 18492 - 26.01.06 Eduard, [image] Я так понимаю, что речь идет о том-же самом аномальном эффекте , что и при излучении с генератора Тесла- Бровина. 8) Излучение не чем не экранируется, и по многим данным превосходит скорость света :shock: :oops: при распространении.
В ближайшие дни на сайте будет информация по генератору в более -менее доступном для восприятия виде...
Я бываю в Тольятти, но в основном летом... 8)
:x Пока смотрите на сайт - генератор может повторить каждый, кто вообще держал паяльник в руках.http://spaces-energy.narod.ru/simple3.html
В основе - тот-же Тесла, но все намного проще - схемы для повторени- тривиальны но эффективны очень! :roll:

Dimych | [image] 18503 - 26.01.06 не, мужики, если нечно ничем не экранируется, то его и детектировать невозможно. потерянная для вселенной энергия.

Eduard | [image] 18511 - 26.01.06 Dimychне, мужики, если нечно ничем не экранируется, то его и детектировать невозможно. потерянная для вселенной энергия.
Не всегда так. Например, в накачанном рабочем теле лазера ионы поглощают свет, но тут же выплевывают его вдвое больше. В ненакачанном - просто поглощают (экранируют), например, мы судим о световом излучении по нагреву рабочего тела. Если не нагревается, значит, не детектируется? Мы просто знаем слишком мало видов энергии, чтобы обобщать.

С уважением.

Dimych | [image] 18517 - 26.01.06 Eduard, потятно, что есть границы познания, и это не значит, что так оно и есть как мы померяли [image] В лазерах излучение накачки теряется безвозвратно (экранируется), т.к. переизлучение идет на другой длине волны. Я высказывался в русле Hz. Ежели оно ничем не экранируется, то как оно может быть детектировано в опытах со сверхсветовой скоростью? Вы правильно сказали, если у нас есть только свет и термометр, то как мы сможем его обнаружить? ... В случае с передатчиками для нас важна информация, а не коэф. поглощения Hz материалом детектора. Но если оно практически не экранируется, то оно бесполезно. Я бы даже сказал безвредно
а само по себе Hz - любопытная тема. его очевидно можно эксплуатировать не только для подводной связи. вот поэтому хотелось бы узать как можно больше.

Eduard | [image] 18523 - 27.01.06 DimychВ лазерах излучение накачки теряется безвозвратно (экранируется), т.к. переизлучение идет на другой длине волны.
Нет, я имел в виду не излучение накачки, а усиливаемое излучение, в лазере - собственное, отраженное от зеркала. А есть еще просто квантовые усилители без зеркал (мазеры, что ли?), уж они-то точно без накачки поглощают именно то, что усиливают с накачкой.

DimychЯ высказывался в русле Hz. Ежели оно ничем не экранируется, то как оно может быть детектировано в опытах со сверхсветовой скоростью?
Ну почему бы и нет. Если волна обладает негэнтропией, то она усиливается в традиционных приемниках, вместо того, чтобы ослабляться. Возможно, имеют место оба явления примерно в равной пропорции, вот и получается, что волна не экранируется, а пролетает насквозь. Хотя, все это пока только теоретически. Получу результат, тогда скажу что-нибудь более конкретно.

С уважением.

Eduard | [image] 18524 - 27.01.06 Все, кто мне писал лично - прошу высказываться здесь или мне на мыло, мой адрес iev901@avtograd.ru, единицу стереть. Ящик на скифе организовывать не хочется.

С уважением.

djonny | [image] 18527 - 27.01.06 мое последнее письмо вы прочли ?

Carn | [image] 18534 - 27.01.06 Чуть попозжа реконструирую свой черновой девайс до более приличного вида и выложу СВОИ результаты измерений. Кстати, у меня подстроечный конденсатор стоял между витками, и находился внутри коробушки. Да и расстояние между витками поменьше было. Может мне просто больше повезло?

maug | [image] 18536 - 27.01.06 Sergey A
На счет экранировки, то не знаю, но судя по всему(фотографиям) девайс Владимира упаковывался в пакет вместе с антенной.

По поводу полей, то я здесь начал перечитывать Николаева ГВ, вот, что он пишет: типа элемент тока имеет две составляющих магнитного поля - векторное ( это то, с которым мы привыкли и умеем работать), и скалярное (это новый вид поля). Причем это новое поле имее совершенно другие свойства, в частности оно не взаимодействует с металлами, следовательно его нельзя обнаружить простыми (привычными) способами.
Была там еще фраза если векторное поля скомпенсировать другим, то оно не исчезнет полностью, а преобразуется в скалярное.
Проводились эксперименты по прохождению волн через метал от двух источников (интерференция). Это может ключ для работы с бифилярками.
Главное научиться детектировать данное поле, ну а потом научимся использовать.
Может применив электродинамику Николаева, Коробейников гораздо проще бы объяснил теорию Hz антенн.

SergeyA | [image] 18544 - 27.01.06 Народ!
А может всё гораздо проще? Бифилярные катушки при "нессиметричном" питании ( не зря упомянут "горячий" конец ) выдают такой же импульс как и в трансформаторе Маркова и других похожих конструкциях, т.е. компенсация полей происходит не сразу, и не самостоятельно, а принудительно. Соответственно на "горячем" конце возникает короткий высоковольтный импульс, который и подается на корпус "таблетки". Далее таблетка работает как уединенная емкость, запитываемая высоковольтными импульсами. Она и является излучателем сигнала. ИМХО - продольной волны. ( это в свое время детально "обсасывалось" в ветке по Авраменко )
Далее, для приема такого сигнала нужна опять уединенная емкость, роль которой и исполняла аллюминиевая кастрюля в рекомендациях, приведенных maug'ом с форума Коробейникова.

Sergh | [image] 18551 - 27.01.06 Тут вожусь с чем-то похожим на транс Тесла - Маркова - штука 100% рабочая но только на некоторых типах сердечников при сильном насыщении. Работает как обратноходовой транс - то высокое напряжение которое упоминается Марковым это выбросы самоиндукции.
Есть некоторые странности:
- на высокой частоте наблюдается запаздывание выхода импульса самоиндукции. Напряжение должно быть уже снято, а импульса самоиндукции еще нет :shock: Но это на частотах более 1 мегагерца вроде заметным становится. Такая частота для такого материала - феррита с большим параметром проницаемости - является в обыкновенных схемах с нескомпенсированной индуктивностью неиспользуемой.
- "компрессия" импульса - если скважность очень мала - катушки почти все время подключены - в оставшуюся "щель" между накачивающими импульсами выдавливается "игла" гораздо большей амплитуды. Если взять импульсы более низкой частоты следования но такой же длительности то такой большой по амплитуде иглы не получается - просто после импульса образуется "хвост" затухающих колебаний, меньших по амплитуде чем одиночная игла. Создается впечатление что трансформатор каким-то образом определяет последует ли за одним импульсом сразу второй или будет пауза.

Eduard | [image] 18580 - 27.01.06 djonnyмое последнее письмо вы прочли ?
Получил от 25 Янв 2006 23:15, а было ли оно последним, сказать не берусь.

С уважением.

igorb4 | [image] 19434 - 06.02.06 http://spinor.kiev.ua/russian/news_ru.htmВ мировой науке активно развивается новое научное направление – квантовая телепортация, пристальное внимание которому уделяют многие ученые. При квантовой телепортации по каналу квантовой (торсионной) связи осуществляется мгновенная передача информации и взаимное изменение параметров связанных объектов. В качестве связанных объектов в рассматриваемом эксперименте были мобильные телефоны. Эксперимент проводился одновременно в двух городах: г. Омск , Россия, ООО “Центр Инноваций и повышения квалификации “Экватор”, и Le Conquet, Франция, SARL “TELLUS”, ООО ”Спинор Интернешнл” 18 октября 2005 г. Если связь устанавливалась с защищенного мобильного телефона (г. Омск, Россия), то в г. Le Conquet (Франция) передавалась информация об изменении параметров этого мобильного телефона, и мобильный телефон в г. Conquet (Франция) не генерировал левых торсионных полей, т.е. становился защищенным на период ведения переговоров (подробнее – см. http://spinor.kiev.ua/russian/other/Kocov_ru.htm>Протокол испытания).

Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Кто-нибудь делал приемник EH волн - Стр 00ALL