Эксперименты с динамо-машиной Тесла

Цель работы заключается в экспериментальной проверке накопленной информации на тему «динамо-машина Тесла», а так же получить количественные данные некоторых величин.

1. Исходные знания.

По статьям из Интернет узнал и запомнил, что существует устройство, которое после первоначального запуска в действие, не требует затрат энергии из вне на поддержание работоспособности. Тут должен немного пояснить. Это устройство (динамо-машина) не требует затрат электрической или тепловой энергии. На первый взгляд кажется, что эта машина работает как волчок – по инерции. Но она может работать много дольше, нежели она работала по инерции.

Первоначальный запуск заключается в раскручивании её ротора до достижения определённых оборотов. При этом мы затрачиваем энергию, но после достижения определённой величины оборотов ротора машины мы можем постепенно вернуть эту энергию, сняв её с машины в виде электроэнергии. Причём постепенно величина взятой от динамо-машины энергии превысит величину затраченной при запуске.

Из прочитанных мною материалов не ясно, откуда в машине появляется дополнительная энергия. Происхождение дополнительной энергии в машине меня не интересует. Я задался целью изготовить такую машину. Для её изготовления нужны конкретные чертежи и описания материалов. Чертежей в Интернете я не нашёл, есть только рисунки динамо-машины Теслы. Очень много теории по принципу появления тока на дисках ротора машины. Я пришёл к выводу, что к числовым значениям и соотношениям придётся идти самому и только опытным путём.

Проделав ряд экспериментов, получил определённые результаты.

2. Материалы установки.

Для создания однородного магнитного поля я использовал магниты от динамических головок. Первые опыты проводил с диском, изготовленным из двусторонне фольгированного стеклотекстолита.

На рисунке 1 протравленный диск и жестяная полоска для опайки диска по периферии. Полоски на диске – это протравы медной фольги. Нижняя сторона диска также протравлена, причём если за диск поместить источник света, то прорези будут полностью просвечиваться. Через некоторое время диск начал покрываться сине-зелёным налётом, поэтому пришлось его облудить с двух сторон. На следующих фотографиях тот же диск, только лужёный.

На рисунке 2 лужёный диск, мультиметр которым я пользовался при последних измерениях (его показания немного отличались от предыдущего прибора).

На рисунке 3 можно рассмотреть: на квадратном вентиляторе лежит магнит-основание с вклеенным в него подшипником, на основании лужёный диск.

1. Первое измерение производил положив диск на магнит-основание. Одним щупом тестера касался винта, которым диск был прикручен в центре к валу в подшипнике. Ко второму щупу я примотал многожильный провод для получения удовлетворительного подвижного контакта щупа с краем диска. Раскрутив пальцем диск как можно сильнее брал в руку щуп со щёткой, касался ею диска и смотрел на тестер. Диапазон тестера устанавливал 2мА. Некоторое время наблюдал устойчивое значение 3мА, после чего постепенно оно уменьшалось и не за долго до полной остановки диска равнялось 0

2.Собственно фотография 3 – это установка второго эксперимента. В этом случае диск вращался вместе с магнитом. Измерения производил действуя аналогично предыдущему пункту. Показания тестера вели себя как и в первом случае. Максимальный ток был 3мА. Я решил, что не важно вращается магнит вместе с диском или стоит.

Появилось предположение, что если бы сверху диска был бы ещё один магнит, расположенный таким образом, что бы оба магнита (основание и верхний) притягивались, то участок однородного магнитного поля был бы больше. Тут важно, что бы векторы магнитного поля были перпендикулярны диску, а без верхнего магнита эти векторы ближе к краям магнита сильнее наклоняются к противоположному полюсу. Так как я пришёл к выводу, что не обязательно магниту быть стационарным, то решил просто положить верхний магнит на диск. Тем самым получилось, что верхний магнит вращается вместе с диском, а нижний магнит-основание стоит неподвижно.

3.Верхний магнит имел внешний диаметр 135мм. Раскручивать диск стало сложнее, но время вращения увеличилось (появился маховик). Способ съёма тока производил так же, как и в предыдущих 2 опытах. Максимальный ток зарегистрировал 17мА. Дальнейшее увеличение оборотов приводило к соскакиванию верхнего магнита с диска.

После проведения третьего эксперимента решил проверить, как изменится величина тока, если оба магнита будут вращаться вместе с диском. Поставил на квадратный вентилятор установку опыта 3. На рисунке 4 видно размеры верхнего магнита. Максимальный ток был 17мА.

С установкой как в третьем случае провел опыт стараясь обнаружить явление вращение диска при подведении напряжения. В место тестера щупы воткнул в гнёзда блока питания. Установил на нём напряжение 0,8В для уменьшения искрения и поставил максимальный ток защиты – 3А. Коснулся диска щупом и «щёткой» диск не двинулся, а провода щупов очень сильно двигались. Я пробовал пропускать ток 7А, используя другой блок питания и графитовый сердечник от батарейки вместо щётки. Диск не двигался, а графитовый стержень грелся и обжигал пальцы. В общем, я решил, что даже если дольше держать стержень диск вращаться не будет.

После обсуждения конструкций опытов было решено, что из-за выступа диска из-под магнитов (диаметр диска 200мм, диаметр большого магнита 135мм) в торчащей области диска магнитное поле направлено в противоположную сторону полю непосредственно между магнитами. Таким образом, на торчащем участке диска появляется ток в противоположном направлении току в области диска непосредственно между магнитами. Требовалось проверить данное решение. Это можно было осуществить путём уменьшения диаметра диска или, каким-то образом, отведя магнитное поле из «запрещённой» области. Уменьшить диаметр диска означало расстаться с прежним диском, так как восстановить назад будет не возможно, поэтому я решил замкнуть магнитные полюсы верхнего и нижнего магнитов (полюсы дальние от диска). Но у меня из-за соединения полюсов магнитов потеряется возможность непрерывного съёма тока с края диска. Тогда я решил просто увеличить толщину обоих магнитов. К нижнему магниту прилепил другой магнит т динамика. А на верхний - большой магнит налепил все оставшиеся куски от магнитов, которые появились вследствие не удачного их извлечения из динамиков (рис.5).

Раскручивал установку по-прежнему – пальцем. Маховик стал более массивным. Но крутился он ещё дольше. При этом максимальный ток зарегистрирован 25мА. Но тут увеличение тока возможно не только из-за верности предположения о торчащем участке диска, а ещё из-за увеличения силы магнитов. Но пока не было возможности проверить другим способом, поэтому вывод не окончателен.

4. В этом опыте я использовал новый диск тех же размеров (200мм). На рисунке 6 можно увидеть светлые места на диске – это места пересечения протравленных участков. В этом диске одна сторона – это зеркало первой. Диск не лужен. Рядом с новым диском лежит уже использовавшийся диск и описанный выше квадратный вентилятор. Максимальный ток с новым диском и набором магнитов как в 4 был 24мА (рисунок 7).

6.Вырезал из алюминия толщиной 1,5мм диск диаметром 140мм и уменьшил диаметр первого диска из стеклотекстолита до 140мм. Набор магнитов полный (как в 4 и 5 опыте). Максимальный ток с этих дисков регистрировался одинаковый и равен 34мА. Я примерно сравнил разницу толщин проводящих слоёв дисков и решил, что толщина диска не важна.

7. Пробовал пропускать по дискам ток 3А. Установил на блоке питания напряжение 0.8В и ток защиты максимальный – 3А. Коснулся одним щупом винта в центра диска, вторым (щёткой) края диска. Вольтметр блока питания показывал 0В, а амперметр 3А. Диск не двигался.

07 сентября 2004Провёл эксперимент в продолжение попыток раскрутить диск в магнитном поле. Мною была сделана установка, материал которой – фанера. При помощи дюралюминиевых уголков и винтов скреплял вырезанные из фанеры элементы. Как видно из рисунка 8 в верхней горизонтальной фанерке просверлено отверстие в которое помещён магнит (диаметр 135мм). Магнит приклеен эпоксидной смолой.

На рисунке 8 амперметр показывает ток при резисторе в схеме номиналом 25_Ом (4 резистора по 100_Ом параллельно). Трансформатор ТН160. Я подключал обмотку напряжением 3,5В. Катоды D1 и D2 я использовал как плюсовые контакты, но на них пульсации напряжения сдвинуты по фазе на 180градусов. Т.е. когда на одном выводе есть напряжение, то оно отсутствует на другом и наоборот. Я расположил эти контакты (рапушённый многожильный провод) на установке закрепив пластилином. Если провести радиусы к точкам прикосновения импровизированных щёток, то угол между этими радиусами будет 90градусов. Точку соединения терминаторов (см. схему) я подвёл к оси черед амперметр (тестер с включенным диапазоном измерения 10А). Таким образом, ток должен был течь в один полупериод с одной щётки к оси, а второй полупериод с другой так же к оси. После включения трансформатора в сеть амперметр показывал значение тока -0,17А (минус означал не правильное подключение щупов тестера, но так как он цифровой это не имеет значения). Диск не двигался… Рискуя сжечь диоды, я взял в руки пинцет и замкнул резисторы. При этом от установки послышалось гудение (типичное 50Гц), раздался звук трущихся металлических частей – щётка о диск. Оказалось, что щётка не по той касательной приложена к краю диска, поэтому её развернуло поворачивающимся диском. Тем временем диск постепенно набирал обороты. В момент замыкания резисторов амперметр показывал ток -11А (минус 11Ампер). С набором числа оборотов величина потребляемого тока снижалась, и минимальное его значение я заметил в районе 7А.

Если смотреть на рисунок 10 (вид почти сверху), то вращение было по часовой стрелке. Я обратил внимание на направление изгиба рассечений на диске. Сделал вывод, что вращение происходит не из-за трения электронов о рассечение. Поясню, Так как электроны движутся от отрицательного вывода источника питания к положительному, то в моём случае ток течёт от оси к периферии. При таком направлении движения электроны, при трении о прорези в диске, должны его закручивать против часовой стрелки (если смотреть на рис.10). Следовательно, вариант с «трением» отпадает.

После второго включения (я включал так как не верил своим глазам), дождавшись пока диск остановится после прекращения подачи питания, я обнаружил что амперметр показывает ток не -0.17, а -0.1А. Посмотрел на щётки и увидел, что одна щётка не касается диска. Я не стал устранять «неисправность», а решил проверить - раскрутится ли диск при таком включении? Включил питание, треск был сильнее, но диск начал набирать обороты. Сейчас уже не помню значение потребляемого тока, так как сразу не записал. Остановив диск, отключив питание, я присоединил отключенную щётку к первой, таким образом, схема превратилась в обычный диодный мост. Включил питание и диск закрутился.

После этих результатов я задумался над вопросом – что же было причиной предыдущих не удач? Главных отличий было два. Первое. Конструкция здорово отличалась от предыдущего варианта, в которой магниты лежали на диске. В этой диск много легче и эффект маховика значительно уменьшен. Второе отличие – величина тока. В последнем случае его значение (при пуске) было 10А, а в предыдущем не более 7А. Вкралось сомнение в рассуждения по поводу двух причин, есть и ещё одна – род тока. Я думал о роде тока, когда читал про воду, вращающуюся в банке при подводе напряжения. К этой банке подводилось пульсирующее напряжение (один диод, преобразующий переменное напряжение в пульсирующее). При предыдущих не удачных испытаниях диска с током 7А я использовал стабилизированный блок питания. В принципе, все три предположения могу проверить. Сегодня это не получится из-за отсутствия того самого блока питания.

Я попробовал использовать меньшей мощности блок питания, у которого встроены вольтметр и амперметр. Но вращения не получил. При токе в 3А напряжение на вольтметре было 1,5В. Причём это напряжение с учётом падения напряжения на включенном в цепь амперметре. Сопротивление нагрузки (для блока питания) по закону Ома равно 1,5/3 = 0,5_Ом. Если вращение начиналось при токе 10А, то напряжение было U = 10 * 0,5 = 5В. Уж не знаю, какую часть напряжения отнести к диску, а какую к амперметру, но это в будущем, а сейчас вся установка потребляет 5В*10А=50Вт (при запуске). При работе это значение уменьшается до (U = 7 * 0.5 = 3.5В, P = 7 * 3.5 = 24.5 Вт) 24,5Вт. Т.е. в два раза. Но, тут нельзя однозначно это утверждать, так как при появлении искры сопротивление конструкции повышается, соответственно растёт падение напряжения. Соответственно в формулу надо подставлять не 3.5В а больше. Но в данный момент я не могу более ничего измерить. Я доволен результатом! Наконец-то диск закрутился, далее выясним причины и условия для вращения.

Здесь есть видео.

08 сентября 2004 Сегодня включал установку с использованием стабилизированного блока питания. Используемый блок питания со встроенной защитой от КЗ, поэтому я решил включать его через амперметр, как и в предыдущем опыте. Максимальный ток был 7А. Диск даже не пытался двинуться. Я попробовал раскрутить его примерно до тех оборотов, которые наблюдал вчера, и подал ток. Ток тёк тот же 7А, но диск постепенно останавливался. Вывод напрашивался один - род тока (его форма). Взял блок питания без стабилизации напряжения, у него при потреблении большого тока появляются большие пульсации (величину не знаю). Подключили к установке и включили питание, вольтметр блока питания падал практически до нуля, но диск немного повернулся и: В блоке питания сгорел предохранитель. Заменить более мощным не было возможности, да и нужно ли? На мой взгляд, очевидно, что ток должен быть пульсирующий, возможно, переменный. Лично моё мнение - полярность напряжения не должна меняться, в противном случае ток будет течь в другую сторону и вращение должно быть в обратном направлении. Кстати, я так и ни разу не пробовал изменить полярность подводимого напряжения!!!

Теперь необходимо проверить установку с катушкой поверх магнита (для усиления магнитного поля), неплохо бы зарегистрировать количество оборотов диска при его вращении. В принципе после снятия параметров с диска в режиме генерации и в режиме мотора, зная обороты можно примерно определить при каких оборотах какой будет ток и какой ток нажжен для вращения диска на этих же оборотах. Иначе говоря, найти ту самую точку пересечения значений потребляемого тока и генерируемого для этого самого вращения. Ещё нужно провести очень важный, на мой взгляд, эксперимент: вращать диск мотором (любым) и подключая нагрузку обратить внимание на изменение потребляемой мощности мотором, который вращает диск. Для работоспособности данной машины в режиме автогенерации необходимо, что бы нагрузка не влияла (практически не влияла) на потребляемую мотором мощность.

17 октября 2004г. провел следующий эксперимент.

Обернул медной фольгой магнит диаметром 115мм от динамика (см. рис. 1 и рис. 2). По периферии соединил верхнюю часть фольги с нижней. Положил полученное устройство на квадратный вентилятор (на фото чёрного цвета). Собрал усилитель на операционном усилителе (см. рис. 3).

В программе моделирования приведённой схемы получил, что при напряжении 50мкВ светодиод должен светиться. При проверке на практике получил результат примерно 2,6мВ (возможно я не точно задал параметры операционного усилителя). На практике чувствительность проверял, поставив на входе усилителя делитель напряжения на 100. При подаче напряжения питания на резистор делителя светодиод вспыхивает, увеличив деление на порядок, светодиод уже не светится. Если посчитать напряжение на входе усилителя, то оно получается 2,6 / 1000 = 0,0026В или 2,6мВ. Это значение пригодится для расчёта сопротивления получившегося диска.

Припаял усилитель к дискам (см. рисунки 1 и 2). Три батарейки последовательно установил на фольгу отрицательным электродом. Плюсовой подвёл к усилителю проводом (на фото он розовый, марка - МГТФ). От блока питания (БП) подал напряжение и заметил ток защиты от КЗ, он равнялся 0,07А (70мА). При этом светодиод светился в полнакала. Посчитаем сопротивление получившейся цепи: R = U/I. Напряжение срабатывания 2,6мВ, ток 70мА, следовательно, сопротивление приблизительно равно 0,04 Ом. Сопротивление я рассчитывал, чтобы примерно знать с каким порядком имею дело. Чтобы получить требуемое напряжение на входе усилителя необходимо получить ток примерно 70мА. Можно рассчитать по формуле величину оборотов диска, но по опыту знаю, что это не малая величина. Поэтому решил увеличить сопротивление и при меньшем токе добиться необходимого для включения светодиода значения входного напряжения. Для этого я начал рассекать фольгу.

Последний из вариантов рассечения можно видеть на рисунке 4. В этом случае при токе 10мА светодиод начинал светиться в полнакала. Сопротивление стало равным 0,26 Ом. Далее уменьшение требуемого тока требовало более "тонкой" работы и более точного средства измерений, нежели встроенный в БП амперметр. Остановившись на этом, я решил крутануть конструкцию.

Свечения светодиода не увидел. Сделал темноту и повторил раскручивание (рукой), результат - отсутствие свечения. Я попробовал крутануть в другую сторону - то же самое. Однако при торможении рукой обратил внимание на помигивание светодиода. Оказалось если заставить дребезжать участок фольги, то светодиод начинает ярко светиться и чем сильнее дребезг, тем ярче свечение.

Подумал, что может мешать ток, текущий по участку фольги от элемента питания до усилителя, т.к. он оказывается против наводимого тока. Для устранения этого варианта я припаял второй провод (минус) к батарейке, а саму батарею прилепил на пластелине внутрь кольцевого магнита. Крутил изделие в одну и другую сторону в темноте - свечения не было.

Я разорвал фольгу на периферии кольца и припаял туда резистор 100 Ом. Подключил БП к входу усилителя и заметил, что даже при самом малом токе защиты от КЗ светодиод светится. Теперь рассчитаем минимально регистрируемый ток усилителя. I = U / R. R = 100 Om, U = 0,025В, следовательно, ток равен 25мкА. Это значение должно было присутствовать даже при тех оборотах, которые устройство развивало при раскручивании его рукой (исходил из опыта).

Итак, либо ток действительно не течёт по проводнику, либо есть какая-то ошибочка!

18 октября 2004г. Пока ехал в автобусе, было время подумать о вчерашнем результате эксперимента. На мой взгляд, я нашёл свою ошибку. Она была с самого начала рассуждений о динамомашине. Необходимо разобраться с векторами магнитного поля и наводимого тока. А именно я в голове прокручивал вариант классического вращения токопроводящей рамки в магнитном поле. В этом случае магнит можно разместить внутри рамки, лишь бы не менялось направление векторов магнитного поля. Вчера у меня и был магнит внутри медной фольги. Но в случае с рамной одна её часть двигается в противоположном направлении другой части (у противоположного полюса). А в моём опыте обе части "рамки" двигались в одном направлении. При таком движении соединённых проводников наводимые токи будут встречными, а скалярная величина их (при равной величине магнитного поля) одинакова. В результате сложения этих двух токов получим 0, т.е. токи компенсируют друг друга. Значит вчерашний вывод о том, что тока нет, не совсем верен. Ток есть, только ток одного диска компенсируется током второго диска. Устранить этот факт возможно двумя путями.

Первый. Верхняя часть фольги не должна двигаться, либо двигаться в противоположную сторону нижней части.

Второй путь. Необходимо изменить направление магнитного поля одной из половинок фольги.

Вечером сделал составной магнит, соединив два магнита от динамиков одноимёнными полюсами вместе. Внутрь кольца прилепил пластилин толщиной примерно 5мм, с наружной стороны кольца прилепил небольшой кусок пластилина длиной (по окружности) примерно 3см и толщиной 8..10мм. На рисунке 5 видно жёлтый пластилин, обмотка из провода 0,8мм, бледно-розовая коробочка - это батарея питания 3,75В. На рисунке также видно зелёное свечение светодиода. На фото запечатлён момент вспыхивания светодиода, когда обмотку проходит не однородное место магнита. Вращающийся магнит диаметром 130мм (использовал его при эксперименте 17.10.2004 и ещё не до конца удалил с него автогерметик - материал которым приклеивал медную фольгу)

Скотч я использовал для предотвращения врезания проволоки в пластилин. Для чего я прилепил пластилин? Дело в том, что при соединении двух магнитов между ними образуется сфокусированное магнитное поле и, если провод наматывать непосредственно на магнит, то будем иметь проводник в магнитном поле противоположного направления требуемому. На этом хоть и маленьком участке проводника будет наводиться ЭДС равная по величине ЭДС наводимой на крайних плоскостях кольца (где векторы магнитного поля перпендикулярны проводнику). Отдаляя провод от магнита внутри кольца и на периферии, получаем ослабление влияния "вредного" участка магнитного поля. На фотографии видно, что скреплял магниты обычной чёрной нитью.

Дальше я рассуждал так. Если мы пришли к выводу что не важно двигается магнит вместе с проводником или нет, то теперь достаточно двинуть конструкцию в направлении перпендикулярном плоскости катушки для того что бы "зажечь" светодиод. Я в темноте резко тряс устройство в разных направлениях, но ни какого свечения индикатора (светодиода) НЕ БЫЛО! Вариант, что магнит можно двигать вместе с проводником пришлось отбросить. Как тогда объяснить результаты с вращающимся вместе с магнитом диском?! Ответ пока не знаю. Далее необходимо проверить вариант с движением обмотки относительно магнита. Но, как видно из фотографии, это сложно. Тогда я решил дёргать катушку то в одну, то в другую сторону вдоль круга магнита. Как это было можно увидеть в этом видео фрагменте. Что бы проверить, не попал ли я на неоднородность магнита, я извлёк пластилин и проделал те же действия с обмоткой на всех секторах кольца магнита. Везде наблюдал одно и тоже. А именно. При движении катушки к себе светодиод вспыхивал, а при обратном движении не вспыхивал. О резкости движений можете судить сами, посмотрев видеоматериал (снято со скоростью примерно 30кадров/сек.). Поясню про резкость движений. Чем резче дёргаю обмотку, тем больше dS/dt, иначе - чем резче, тем больше ЭДС наводится в проводнике. Итак, экспериментально подтвердилось предположение о работоспособности такого варианта конструкции генератора. В этом я не вижу ни чего удивительного, ведь этот вариант полностью по теории из учебника физики (см. вращение токопроводящей рамки в магнитном поле). Движение катушки в однородном магнитном поле используется в динамических головках, правда в них поле не совсем однородно, оно слабеет к тыльной стороне динамика. И есть два проводника от обмотки, но их влияние на ток в катушке очень мало, поэтому можно не рассматривать.

Данной установкой можно искать неоднородности тороидальных магнитов. На рисунке 5 запечатлён именно момент прохождения неоднородного участка магнита. В движении можно увидеть подобную картинку в этом фрагменте. На нём видно два вспыхивания светодиода соответствующие приближению и удалению не однородного участка магнита. Я на вращающийся магнит положил металлический диск от дисковода с магнитной лентой по краю, смотрите, сколько неоднородностей на ней в этом фрагменте. Это самый качественный видео фрагмент.

Разобрав установку, намотал такую же катушку и подключил её к этому же операционнику. Поднёс всё изделие к настольной лампе (газоразрядной) и светодиод засветился! Можно искать источники магнитных колебаний. На работающий трансформатор реагирует с расстояния 20см (трансформатор 100Вт) без нагрузки.

20 октября 2004г. У меня в голове целиком сложилась картина происходящих процессов. Решил провести эксперименты для окончательного убеждения себя в верности полученных выводов.

Чувствительности моего датчика хватает для экспериментирования не с катушкой, а с одним проводом. Я припаял МГТФ (гибкий провод) ко входу усилителя и проделал 5 опытов.

1. Датчик и провод положил на лист бумаги и держал всё над вращающимся магнитом от динамика. Светодиод не светился за исключением вспыхивания, когда под контуром проходил участок неоднородности магнита.

2. Я положил датчик (усилитель со светодиодом) вместе с проводом на кольцевой магнит так, чтобы ни какая часть не выходила за края магнита. Магнит положил на вентилятор и раскрутил рукой сначала в одну, а потом в другую сторону. Теперь я и не ожидал свечения светодиода, а тот и не светился. Почему, поясню ниже.

3. Не снимая провода и датчика с магнита, пробовал двигать часть провода по поверхности магнита (это можно увидеть здесь (438кБ) ). Я ожидал, что ток должен быть и мои ожидания оправдались!

4. Между магнитом и вентилятором положил деревянную линейку так, что бы один её край далеко выступал за край магнита. На этот край я положил датчик, а провод, лежащий на магните, придавил пластилином. Раскрутил установку. Светодиод не горел, а я этого и не ожидал.

5. Последний опыт. Я убрал линейку, а датчик положил на стол. Провод оставался прижатым пластилином к магниту. Пальцем резко поворачивал магнит то в одну, то в другую сторону. При движении магнита от меня светодиод светился, а, при возвращении магнита на исходную позицию, свечения не было. (И не должно было быть)

Вывод. Предположение Родина, что магнитное поле не принадлежит магниту неверно. Поле принадлежит ему. Для наведения ЭДС в проводнике необходимо, что бы последний пересекал силовые линии магнитного поля (МП). Для образования тока в замкнутом контуре необходимо, чтобы на его участках наводилась ЭДС совпадающая по направлению. Либо на одном участке наводилась, а на втором нет. В первом опыте ЭДС наводилась на протяжении всего контура, но если алгебраически (с учетом знака) просуммировать все значения ЭДС, то в результате получим ноль. Во втором опыте не было пересечения силовых линий МП и, как следствие, отсутствие ЭДС. В третьем опыте есть часть контура, которая не пересекает силовых линий и часть, которая пересекает то в одном направлении, то в другом. В этом случае ток течёт то в одном направлении, то в другом. Датчик регистрирует только одно направление, поэтому светодиод вспыхивает только при движении проводника в одну сторону. В четвёртом опыте две части контура (одна над магнитом, вторая вне границ магнита) находятся в магнитном поле разного направления, но при движении нет пересечения силовых линий МП, значит и не наводится ЭДС, а светодиод не светится. В пятом опыте при движении магнита одна часть контура (над магнитом) не пересекает силовых линий МП, а вторую часть пересекают силовые линии двигающегося магнита. В результате в одной части контура есть ЭДС, а в другой нет, так как контур замкнут, то по нему начинает течь ток, при определённом направлении которого его движение регистрирует датчик.

Первый опыт похож на опыт Родина с униполяркой, при котором вращали только магнит. Третий - это вращение диска в МП неподвижных магнитов. Пятый опыт схож с вариантом вращения дисков униполярки вместе с магнитом.

А вот цытата, можно сказать из учебника: "Электромагнитная индукция - явление, состоящее в возникновении электродвижущей силы (ЭДС индукции) в проводящем контуре при любом изменении пересекающего его магнитного потока. Причинами изменения магнитного потока могут быть как изменение во времени магнитной индукции, создаваемой внешними источниками в неподвижном контуре неизменной формы и размеров, так и изменения во времени положения, формы и размеров самого контура, находящегося в магнитном поле."

Скорее всего, из-за таких выводов Dragons' Lord будет не в восторге со своей "штуковиной в магнитном занавесе, которую разорвёт от мегасуперскорости". Получается, что такая штука вообще не будет работать.

Думаю, Фарадей верно считал, что силовые линии МП существуют. Опыт с опилками на листе вокруг провода с током наглядный пример их существования. Прочитав статью Мир в магнитном кольце, пробовал обнаружить балдж. Это оказалось не сложно.

Я проделывал опыт с гайками в поисках балджа. Железо в магнитном поле проявляет магнитные свойства. У меня действительно получалось слепить гайки между собой. Думаю что что-то вроде подобного балджа и называются силовыми линиями. Железные опилки на бумаге были в роли гаек в моём опыте, а силовые линии в роли балджа. Опилки намагничивались, как гайки, примагничиваясь друг к дуругу образуя линию.

Когда я занимался описанными выше экспериментами некоторые говорили мне что бы я не занимался тем, что описано в учебниках. Должен не согласиться по двум причинам. Первая. Ни какое действие не проходит бесследно. Вторая. Теперь я чётко представляю картину ЭДС при разных комбинациях с различными магнитами и рамками, а также о взаимном их перемещении. Могу чётко обяснить желающему вникнуть в суть. Ещё есть польза от моих занятий этими опытами - мне пришли некоторые идеи касаемые процессов в динамомашине.

Опыты с вихревыми токами (токами Фуко)

27 октября 2004г. Провёл два эксперимента. Суть их заключалась в следующем.

В первом эксперименте я приближал вращающийся магнит к алюминиевому диску (см. фото). За диском находился усилитель со светодиодом используемый в выше описанных экспериментах. Магнит от динамика. При приближении магнита к диску светодиод начинал быстро вспыхивать так как вращающийся магнит имеет неоднородности. При расстоянии примерно 3...5мм между магнитом и диском, диск оставался неподвижным. Опыт можно посмотреть здесь (336Кб).

Во втором эксперименте приближал железный диск с прилепленным к нему половинки магнита от привода жёсткого диска. Здесь (видео 253Кб) видно как и что происходило. За алюминиевым диском был тот же датчик. При расстоянии между диском и магнитом примерно 8 мм диск начинал вращаться в туже сторону, что и магнит.

На видео вы увидите, что светодиод плавно включается и так же плавно гаснет. На самом деле он быстро-быстро мигает. Я не знаю как избежать такого эффекта при съёмке. Буду благодарен за совет.

Из опытов следует, что при вращении диска между магнитами, на диске не наводятся вихревые токи. Если посмотреть как устроен спидометр (прибор для измерения скорости автомобиля), то внутри его увидим алюминиевый диск соединённый со стрелкой прибора и второй диск, на котором несколько постоянных магнитов. Вращение магнитов наводит на диске вихревые токи, которые заставляют стрелку прибора отклоняться от нулевого значения. Чем быстрее вращаются магниты, тем сильнее отклонение стрелки.

Мысли про динамомашину. У меня давно появился вопрос. Если в динамомашине Тесла использовал электромагниты, то почему он не сделал сердечник из ленточного материала? В его время уже делали трансформаторы с сердечниками набранными из лент (для уменьшения котов Фуко). Не ответив на этот вопрос, сделаю вывод, что в униполярном динамо Теслы используются постоянные магниты.

Подумав над балансом сил и не найдя источника энергии решил, что ВД из этой конструкции не получится. Если мы берём энергию от этого устройства, то он должен от куда-то её брать (ЗСЭ), а от куда?

Я пробовал сам переводить патенты, статьи Теслы и ни где не нашёл даже намёка, что униполярное динамо - сверхъединичное устройство. Тесла этим генератором в очередной раз внёс колебания в устойчивые взгляды на некоторые вещи. Например, Тесла сделал асинхронный двигатель, в котором нет искрящихся контактов, в то время когда ему в институте говорили что не возможно сделать двигатель без коллектора. Также ему говорили, что нельзя сделать двигатель (генератор) постоянного тока без коллектора. Однако своей униполяркой он неопровержимо доказал подобную возможность. Он очень гордился этим генератором - это плод его ума, он сам себе, в первую очередь, доказал, что он гений!

Различные домыслы, желание людей найти ВД породили миф, что униполярное динамо Теслы является вечным двигателем. Слово "самовозбуждающееся" далеко не синоним слову "самоподдерживающееся". В патенте Теслы написано именно "самовозбуждающееся динамо", это значит, что оно может генерировать энергию без подачи электричества на обмотку возбуждения. Также отношу к неверным домыслам слова авторов, утверждающих, что Тесла не использовал в своей конструкции постоянные магниты. Без таких магнитов необходима обмотка возбуждения, допустим, в качестве её выступала обмотка поверх магнитов (поверх магнитопровода), тогда: во-первых - необходимы дополнительные контакты для подачи питающего напряжения, либо блок коммутации, а таковых на конструкции нет. Во-вторых - если Тесла рассёк диск с целью размыкания (убирания) токов Фуко, то почему он не сделал то же самое с магнитопроводом?

Вывод один - в конструкции нет электромагнитов, в ней используются постоянные магниты. И это не вечный двигатель. :(