30.08.2004 провёл эксперимент, проверял описанные в статье эффекты, вот ссылка: http://www.skif.biz/biblioteka/arhiv01.shtml там есть картинки для пояснения описания. Вот мои фотографии: http://prs-rover.narod.ru/archiv/exprm_sp/exprm_sp.zip (1,6Мб в zip-архиве). В архиве фотографии спирали разных диаметров. В первом опыте я сделал окружность диаметром 290мм, во втором 220, в третьем - 160мм. Ток по спирали тёк 3А. Ни в одном варианте не было вращения спирали: Думаю проделать опыт с кюветками, тогда делать выводы!

2.09.2004 Провёл подготовительный этап к эксперименту проводник "плавает" в кюветках.

В 300мл воды растворил 3 чайные ложки поваренной соли (с верхом). Перелил в алюминиевый корпус. Хотел рассчитать необходимое напряжение для создания тока примерно 3А (в статье говорилось, что использовали ток не более 10А, хотя уже при таком токе было кипение электролита возле контактов проводника). Для расчёта нужно было измерить сопротивление полученного раствора, а далее по закону Ома провести вычисления. Тестером начал мерить сопротивление, установив диапазон измерений 2кОм. Сопротивление оказалось больше максимального в диапазоне и на экране тестера была точка. Установил диапазон 20кОм - результат тот же. Установил диапазон 200кОм и увидел сопротивление, меняющееся в пределах от 45 до 60кОм. Вспомнил, что в режиме "прозвонки" диодов у тестера на щупах напряжение выше, чем при измерении сопротивления, переключил диапазон измерений на "звонок и диод". Смотрю и не верю глазам - сопротивление отрицательное. Перевернул щупы тестера сопротивление около 1кОм, переворачиваю назад - отрицательное. Я решил, что образуется контактная разность потенциалов и на щупах появляется напряжение, отсюда и отрицательное сопротивление. Переключил тестер на измерение напряжение "2В", действительно напряжение есть и оно медленно увеличивается. Максимальное напряжение равнялось 0,7В. Думаю надо Realterа попросить посмотреть на воду и сказать что с ней происходит, эффект-то выше чем с дисковыми конденсаторами:

В принципе удивительного ничего нет, возможно, я таким образом сделал аккумулятор. Проверил ток КЗ, установив тестер в режим измерения тока "2мА". Ток оказался равен "0". Это может быть при большом внутреннем сопротивлении источника питания. После всех этих манипуляций решил снова измерить отрицательное сопротивление в режиме прозвонки диодов. Всё, эффект пропал. При одном положении щупов тестер показывал сопротивление 300_Ом, при втором - 890_Ом. Я запомнил эти значения, так как они очень напоминали проверку диодов. Затем я снова мерил напряжение, оно немного уменьшилось, а возможно надо было просто подождать, но я этого не сделал. Напряжение было 0,35В и постепенно увеличивалось примерно 0,01В/сек. Отрицательный полюс такого источника напряжения был алюминиевый корпус, а положительный - щуп тестера.

Чтобы не теряться в догадках при расчётах напряжения, я решил практическим способом измерить ток. На моём блоке питания есть амперметр и вольтметр. Думаю, буду менять напряжение и регистрировать ток, таким образом, найду закономерность и рассчитаю напряжение.

На фотографии виден блок питания (и его показания: ток - 2,23А, напряжение 15,5В), кюветка (алюминиевый корпус), к одному из саморезов вкрученных в корпус прикручен проводок соединяющий красный щуп, подключенный к положительному полюсу БП, с алюминием, второй щуп у меня в руке (в другой руке веб-камера). Возле чёрного щупа происходит бурление. Через несколько секунд (примерно 10) на поверхности воды образуется белая пена и чувствуется какой-то запах. Если щупы поменять, то картина становится много красивее. В середине кюветки появляются пузыри и поднимаются на поверхность, а металлический контакт щупа, который опускал в воду, стал розового цвета:

Вывод: конечно, я не уверен, но думаю что проводник будет двигаться возможно даже в том направлении которое указано в статье. Но тут будет сильно сказываться бурление электролита из-за происходящей химической реакции. Я считаю, что при таком условии нельзя будет говорить что в Г-образном проводнике появляется сила, которая будет двигать этот проводник. Во всяком случае, нельзя это утверждать однозначно.

Из-за малого количества свободного времени не думаю что стоит проводить эксперимент с проводником в кюветках. Если у Вас есть предложения или пожелания пишите в гостевую, форум SKIF, ICQ: 325748990, e-mail: prs-male@yandex.ru