Униполярный мотор-генератор

ВВЕДЕНИЕ

Продолжая наши исследования двигательной электромагнитной индукции, начатые нами ранее [1], мы решили выявить наличие крутящего момента в «замкнутом магнитном поле» в униполярных моторах-генераторах. Сохранение кинетического момента исключает частное взаимодействие между создающим поле магнитом и проводом, по которому течет напряжение, как это наблюдается в ранее изученных конфигурациях «открытого магнитного поля». Баланс кинетического момента теперь наблюдается между активным током и магнитом, а также его ярмом целиком.

Электродвижущая сила, вызываемая вращающимися магнитами

На рисунке отображено свободное вращение по часовой стрелке магнита, северный полюс которого проходит под двумя проводами: пробником и контактным проводом, находящимися в покое в лабораторных условиях. В обоих вышеуказанных проводах электроны движутся центростремительно. Каждый провод становится источником электродвижущей силы (ЭДС). В случае если концы проводов соединены, цепь представляет собой два идентичных источника электродвижущей силы, соединенных в противофазе, что препятствует движению тока. Если закрепить пробник на магните, обеспечив, таким образом, непрерывность течения тока по проводам, то постоянный ток будет течь по всей цепи [1, 2]. Если же пробник находится в состоянии покоя относительно магнита, индукция будет наблюдаться только в контактном проводе, находящемся в движении относительно магнита. Пробник играет пассивную роль, являясь проводником тока [1, 2, 3].

Вышеизложенное экспериментальное открытие, находясь в полном соответствии с электродинамикой Вебера [12, 13], ставит точку в вопросе недопонимания принципов двигательной электромагнитной индукции [14,15,16, 17, 18], а также укрепляет позиции сторонников теории «линий вращающегося поля» [19].

Рис. 1. Униполярный установочный магнит, пробник и контактный провод

Крутящий момент, наблюдаемый в свободно врашаюшихся магнитах

Двигатель, отображенный на Рис. 1, имеет и обратно направленное действие: путем пропускания постоянного тока через соединенные электрически, но механически развязанные провода, мы получаем конфигурацию мотора.

Очевидно, что если пробник припаян к контактному проводу, образуя, таким образом, закрытый контур, компенсация крутящего момента препятствует вращению магнита и контура.

Униполярный мотор замкнутого магнитного поля

В целях изучения свойств униполярных моторов, действующих при замкнутом в железном сердечнике магнитном поле, нами были внесены небольшие изменения в предыдущие эксперименты [1].

На Рис. 2 изображен железный сердечник, далее по тексту называемый «ярмом», используемый для замыкания магнитного поля, созданного равномерным цилиндрическим постоянным магнитом, свободно вращающимся на линии своей оси.

Рис. 2. Установка, работающая на замкнутом магнитном поле

Ярмо поперечно пересекает расположенная коллинеарно с осью магнита левая часть провода-контура, через который протекает постоянный ток. Несмотря на то, что сила Лоренца воздействует на эту часть провода, этого недостаточно для того, чтобы развить крутящий момент. Как верхняя горизонтальная, так и правая вертикальная части провода расположены в области, на которую не оказывает влияние магнитное поле (не принимая во внимание магнитное рассеяние). Нижняя горизонтальная часть провода, далее по тексту именуемая пробником, расположена в зоне наибольшей интенсивности магнитного поля (воздушный зазор). Сам контур не может рассматриваться как состоящий из пробника, присоединенного к контактному проводу.

Согласно постулатам электродинамики, пробник будет являться активной областью создания углового момента в катушке, а само вращение будет иметь место в случае, если сила тока будет достаточной для преодоления момента силы трения.

Описанное выше навело нас на мысль, что для того, чтобы усилить действие данного эффекта, необходимо заменить одинарный контур катушкой, состоящей из п контуров. В описываемой в данный момент конфигурации «активная длина» пробника достигает приблизительно 4 см, N = 20, а магнитное поле на пробнике достигает величины 0,1 Тесла.

Хотя динамическое поведение катушки легко предсказуемо, того же самого нельзя сказать о магните. С точки зрения теории мы не можем ожидать непрерывного вращения магнита, поскольку это подразумевало бы создание углового момента. Вследствие пространственных ограничений, налагаемых конструкцией ярма, катушка не в состоянии совершить полный оборот и, после незначительного углового перемещения, должна столкнуться с находящимся в состоянии покоя ярмом. Непрерывное вращение магнита подразумевает создание несбалансированного углового момента, источник которого трудно определить. Более того, если мы допускаем совпадение кинематического и динамического вращения [20], мы должны, по всей видимости, ожидать силовое взаимодействие между катушкой, магнитом, а также сердечником как полностью намагниченного массива. Для того чтобы подтвердить данные логические выводы на практике, нами были проведены следующие эксперименты.

ЭКСПЕРИМЕНТ N 1

1-a. Свободное вращение магнита и катушки в лабораторных условиях

Центробежный в нижней части контура постоянный ток, сила которого варьируется от 1 до 20 А, подается на катушку, располагающуюся на северном полюсе магнита. Ожидаемый угловой момент наблюдается, когда сила постоянного тока достигает значения приблизительно в 2 А, что является достаточным условием для преодоления трения опор катушек. Как и ожидалось, вращение меняет свое направление на обратное при подаче в контур центростремительного постоянного тока.

Вращение магнита не наблюдалось ни в одном случае, хотя значение момента силы трения для магнита не превышало 3-10 ~3Н/мΘ

1-b. Магнит с прикрепленной к нему катушкой

Если катушку прикрепить к магниту, как катушка, так и магнит будут совместно вращаться в направлении по часовой стрелке при достижении центробежным постоянным током (в активной части контура) силы, превышающей значение 4 А. Направление движения меняется на обратное при подаче в контур центростремительного постоянного тока. Вследствие компенсации действие-противодействие данный эксперимент исключает частное взаимодействие между магнитом и катушкой. Наблюдаемые свойства вышеописанного двигателя сильно отличается от эквивалентной конфигурации «открытого поля». Опыт указывает нам на то, что взаимодействие будет происходить между системой «магнит + ярмо» как единым целым и активной частью катушки. С целью пролить свет на данный вопрос нами были проведены два независимых друг от друга эксперимента.

Рис. 3. Использовавшаяся
в эксперименте №2 конфигурация

Фото 1. Соответствует Рис. 3

Пробник свободно вращается в воздушном зазоре, тогда как контактный провод остается прикрепленным к опоре. В случае если внутри пробника течет центробежный постоянный ток, сила которого приблизительно равна 4 А, регистрируется вращение пробника по часовой стрелке. Вращение происходит против часовой стрелки в случае, если на пробник подается центростремительный постоянный ток. При повышении силы постоянного тока до уровня в 50 А вращение магнита также не наблюдается.

ЭКСПЕРИМЕНТ N 2

2-а. Механически разъединенные пробник и контактный провод

В качестве пробника нами использовался провод L-образной формы. Пробник и контактный провод электрически соединяются через чашки, наполненные ртутью [1,3], однако механически они разъединены (Рис. 3 + фото 1).

2-b. Пробник прикреплен к магниту

В данном случае пробник присоединяется к магниту, при этом оба свободно вращаются в воздушном зазоре. Вращение по часовой стрелке наблюдается в случае, когда сила центробежного постоянного тока достигает значения в 10 А. Вращение меняет направление на противоположное, если подается центростремительный постоянный ток.

Контактный провод, являющийся причиной вращения магнита в эквивалентной конфигурации «открытого поля», теперь располагается в области меньшего воздействия поля, являясь пассивным элементом создания углового момента.

С другой стороны, намагниченное тело (в данном случае — ярмо) не в состоянии вызвать вращение другого намагниченного тела (в данном случае — самого магнита). «Увлечение» магнита пробником представляется наиболее приемлемым объяснением наблюдаемого феномена. Для того чтобы подкрепить последнюю гипотезу дополнительными экспериментальными фактами, заменим имеющий равномерный цилиндрический магнит другим магнитом, у которого отсутствует круговой сектор, составляющий 15º (фото 2). В данной модификации проявляется сингулярность близкого воздействия, которой ограничивается магнитное поле [1,2,3,4].

2-c. Пробник, свободно вращающийся в области сингулярности магнита.

Как и ожидалось, вследствие изменения полярности поля, при прохождении по пробнику центробежного тока силой около 4A пробник вращается в направлении против часовой стрелки, тогда как магнит вращается в противоположном направлении. Очевидно, что в данном случае имеет место локальное взаимодействие в полном соответствии с третьим законом Ньютона.

2-d. Пробник, прикрепленный к магниту в области сингулярности магнитного поля.

В случае если к магниту прикреплен пробник и по цепи направлен постоянный ток силой достигающей 100A, вращения не наблюдается, несмотря на тот факт, что момент силы трения равен указанному в пункте 2-Ь. Компенсация действие-противодействие сингулярности уничтожает взаимное вращательное взаимодействие между пробником и магнитом. Следовательно, данный эксперимент опровергает гипотезу о скрытом угловом моменте, воздействующем на магнит.

Таким образом, активная часть контура, по которому течет ток, является единственной причиной движения магнита. Экспериментальные результаты, достигнутые нами, показывают, что магнит больше не может являться источником реактивных моментов вращения, как это наблюдается в конфигурации «открытого поля». В конфигурации с «замкнутым полем» магнит играет лишь пассивную электромеханическую роль: он является источником магнитного поля. Взаимодействие сил теперь наблюдается между током и всем намагниченным массивом.

Фото 2. Эксперименты 2-е и 2-d

ЭКСПЕРИМЕНТ N 3

3-а. Симметричная копия эксперимента 1-а

Ярмо весом в 80 кг подвешивалось с помощью двух стальных проводов длиной 4 метра, прикрепленных к потолку. При установке катушки с 20 витками наблюдается поворот ярма на угол в 1 градус при достижении силой постоянного тока (в активной части ярма) значения, равного 50А. Ограниченное вращение наблюдается над линией, с которой совпадает ось вращения магнита. Незначительное проявление данного эффекта легко наблюдается при использовании оптических средств. Вращение меняет свое направление на противоположное при изменении направления постоянного тока.

При присоединении катушки к ярму не наблюдается никакого углового отклонения даже при достижении силой тока значения равного 100А.

Униполярный генератор «замкнутого поля»

Если униполярный мотор-генератор является двигателем, изменяющим направление вращения на обратное [1,2], выводы, относящиеся к конфигурации мотора, могут быть применены, с соответствующими изменениями, к конфигурации генератора:

1. Осциллирующая катушка

Пространственно ограниченное вращение катушки генерирует ЭДС, равную NwBR2/2, меняющую знак при изменении направления вращения на обратное. Параметры измеряемого на выходе тока не изменяются при присоединении катушки к магниту. Данные качественные измерения производились при помощи катушки с 1000 витками, которая передвигалась вручную. Выходной сигнал усиливался при помощи линейного усилителя. В случае, когда катушка оставалась в состоянии покоя в лаборатории, скорость вращения магнита достигала 5 оборотов в секунду; однако в катушке не регистрировалось наличие электрического сигнала.

2. Разделенный контур

Эксперименты по выработки электрической энергии с пробником, механически отделенным от контактного провода, нами проведены не были. Несмотря на это, и благодаря полной обратимости, продемонстрированной электромеханической конверсией [1, 2], легко сделать вывод о поведении каждого компонента в реально действующем двигателе. Применим, шаг за шагом, все выводы, сделанные по работе мотора, к генератору:

ЭКСПЕРИМЕНТ 2-А'

При вращении пробника вырабатывается ЭДС, меняющая знак при изменении направления вращения на обратное. Вращение магнита не может вызвать появление ЭДС.

ЭКСПЕРИМЕНТ 2-В'

В случае если пробник прикреплен к магниту и при этом производится его вращение, будет получен результат, эквивалентный описанному в эксперименте №2а. В случае с любыми конфигурациями, использующими «замкнутое поле» вращение магнита не играет сколько-нибудь существенной роли в генерации ЭДС. Вышеприведенные выводы частично подтверждают некоторые ранее сделанные, хотя и ошибочные в отношении конфигурации «открытого поля», заявления, в частности, принадлежащие Пановскому [16] и Фейнману [17].

ЭКСПЕРИМЕНТЫ 2-С' И 2-D'

Пробник, находящийся в движении относительно магнита, будет являться причиной выработки ЭДС. Появление ЭДС не наблюдается при вращении магнита, к которому в сингулярности его поля прикреплен пробник.

ЗАКЛЮЧЕНИЕ

Феномен униполярности в течение почти двух столетий представляет собой область теории электродинамики, являющуюся источником множества трудностей в ее изучении [21]. Целый ряд проведенных экспериментов, включавших в себя исследование конфигураций как «закрытого», так и «открытого» поля, позволил выявить их общую особенность: сохранение углового момента.

Реактивные силы, источником которых является магнит в «открытых» конфигурациях, в «закрытых» конфигурациях имеют своим источником весь намагниченный массив. Указанные выше выводы находятся в полном соответствии с теорией об Амперовых поверхностных токах, являющихся причиной магнитных эффектов [22]. Источник магнитного поля (сам магнит) индуцирует Амперовы поверхностные токи на ярмо целиком. Как магнит, так и ярмо взаимодействуют с омическим током, пересекающим цепь.

В свете проведенных экспериментов представляется возможным высказать пару замечаний о противоречии между концепциями «вращающихся» и «неподвижных» силовых линий магнитного поля:

При наблюдении «открытых» конфигураций напрашивается предположение, что силовые линии магнитного поля вращаются, будучи «прикрепленными» к магниту, тогда как при наблюдении «замкнутых» конфигураций упомянутые выше силовые линии, предположительно, направлены на весь намагниченный массив.

В отличие от «открытых» конфигураций, в «закрытых», благодаря системе «магнит + ярмо», существует лишь активный момент вращения κ(M+Y),C, воздействующий на активный (омический) ток С. Реакция активного тока на систему «магнит+ярмо» выражается в эквивалентном, но противоположном моменте вращения κC,M+Y). Общее значение момента вращения равно нулю: L - LM+Y LC - 0 и означает, что (Iw)M+Y=- (I)C.

Проведенные нами эксперименты подтверждают результаты измерений Мюллером униполярной двигательной индукции в применении к генерации ЭДС [23, 24]. К сожалению, Мюллеру (подобно Уэзли [25]) не удалось систематизировать наблюдавшиеся им факты.

Произошло это, по все видимости, по причине неверного понимания частей процесса взаимодействия. В своем анализе Мюллер сконцентрировал внимание на паре магнит-провод, нежели на системе «магнит + ярмо»/провод, которая по сути, и является физически релевантной.

Итак, логическое обоснование теорий Мюллера и Уэзли имет некоторые сомнения относительно сохранения момента вращения.

Новая Энергетика N 1(16), 2004

ПРИЛОЖЕНИЕ:
ДЕТАЛИ ЭКСПЕРИМЕНТА

С целью уменьшить момент силы трения на несущую часть магнита, нами было разработано приспособление, изображенное на Рис. 4 и фото 3.

Магнит был помещен нами в тефлоновую «лодочку», плавающую в чаше, наполненной ртутью. Сила Архимеда уменьшает фактический вес данного приспособления. Механический контакт между магнитом и ярмом достигается путем использования 4-х стальных шариков, размещенных в двух круглых канавках, имеющих форму окружности и расположенных на совмещенных поверхностях магнита и ярма. Ртуть добавлялась нами до момента достижения свободного скольжения магнита по ярму. Авторы выражают признательность Тому Е. Филипсу и Крису Гажлиардо за ценное сотрудничество.