Физические явления на электроконтактах, размыкающих индуктивные нагрузки постоянного тока

Д.П. Каравашкина, ст. преподаватель, Харьковский институт радиоэлектроники

С.Б. Каравашкин, студент, Харьковский политехнический институт

Украина, 61140, Харьков, проспект Гагарина, 38, кв.187

Тел.: (057) 7370624

e-mail: selftrans@yandex.ru , selflab@mail.ru

Реферат

Статья посвящена теоретическим и экспериментальным исследованиям физической природы неустойчивых разрядов, возникающих в контактных промежутках при размыкании индуктивной нагрузки. При этом выявлено, что в отличие от существующих мнений, ливневые дуги являются чередованием релаксаций, каждая из которых содержит два этапа: монотонного экспоненциального нарастания напряжения, соответствующего заряду паразитной ёмкости промежутка, шунтированной металлическими мостиками, и высокочастотного высоковольтного колебательного процесса, соответствующего высокочастотному искровому процессу в промежутке. При этом металлические мостики образуются в каждом периоде неустойчивых разрядов. В статье дан анализ условий и обусловлена физика процессов образования подобных мостиков. Установлено, что причиной образования мостиков в основном служит электрическое давление, возникающее в высоковольтном колебательном процессе, предшествующем монотонному периоду неустойчивых разрядов. Второй причиной являются плазменные струи, которые способны перемкнуть промежутки даже более значительных размеров, чем те, которые характерны для неустойчивых разрядов. Проведенные теоретические исследования подкреплены соответствующими экспериментальными результатами, полностью подтверждающими сформированную картину физических процессов в ливневых дугах.

На базе разработанной методики получения динамической кривой пробивных напряжений и с учётом экспериментально подтверждённой физики процессов были успешно проведены работы по практической защите контактов реле, работающих на индуктивную нагрузку, результаты которых также представлены в данной работе.

Именно этот характерный вид ливневых дуг, повторяющийся из исследования в исследование, был положен Миллсом в основу его модели для объяснения физики происходящих процессов, которая была изложена в [2].

Рис. 2 Характерный вид участка ливневой дуги, положенный Миллсом в основание для описания физических процессов в ливневых дугах [2]

Рис. 3. Характерный вид последовательности участков роста напряжения на контактном промежутке, положенный Миллсом в описание физических процессов в ливневых дугах [2]

Как видно из диаграмм на рис. 2 и 3, взятых из работы Миллса [2], в его модели процесс нарастания напряжения представлялся линейным участком и непосредственно заканчивался пробоем промежутка с падением напряжения до напряжения горения дуги Va.

Правда, не все диаграммы имели вид, взятый за основу Миллсом в качестве основы его концепции. В одной из перечисленных работ [3] общий вид двух из 27 осциллограмм несколько отличался от приведенных на рис. 1 (см. рис. 4 и 5) слабым туманом, несколько размывающим фон верхней части осциллограмм, но при существовавшем в то время уровне аппаратурных возможностей на это слабое отличие не обратили внимание ни сам Джермер, ни другие из перечисленных исследователей того поколения, а последующие поколения исследователей просто к данному вопросу не возвращались и уточнений не вносили.

Рис. 4. Характерный смешанный тип ливневых дуг с образованием дугового участка между начальным и конечным этапом размыкания [3]

Рис. 5. Одна из диаграмм, полученных Джермером при исследовании влияния изменяющейся длины проводной линии на характер переходного напряжения на контактах, соответствующая длине проводной линии, равной 10 футам [3]

Поэтому теория, разработанная Миллсом, и по сей день является базовой, вследствие чего важно для последующего изложения вкратце представить её основные узловые аспекты. Согласно Миллсу, процесс возникновения ливневой дуги и связанная с ним эрозия контактных поверхностей характеризовались следующей последовательностью:

- рост напряжения на контактах после разрыва мостика соответствует заряду паразитной емкости контактов током индуктивной нагрузки до величины напряжения, при котором возникает пробой промежутка;

- после пробоя промежутка между контактами возникает короткая дуга, показанная на рис. 3 горизонтальными участками между участками линейного роста напряжения; она возникает даже в том случае, если тока индуктивности недостаточно для ее поддержания, поскольку большой ток дуги обеспечивается разрядом через нее паразитной емкости контактного промежутка;

- напряжение обратной полярности на осциллограмме возникает за счет отражения волны напряжения от индуктивной нагрузки с обратным знаком, при этом каждый раз происходит новый пробой промежутка, как в разряде переменного тока; это по мнению Миллса приводит к появлению участков дуги при инверсной полярности, что показано на рис. 3 между вторым и третьим периодами ливневых дуг (в то время как между первым и вторым периодами дуга обратной полярности отсутствует);

- короткая дуга гаснет в том случае, если напряжение отраженной волны недостаточно для повторного пробоя промежутка (при обращенной полярности);

- после погасания короткой дуги процесс заряда паразитной емкости повторяется;

- причиной эрозии контактов при неустойчивых разрядах является серия мощных коротких дуг.

Следует отметить, что Миллс, считая основной причиной эрозии контактов серии коротких дуг, сам недостаточно уточнил и их природу, и характерные особенности, что было скорее всего обусловлено сложностью исследования столь коротких промежутков. Это же является причиной того, что и в другой научной литературе по газовому разряду короткие дуги мало описаны. В ряде известных обзорных работ они или вообще не рассматриваются [6, 7], или дается очень короткое их описание [8, 9, 10, 11].

Под короткой дугой Р. Хольм [9] понимает бесплазменную дугу, длина которой намного (более чем в 10 раз) меньше радиуса катодного пятна. Длину короткой дуги считают равной 10 - 4 см [12], что соответствует длине свободного пробега электронов в газах при нормальных условиях. Поэтому В.Т. Омельченко [8] утверждает, что "короткая дуга - такой вид дугового разряда, при котором столб состоит только из околокатодного падения потенциала". И хотя этот вывод в общем перекликается с утверждением Р. Хольма, тем не менее тот же Аллен [13], оценивший длину короткой дуги, предполагает совсем иную ее модель. Он полагает, что в контактном промежутке после взрыва мостика давление паров металла составляет несколько атмосфер, так, что длина промежутка оказывается равной нескольким длинам свободного пробега электронов. Такая дуга, по его мнению, будет продолжаться до тех пор, пока пары рассеются. Здесь, к слову, Аллен, как и другие исследователи, говоря о мостике, имел в виду первичный мостик, образующийся при расхождении контактов перед началом ливневой дуги. Этот момент очень важен для дальнейшего изложения. Также нельзя не отметить, что, например, Слейд [12] предполагал возможность образования нескольких последовательных мостиков, а именно: "При этих (малых - авт.) индуктивностях дуга очень нестабильна и мостик может образовываться несколько раз". Высказывая данное предположение, Слейд связывает возможность неоднократного образования мостика в начальной стадии ливневой дуги именно с нестабильностью дуги, обусловленной малой индуктивностью нагрузки, а значит, и малой запасенной энергией. Это предположение в первую очередь основывалось на том простом факте, что в области малых индуктивностей нагрузки результаты экспериментов по массопереносу между контактными парами больше всего расходились с теорией, основывающейся на однократном первичном мостике и следующей за ним цепочке коротких дуг. При этом важно, что Слейд понимал под короткими мостиками именно горизонтальные участки между участками роста напряжения в полном соответствии с теорией Миллса.

В целом же массоперенос, связанный с короткой дугой, обусловливается ее типом - анодным или катодным. По устоявшимся представлениям [4, 14], при анодных дугах эродирует анод в результате разогрева его электронами, ускоренными полем в контактном промежутке. При катодных дугах эродирует катод в результате плавления и испарения металла из множества мелких пятен на нем, образующихся вследствие большой плотности эмиссионного тока, протекающего через катодное пятно. Характерно, что при катодном массопереносе на самом катоде образуется множество отдельных кратеров, что, вероятно, и послужило причиной вышеприведенных утверждений. Но катодный характер дуга может приобрести только при достижении некоторого верхнего предела своей длины. До этого предела короткая дуга всегда является анодной [14]. Хотя и после перехода через этот предел дуга может, тем не менее, не изменить тип.

Указанная причина эрозии катода, а именно - большая плотность тока, которая составляет порядка 107 A/см2 [15], привлекала очень большое внимание исследователей [3, 4, 8, 9, 14, 16]. Большинство ученых согласно с мнением М.М. Аталла [16], что электрический ток в короткой дуге возникает за счет автоэлектронной эмиссии с катода, обусловленной внешним электрическим полем, напряженность которого для этого должна составлять (0,6 - 16) В/см [8]. Но при этом В.Т. Омельченко [8], отмечая существенное отличие в механизме образования и развития коротких дуг при замыкании и размыкании контактов, считает, что автоэлектронная эмиссия может быть причиной тока только в дуге замыкания, с чем можно не согласиться. Анализируя в случае размыкания контактов три возможных причины возникновения тока - автоэлектронную эмиссию, наличие плазмы в дуге и возбуждение атомов металла, присутствующих в контактном промежутке после взрыва металлического мостика, - В. Т. Омельченко [17] пришел к выводу, что первые две причины не могут быть "основными поставщиками электронов в дугу". Первая - из-за недостаточной напряженности поля (что хотелось бы особо отметить для дальнейшего изложения), вторая - из-за отсутствия достаточного количества плазмы в дуге.

Последнее утверждение само противоречит постановке вопроса. Если плотность паров металла мала (в противовес предположению Аллена [13]), то длина пробега электрона возрастает и ионизационная способность его падает, а значит, при малой плотности плазмы дуги и соизмеримости длины столба плазмы с длиной свободного пробега, возбуждение атомов металла будет еще ниже. И тем более неоправданно категоричным является вывод Омельченко: "Катод разрушается возбужденными атомами, анод - электронами. Так как при соударении электронов с атомами металла электрон теряет значительную часть своей энергии, то поверхность анода разрушается значительно меньше, чем в случае чисто автоэлектронного механизма образования тока. То, что в короткой дуге эрозии подвергается и анод, и в несколько меньшей мере катод, хорошо согласуется с экспериментом". Категоричность здесь явно излишняя. Судя по всем вышеприведенным рассуждениям, все три процесса в определенной степени участвуют в эрозии контактов, а каждый из них может доминировать в тех или иных условиях и в определенных границах обусловленности того или иного процесса. В подтверждение этого следует отметить, что, например, Р. Хольм [9] полагает, как мы уже ранее отмечали, что большую часть времени короткая дуга остается короче длины свободного пробега, а потому соударений с атомами металла нет. А баланс энергии, произведенный им, показал, что бомбардировка анода электронами является, возможно, не единственным способом его разогрева, что тем более противоречит выводам Омельченко.

Говоря о токовой эмиссии, нельзя не сказать отдельно о так называемой взрывной эмиссии. Физическое ее обоснование авторами [18, 19] было следующим: "различные дополнительные процессы (например, нагрев и испарение анода, десорбция и адсорбция газов и паров, миграция и диффузия атомов, ионная бомбардировка, удары микрочастиц и т.д.) приводят в конечном счете к усилению электрического поля на катоде, интенсификации автоэлектронной эмиссии и тем самым способствуют возбуждению взрывной эмиссии и переходу к пробою при электрических полях, меньших, чем в случае, когда эти процессы отсутствуют".

И хотя авторы так называемой взрывной эмиссии проводили исследование эмиссионных токов при импульсном пробое контактных промежутков наносекундными импульсами, тем не менее их утверждение, что "нами установлено, что развитие быстрой фазы пробоя при постоянном напряжении происходит аналогично импульсному пробою" требует определенного учета и этого направления исследования пробоя контактных промежутков. Хотя, с другой стороны, сама неясность формулировки так называемой взрывной эмиссии, подтверждаемая самими авторами: "необходимо, однако, отметить, что исследования эмиссионных процессов и их роли в вакуумном разряде еще далеко не закончены … Очень много неясного до сих пор таит в себе и само явление взрывной электронной эмиссии…", а также обусловленность пробоя тем же стандартным набором факторов, без привлечения действительно ранее неизвестных причин, ставит под сомнение сам вопрос о праве на особое название тех процессов, которые уже один раз были названы учеными.

Тем не менее, вопрос об аномальной плотности тока в коротких дугах достаточно серьезен и имеет не только научную ценность, но важен и для целей практики.

Особым вопросом для целей практики, и в первую очередь для целей искрогашения, является вопрос о вольтамперной характеристике коротких дуг. По В.Т. Омельченко [8], отличие короткой дуги от плазменной (длинной) состоит в том, что плазменной дуге соответствует зависимость UI = const , а короткой дуге U = const , которая не зависит от тока. Это утверждение подкрепляет тот факт, что короткая дуга, в основном, не питается коммутируемым током, а потому не зависит от него.

Падение напряжения на короткой дуге считается несколько превышающим сумму работы выхода и потенциала ионизации, что составляет величину (10 - 20) В [20, 21]. Однако это можно считать только предпосылкой, поскольку самих осциллограмм коротких дуг с достаточной для измерения разрешающей способностью развертки осциллографа нами в литературе не найдено. На всех опубликованных осциллограммах участки, на которых предполагаются короткие дуги, очень сжаты, и падение напряжения с достаточной точностью определить практически невозможно.

В отношении величины напряжений зажигания коротких дуг данные противоречивы. Исследователи [8, 9, 11, 21], ссылаясь на работы Джермера [3, 14], утверждают, что оно находится в пределах (50 - 400) В. Так, у В.Т. Омельченко [8] находим: "Катодные дуги возникают при напряжении (100 - 400) В, а анодные - при более низких (50 В)". Но, как следует из работы Джермера [14], эти напряжения определялись по максимальным напряжениям на контактах, зафиксированным на осциллограмме неустойчивых разрядов, на что стоит также обратить особое внимание с точки зрения последующего сравнительного анализа с экспериментальными результатами, представленными в данной работе. Аналогичные исследования других ученых [21] показали, что всплески напряжений в неустойчивых разрядах могут достигать (1,5 - 2) кВ, а на осциллограммах Миллса [2] (см. рис. 1) - более (800 - 1000) В. Подобный разброс значений пробивного напряжения, даже при учете всей гаммы факторов, приводящих к искажению результатов в экспериментальных исследованиях пробойных явлений, да еще на столь малых промежутках - не может не вызвать серьезного вопроса о своей причине.

Наконец, касаясь вопроса о длительности коротких дуг, следует отметить, что основное мнение ученых, в том числе и [8, 9, 11], сложилось на основе работы Джермера и Бойля [14], согласно которой короткая дуга длится 1 мкс. Но в другой работе Джермера [3] приведены осциллограммы, на которых изображены короткие дуги: как длиной 1 мкс при длине подключенного кабеля 60 м (емкостью 1200 пФ), так и длиной 0,2 мкс при длине этого кабеля 10 м (емкость 200 пФ). Следовательно, длительность короткой дуги может быть различной, причем она зависит и от коммутируемого тока, и от величины паразитной емкости (длины кабеля), и от скорости расхождения контактов, и от материала контактов, не говоря уже о том, что сама короткая дуга, как мы видели, прерывиста и знакопеременна, что при плохом разрешении развертки осциллографа вообще не могло быть должным образом учтено.

Приведенный, пусть и укороченный, анализ существующего положения в исследуемом вопросе мы провели с целью создания более или менее цельной картины ситуации в данной области электрофизики разрядных явлений из тех разбросанных, а подчас, как мы видели, противоречивых фактов, отсутствие цельности в которых обусловлено, в частности, и отсутствием цельных обзорных работ в данной области контактной техники. В некоторых местах обзора мы намеренно предвосхитили события и сделали определенные акценты с тем, чтобы стали более ясными направление и обусловленность проведенных нами исследований, результаты которых изложены ниже.

2. Экспериментальные и теоретические исследования процесса размыкания контактами индуктивных нагрузок

Основной целью проведенных нами экспериментальных и теоретических исследований, результаты которых приведены ниже, являлось получение и обработка экспериментальных кривых пробивного напряжения контактов как базы для формирования первичных исходных данных при расчёте и синтезе схем на основе выбора оптимальных параметров цепей искрогашения.

Экспериментальная установка для получения осциллограмм неустойчивых разрядов, вид которой показан на рис. 6 а, состояла из цепи коммутации контактов 1, исследуемой цепи 2, цепи запуска осциллографа 3, осциллографа 4 и блока регулируемой задержки времени 5. На рис. 6 б приведен общий вид установки в сборе.

а)

б)

Рис. 6. Схема экспериментальной установки для получения осциллограмм неустойчивых разрядов (а) и общий вид установки (б); 1 - цепь коммутации контактов, 2 - исследуемая цепь, 3 - цепь запуска осциллографа, 4 - осциллограф и 5 - блок регулируемой задержки времени

Непосредственно исследуемая цепь состояла из источника питания E2 , напряжение которого изменялось в пределах (13,6 - 80) В, магазина емкостей, подключаемого для имитации больших паразитных емкостей Cp ( [image] 100 [image] [image] F - 0,1 [image] F) и тем самым позволяющего в определенной степени масштабировать процессы, происходящие в коротких дугах. Кроме этого, исследуемая цепь содержала индуктивную L и активную RL нагрузку, в качестве которой использовались одна или несколько последовательно соединённых обмоток удерживающих магнитов многократного координатного соединителя (МКС), имеющие параметры L = 1,5 Гн, RL = 1000 Ом . В качестве исследуемых контактов KS1 использовались нормально замкнутые контакты такого же координатного соединителя, питание на пусковую обмотку которого подавалось от источника E1 через кнопку запуска SB, образующие цепь управления. Вторая пара контактов KS2 исследуемого координатного соединителя использовалась для запуска осциллографа, работающего в ждущем режиме. Причем при подготовке экспериментов эти контакты выбирались с условием более раннего срабатывания KS2 по сравнению с контактами KS1. Сигнал на запуск осциллографа снимался с сопротивления R и через блок регулируемой задержки времени запуска осциллографа, позволяющей фиксировать отдельные фрагменты осциллограмм неустойчивых разрядов при большом разрешении горизонтальной развертки, подавался на вход Х осциллографа. В качестве последнего использовался запоминающий осциллограф типа С 1-29, работающий в режиме повышенной яркости свечения экрана и с дополнительным ослабителем для входа Y, на который подавалось исследуемое напряжение с контактов KS1. Общий коэффициент ослабления варьировался в зависимости от исследовательских задач в пределах (103 - 104) . В качестве источников питания использовался универсальный источник питания типа УИП-2.

Исходя из первоначально поставленной исследовательской цели, первой экспериментальной задачей было получение полной картины ливневых дуг. Наиболее типичная осциллограмма зафиксированных процессов в разрядном промежутке приведена на рис. 7.

Рис. 7. Диаграмма ливневых дуг, состоящая из нескольких характерных участков, разделённых короткими дугами

Одновременно с вполне стандартной осциллограммой, аналогичной полученной Миллсом, нами, с повышением яркости экрана осциллографа, была получена и другая осциллограмма, вид которой представлен на рис. 8.

Рис. 8. Осциллограмма ливневых дуг, снятая при повышенной яркости экрана осциллографа

Отличие осциллограммы на рис. 8 от приведенной на рис. 7 заключается прежде всего в наличии всплесков напряжения на концах участков заряда ёмкости, который проявился при повышении яркости экрана и значительном вертикальном масштабировании сигнала. При этом обе осциллограммы имеют общие характерные особенности, описанные предыдущими исследователями. Несмотря на сильную сжатость осциллограмм по оси Х, на них достаточно четко зафиксирован двухэтапный характер каждого периода релаксаций, составляющих ливневую дугу. Первый этап более медленный и ограничивается пределами 500 В - т.е. теми пределами, которые, как мы видели во введении, считались другими исследователями характерными для пробоя межконтактного промежутка. Второй этап значительно более быстрый, скачкообразный и заканчивается яркими светящимися точками на вершинах, соответствующих уровню напряжения в пределах (1300 - 1800) В. Причем скорость нарастания напряжения на данном участке столь велика, что на большинстве участков из-за недостаточной скорости развёртки осциллографа даже отсутствует фиксирование процесса скачка электронно-лучевой трубкой, а о факте скачка свидетельствуют только яркие точки на вершинах всплесков. Неудивительно, что при меньшем ослаблении сигнала, когда вершины уходили из поля зрения, исследователи могли упустить эту важную деталь процесса коммутации из виду.

Для полноты анализа представленных осциллограмм следует обратить внимание на разрыв между ливневыми дугами, зафиксированный на рис. 7. Причём на указанной осциллограмме виден не один, а два разрыва, разделённые коротким промежутком ливневой дуги. Этот разрыв характерен для процессов размыкания и его можно наблюдать как на осциллограммах Миллса (см. рис. 3), так и на осциллограммах Джермера (см. рис. 4). Важно отметить, что Миллс ввёл разрыв в каждое окончание монотонного участка, предполагая, что каждый этот участок заканчивается короткой дугой с напряжением, приближающимся к нулю. Как мы выясним в дальнейшем, это не соответствует действительным процессам, происходящим в контактном промежутке.

Возвращаясь с учётом полученных дополнений к рис. 4 и 5, мы видим, что именно упустили из поля зрения все предыдущие исследователи и почему результаты их измерений столь отличались друг от друга. А упустили они, как уже сказано выше, тот факт, что процесс каждой релаксации является сложным двухзвенным процессом, вторую часть которого - броски напряжения, заканчивающие каждый заряд паразитной ёмкости, - если и фиксировали случайно, то не обращали на это внимания и тем более не учитывали при построении моделей физических процессов в короткой дуге.

1. Введение

Вопросы повышения надежности и эрозионной устойчивости контактных элементов теснейшим образом переплетаются с вопросами надежности и долговечности радиоэлектронной аппаратуры и электрических аппаратов. Особенно тяжелыми для контактов являются условия, складывающиеся при коммутации ими индуктивной нагрузки, питаемой постоянным током, за счет способности индуктивности поддерживать ток в размыкающейся цепи. Вследствие этого, еще на первом этапе размыкания ток индуктивности выделяет на возрастающем переходном сопротивлении контактов дополнительную энергию, пропорциональную величине самой индуктивной нагрузки, и после полного размыкания заряжает емкости цепи до пробивного напряжения. Всё это способствует значительному разогреву контактных групп и стимулирует активную эрозию контактных поверхностей вследствие интенсивных разрядных явлений - так называемых коротких дуг и неустойчивых разрядов.

Впервые исследование неустойчивых разрядов, которые вследствие своей специфичности получили название ливневых дуг [2], было проведено в 1940 году Куртисом [1]. Наиболее полно ливневые дуги были исследованы Миллсом [2], Джермером [3], Аталла [4], Вагаром [5]. Характерный вид осциллограмм, полученных исследователями, показан на рис. 1.

Рис. 1.1. Характерный вид ливневых дуг на размыкающихся контактах в зависимости от скорости их размыкания [2]

Рис. 1.2. Характерный вид ливневых дуг на размыкающихся контактах в зависимости от тока нагрузки [2]

Рис. 1.3. Характерный вид ливневых дуг на размыкающихся контактах в зависимости от величины индуктивности нагрузки [2]

На диаграммах представлены зависимости параметров ливневых дуг (длительность и частота отдельных релаксаций, длительность всего процесса и др.) от скорости расхождения контактов (рис. 1.1), от величин произведения коммутирующего тока на величину индуктивности нагрузки (рис. 1.2) и длины кабеля, подключенного к контактам (рис. 1.3).

Получение нового типа осциллограмм поставило вопрос о возможном наличии пиков обратной полярности, что полностью подтвердилось при переполюсовке источника питания E 2 экспериментальной установки на рис. 6 и смещении линии возврата луча осциллографа вниз экрана. Характерная осциллограмма, фиксирующая пики обратной полярности, приведена на рис. 9.

Рис. 9. Осциллограмма ливневой дуги при инверсном напряжении питания на исследуемых контактах

На приведенной осциллограмме видно, что при переполюсовке источника питания участки заряда паразитной ёмкости также инвертировались, но между ними проявились те же самые участки броска напряжения, что и на осциллограммах с прямой направленностью источника питания. Зафиксированный процесс отрицательной части релаксации свидетельствует о том, что он также состоит из двух участков - монотонного и скачкообразного, заканчивающегося на вершине светящейся точкой.

Зафиксировать одновременно скачки обеих полярностей с сохранением полноты картины процесса долго не представлялось возможным, поскольку при необходимом для этого ослаблении сигнала в 104 раз монотонные участки практически сливались между собой и с нулевой линией. Однако получение данного вида осциллограмм имело большое значения для понимания физики процессов в ливневых дугах, ибо в случае подтверждения этого факта можно было бы с определённостью говорить колебательном процессе релаксации. Исходя из этого, были проведены работы в данном направлении. Чтобы монотонные участки на осциллограммах не сливались между собой, величина паразитной ёмкости была увеличена до максимально возможного значения, что уменьшало число периодов ливневых дуг и "растянуло" сами монотонные участки. Результаты экспериментов приведены на рис. 10.

Рис. 10. Осциллограмма ливневых дуг с фиксацией бросков перенапряжения обеих полярностей на концах монотонных участков

Как и предполагалось, размах напряжения положительной и отрицательной полярности практически одинаков по величине и составляет: положительный - в пределах 2500 В, а отрицательный - в пределах 2000 В. Но главное, их синхронное расположение между монотонными участками однозначно подтверждает сформировавшуюся картину с двухэтапным характером процесса, состоящим из низковольтного монотонного участка в пределах 500 В и высокоамплитудного колебательного участка с размахом в обе стороны в пределах (2000 - 3000) В.

С учетом полученных результатов общая картина процессов в ливневой дуге приобретает вид, показанный на рис. 11.

Рис. 11. Уточнённый вид ливневых дуг, возникающих на контактах, размыкающих индуктивную нагрузку: 1 - положительные выбросы напряжения; 2 - монотонный участок заряда паразитной ёмкости контактного промежутка; 3 - отрицательные выбросы напряжения; 4 - финальный апериодический режим изменения напряжения на контактах; 5 - короткая дуга

С уточнением физики процесса релаксации напряжения должна измениться и общая структура модели, которая должна резко отличаться от построенной Миллсом (см. рис. 2 и 3) и иметь вид, приведенный на рис. 12.

Рис. 12. Уточнённая модель ливневых дуг с учётом биполярных бросков перенапряжения на контактах в конце монотонных участков

В данном построении, кроме рассмотренных выше высоковольтных колебательных участков, имеется еще одно существенное отличие от построений Миллса. Монотонные участки процесса показаны не в виде прямых, а в виде экспонент, что хорошо прослеживается на всех представленных выше осциллограммах, в том числе это видно и на рис. 10, несмотря на малость амплитуды монотонного процесса. И этот важный момент понимания процессов в ливневых дугах стал следующей этапной задачей исследования. Для более убедительного подтверждения экспоненциального характера изменения напряжения на монотонном участке, были получены развернутые осциллограммы монотонных участков. Одна из характерных осциллограмм приведена на рис. 13.

Рис. 13. Характерная осциллограмма монотонного участка ливневой дуги

На осциллограмме, показывающей конец монотонного участка перед высоковольтным броском напряжения, четко виден экспоненциальный характер возрастания напряжения, что однозначно подтверждает правильность построения модели на рис. 11 и 12.

Параллельно с исследованием характера изменения напряжения на монотонных участках, были проведены углублённые исследования участков бросков напряжения для подтверждения предположения о колебательном характере изменения напряжения на этих участках. Как мы видели выше, сам факт биполярности бросков напряжения на этих участках был нами уже зафиксирован. Теперь, пользуясь повышенным разрешением горизонтальной развертки и возможностью плавно изменять время задержки между запуском осциллографа и началом процесса размыкания контактов, мы получили развернутые осциллограммы (см. рис. 14), показывающие, что данные участки могут содержать несколько переколебаний, которые не просматриваются на общей осциллограмме процесса из-за обоснованно вынужденной малой скорости развертки.

а)

б)

Рис. 14. Развёрнутые осциллограммы участков бросков напряжения, показывающие колебательный процесс изменения напряжения в эти периоды развития ливневых дуг; а) L = 1,5 Гн, Cp = 0,001 [image] F; б) L = 1,5 Гн, Cp = 0 [image] F

Возвращаясь еще раз с учётом рис. 14 к модели Миллса, приведенной на рис. 4, и вновь обращая внимание на дуговые разрывы после каждого монотонного участка, введенные им для обоснования эрозии контактов вследствие коротких дуг, о которых мы упоминали при обсуждении осциллограммы на рис. 7, мы видим, что в моменты, когда Миллс предполагал дуговой процесс в промежутке, в действительности наблюдается высоковольтный колебательный процесс. Но отдельные дуговые разрывы между интервалами ливневых дуг всё же присутствуют в картине размыкания контактов, хотя и появляются не так часто, как это предполагал Миллс. В частности и на нашей осциллограмме, приведенной на рис. 7, и на осциллограмме Джермера на рис. 4 они явно присутствуют. Как выяснено нами в ходе длительных исследований при различных величинах паразитной ёмкости и нагрузки, дуговые разрывы релаксаций появляются с увеличением коммутируемой мощности и параметров нагрузки. Причем, как и показано нами на рис. 7, по мере роста указанных параметров, в начальной стадии неустойчивых разрядов разрывов может быть несколько. Напряжение на данных участках близко к нулю (точное значение не фиксировалось из-за малости его величины в сравнении с масштабом вертикального отклонения луча осциллографа). В конце неустойчивых разрядов может появляться один разрыв, но напряжение на нем (300 - 400) В, что, в частности, и было зафиксировано Миллсом [2] (см. рис. 4).

3. Анализ уточнённой модели ливневых дуг

Весь комплекс полученных результатов, и в особенности двухэтапный характер процессов в каждом периоде неустойчивых разрядов с экспоненциальным характером монотонного участка и высокоамплитудным колебательным характером участка разрыва монотонности, требует значительного, по сравнению с существующим, изменения подхода к построению модели процессов, происходящих в контактном промежутке.

Согласно теории электрических [15, 23, 24] и радиотехнических [25, 26] цепей, ни одна схема с постоянными или плавно меняющимися параметрами не может дать столь сложной формы кривой переходного напряжения, тем более усугубленной переходом от монотонного режима к колебательному при резком изменении амплитуды процесса. Резкий переход от одного процесса к другому возможен лишь в случае скачкообразного изменения величины параметра какого-либо элемента цепи. Учитывая специфику перехода между этапами, нужно заключить, что в исследуемом нами случае такими элементами могут быть только электрические контакты, у которых по каким-либо физическим причинам скачкообразно изменяется сопротивление.

Для выяснения этого вопроса рассмотрим условия возникновения монотонных и колебательных процессов на контактах. Для этого произведем анализ коммутируемой электрической цепи в двух случаях: когда контакты после разрыва мостика шунтированы лишь паразитной емкостью, как полагали ранее, и когда они еще дополнительно шунтированы сопротивлением.

Эквивалентная схема цепи, в которой контакты могут быть представлены паразитной ёмкостью, показана на рис. 15.

Рис. 15. Эквивалентная схема контактной цепи, в которой контактный промежуток заменён паразитной ёмкостью

Прежде всего, обращает на себя внимание наличие источника тока I0 , включённого параллельно индуктивности цепи. Как мы выяснили в экспериментальной части данной работы, именно энергия, накопленная в ёмкости, обуславливает появление перенапряжений и как следствие - неустойчивых разрядов. На монотонном участке она играет роль дополнительного источника, заряжающего ёмкость промежутка, а на участке бросков напряжения её влияние как раз и обуславливает высоковольтный характер колебательного процесса в цепи.

Характеристическое уравнение для цепи, приведенной на рис. 15, имеет вид (см. например, [23, 26])

(1)

Согласно (1), исследуемый колебательный процесс в цепи будет возможен при комплексном характере корней уравнения, а именно при

(2)

Если подставить в (2) приблизительные порядки величин паразитной ёмкости и активного сопротивления индуктивности Cp=100 [image] F и RL = 1000 Ом, то получим, что периодический процесс в данной схеме будет иметь место при L > 25 [image] Гн, что значительно меньше не только использовавшихся в схеме индуктивных нагрузок, но даже меньше паразитной ёмкости монтажа, которая свойственна цепям с контактами. Таким образом, если бы в процессе заряда ёмкости контактный промежуток был шунтирован только ёмкостью, то в цепи в нормальных для практики условиях могли возникать только периодические высоковольтные колебательные процессы, прерывающиеся короткими дугами, и монотонные участки отсутствовали бы.

Согласно (1), резонансная частота колебаний напряжения в данной цепи будет определяться выражением

(3)

что соответствует частоте колебаний

(4)

Подставляя в (4) вышеуказанное значение паразитной ёмкости и индуктивности, соответствующей началу периодического процесса в данной схеме, получим оценочную граничную величину резонансной частоты f0 = 1,0065 МГц или период колебательного процесса, равный T0 = 0,9934 [image] с.

Это по порядку величины вполне согласуется с результатами, представленными на осциллограммах на рис. 14. В то же время, если мы подставим в (5) значения, при которых была получена осциллограмма на рис. 14а, то получим f0 = 1,0065 кГц и T0 = 770 [image] с, что свидетельствует о неполноте представленной на рис. 15 эквивалентной схемы.

Таким образом, мы можем сделать вывод, что эквивалентная схема на рис. 15 в целом описывает этапы бросков напряжения, хотя и требует существенных уточнений.

Теперь рассмотрим вторую эквивалентную схему, в которой контактный промежуток заменён паразитной ёмкостью, шунтированной активным сопротивлением RL. Вид этой схемы показан на рис. 16.

Рис. 16. Эквивалентная схема контактной цепи, в которой контактный промежуток заменён паразитной ёмкостью, шунтированной активным сопротивлением

Характеристические уравнения этой цепи будет иметь следующий вид:

(5)

Колебательные процессы в данной цепи будут возникать при условии

(6)

Подставляя в (6) значения активного сопротивления индуктивности, а также паразитной ёмкости из вышеприведенного рассмотрения для схемы на рис. 15, получим

(7)

Для этой схемы мы наблюдаем обратную картину. При существенном шунтировании паразитной ёмкости колебательный процесс может возникнуть в цепи в очень узком диапазоне значений индуктивности, который заведомо ниже существующих значений индуктивности в контактных цепях. Только при значениях шунтирующего сопротивления, близких к сопротивлению индуктивности в проведенном эксперименте, верхний предел становится соизмерим с индуктивностью нагрузки. Во всём остальном диапазоне в данной схеме будет иметь место апериодический процесс, который соответствует монотонному заряду паразитной ёмкости промежутка.

На основании проведенного короткого анализа можно сделать следующие выводы:

- когда контакты разомкнуты, но шунтированы только паразитной емкостью, в цепи возникает только колебательный процесс;

- когда контакты разомкнуты, но шунтированы паразитной емкостью и сопротивлением, в цепи возникает только апериодический (монотонный) процесс.

Приведенный математический анализ подтверждает, что монотонные участки роста напряжения могут формироваться только в результате шунтирования контактов активным сопротивлением, а скачкообразные - только при снятии шунтирования, имевшем место на монотонном этапе релаксации напряжения.

Перенапряжения, возникающие на контактах в результате колебательного процесса, тем больше, чем больше индуктивность и меньше емкость и активное сопротивление нагрузки. Величина первого максимума напряжения для схемы, приведенной на рис. 15, может быть определена по формуле

(8)

где Uk - мгновенное значение напряжения между контактами; Ek - постоянное напряжение источника питания; [image] - круговая частота колебательного процесса.

Для оценки перенапряжений, возникающих при реальных значениях параметров Ek = 60 B, Ck = 10 [image] [image] F, L = 1,5 Гн , RL = 1000 Ом , [image] [image] 106 сек-1, получим

Не может вызвать сомнений тот факт, что микронный контактный промежуток не выдержит такие перенапряжения, а значит, на вершинах колебательного процесса, как правило, должен происходить пробой промежутка, чему и соответствуют светлые точки на приведенных осциллограммах. Действительно, если предположить, что светлые точки соответствуют амплитудному значению первого максимума переходных напряжений на расходящихся контактах, то вследствие убывающего тока индуктивности нагрузки они располагались бы на убывающей кривой. В противоположность этому, на рис. 8 мы видим, что точки располагаются на возрастающей кривой и при этом имеют разброс амплитуды, характерный для разброса пробоя промежутка, что и доказывает утверждение о том, что светлые точки образуются вследствие пробоев промежутка. Главной особенностью данного искрового процесса является то, что он налагается на высокочастотный колебательный процесс, уже возникший в цепи до появления пробоя контактного промежутка. Это приводит к тому, что резкое изменение напряжения в цепи не позволяет развиться разряду в полной мере. Вследствие этого влияние искрового процесса на изменение напряжения в цепи ограничивается тем, что его комплексное сопротивление становится нелинейным. Это приводит к существенному искажению гармонического характера процесса с одновременным резким увеличением частоты колебательного процесса.

Чтобы понять влияние нелинейности, вносимой высокочастотным пробоем промежутка, на характер колебаний в электрической цепи, можно провести очень простую и наглядную аналогию с колебаниями в механической системе. Представим себе некоторую заряженную частицу, которая движется равномерно вдоль оси x в поперечном электрическом поле, амплитуда которого гармонически зависит только от времени. Тогда результирующая траектория тела будет представлять собой некоторую гармоническую кривую, период которой будет определяться внешним полем, а длина волны этих колебаний относительно оси x будет зависеть от скорости движения частицы, поскольку система моделирующих уравнений будет иметь вид

(9)

где m, q - соответственно масса и заряд тела, E0 , [image], [image] 0 - амплитуда, частота и начальная фаза внешнего электрического поля.

Решением данной системы уравнений является

(10)

где x0, y0 - координаты начального положения тела, а Vx0, Vy0 - проекции начальной скорости тела.

Вид данного решения при нулевых значениях начального положения тела, Vy0 и нулевой начальной фазе внешнего поля показан на рис. 17.

Рис. 17. Траектория движения тела в поперечном электрическом поле

Представленная на графике кривая соответствует траектории движения луча по экрану осциллографа. И это именно та картина, которую мы видели бы на экране при отсутствии ограничений, вносимых пробойными явлениями. При этом частота колебаний полностью соответствовала бы расчётам, сделанным нами выше.

Теперь усложним задачу и введём некоторые горизонтальные границы, от которых отражается исследуемое тело в процессе своего движения. Для полной аналогии с электрической цепью введём, что при отражении от границы изменяется на противоположную не только y-проекция скорости тела, но и фаза внешнего поля тоже изменяется аналогичным образом, смещаясь ровно на половину периода. Этим мы учтём процессы, которые привносят в колебательный процесс пробойные явления, изменяя фазу колебательного процесса в электрической цепи. Учитывая при этом, что вне границ тело по-прежнему двигается в соответствии с моделирующими уравнениями (9), мы можем записать моделирующие уравнения для данного кусочно-гладкого движения в виде первых производных

(11)

где tb - момент отражения тела от границы, sign (t - tb ) - функция знака

(12)

Решение системы (11) можно легко получить, используя кусочно-гладкий характер модели. Характерная траектория приведена на рис. 18.

Рис. 18. Траектория движения заряженного тела во внешнем поперечном электрическом поле при ограничении движения горизонтальными границами; красной пунктирной линией обозначена траектория без ограничения движения

На графике мы видим, что введение горизонтальных границ привело к существенному повышению частоты колебаний тела относительно оси x При этом изменилась и форма осцилляций. Они стали остроугольными с неравными наклонами к оси x. Это хорошо видно на рис. 19, повторяющем в увеличенном масштабе траекторию тела на рис. 18.

Рис. 19. Траектория движения заряженного тела во внешнем периодическом поперечном электрическом поле при наличии границ, показанная в увеличенном масштабе

При всём том, что, безусловно, представленная аналогия очень ограничена и конечно же не учитывает большинства особенностей процесса высокочастотного пробоя, тем не менее, если мы сравним характер колебательного процесса в начале рис. 19 с характерными кривыми изменения напряжения в области высоковольтных колебаний на рис. 14 и в особенности на рис. 14 а, то увидим полное соответствие характера колебаний. Это как раз и подтверждает высказанное выше утверждение о причине столь искажённой формы колебательного процесса. Как показала аналогия с механическими колебательными процессами, вследствие наложения высокочастотных колебаний в электрической цепи на процессы пробоя промежутка появляется ограничение амплитуды осцилляций с одновременным существенным увеличением их частоты и нелинейным искажением формы. И это именно тот нюанс, который не учитывался линейной эквивалентной схемой на рис. 15. Здесь важно отметить, что пробой промежутка не может произойти сразу по окончании монотонного участка. Об этом говорит тот простой факт, что в этом случае мы не имели бы наложения высокочастотного процесса на процесс формирования пробоя промежутка. При этом сопротивление промежутка вследствие пробоя должно резко упасть и тем самым предотвратить скачок напряжения, что не подтверждается приведенными осциллограммами.

В качестве физической модели сопротивления, способного шунтировать контактный промежуток, были рассмотрены три возможных явления: распадающаяся плазма, тлеющий, или тихий, разряд и металлический мостик. Анализ показал, что распадающаяся плазма не может шунтировать контактный промежуток в течение всего времени монотонного заряда емкости, так как время ее рассасывания значительно меньше. Так, установлено [27], что время распада плазмы оценивается величиной порядка (1 - 10) мкс. В то же время и по осциллограммам Миллса на рис. 1.2, и по нашим осциллограммам, одна из которых приведена на рис. 10, время заряда емкости может достигать (40 - 50) мкс. Кроме того, рассасывание плазмы происходит по экспоненциальному закону и не имеет резких скачков [28], а следовательно, переход между монотонным и колебательным участками не был бы таким резким.

Если предположить, что шунтирующим сопротивлением является тлеющий разряд, то тогда надо допустить, что этот разряд возникает после коротких дуговых разрядов, а скачки напряжения - это участки аномального тлеющего разряда, предшествующего дуговому. Но первое допущение противоречит теории газового разряда [28, 29], а второе - теории электрических цепей [30]. Аномальный разряд может возникать лишь при увеличении тока через плазму. В рассматриваемом же случае источником тока является энергия, запасённая в индуктивности нагрузки, которая может обеспечить только убывающий ток. Паразитная емкость также не может повысить ток, так как сама в это время заряжается током индуктивности, шунтируя контактный промежуток. Кроме того, как было выявлено на осциллограммах и подтверждается исследованиями Миллса [2], монотонный участок процесса может начинаться как при положительном значении мгновенного напряжения на контактах, так и при отрицательном, и после этого, не изменяя монотонности, переходить в положительную область мгновенных напряжений. При подобной переполюсовке напряжений тлеющий разряд должен был бы погаснуть и вновь возникнуть в положительной области. Это не могло бы не отразиться на характере монотонного участка напряжения, что, как было сказано, на осциллограммах не наблюдается. Остается предположить, что таким сопротивлением является металлический мостик, возникающий в каждый период всего процесса развития ливневых дуг.

4. Теоретическое и экспериментальное обоснование многократного образования и разрыва металлических мостиков в размыкающемся контактном промежутке

Рассмотрим, какие примерно сопротивления могут иметь металлические мостики. Для их определения воспользуемся осциллограммами Миллса (рис. 1), поскольку на них (в отличие от полученных нами) отражена важная зависимость процесса от скорости расхождения контактов. Будем считать, что максимальные длины мостиков соответствуют длительностям неустойчивых разрядов. Согласно осциллограммам, при скоростях расхождения контактов 16,8; 42,1 и 66,7 см/с длительности неустойчивых разрядов равны соответственно 240, 150 и 120 мкс. При таких данных максимальные длины мостиков равны 40,32; 63,15 и 80,04 мкм.

Диаметр мостика мы можем оценить по таблице [31] отношений диаметров первых мостиков dm к коммутируемым токам Ik. Для меди, серебра и золота эти отношения близки и можно принять

(13)

Осциллограммы Миллса были получены при токе 0,07 А; в таком случае диаметр мостика составляет 1,4 мкм. Формула (13) разработана для первых мостиков. Диаметры последующих мостиков, вероятно, будут намного меньше, поскольку, скорее всего, они не вытягиваются из расплава, как первые мостики, а образуются иным путем.

Удельное сопротивление жидких металлов в справочниках не найдено. Поэтому для приближенных расчетов воспользуемся формулой для определения удельного сопротивления серебра в зависимости от температуры [32]:

(14)

где [image] k = 1,478 [image] 10-6 Ом [image] см ; [image] [image] 41 [image] 10-4град-1; T = 2160 oC; Tk = 0. Рассчитанное по этой формуле [image] Ag = 4 [image] 10-7Ом [image] м, что на порядок выше, чем при нормальной температуре. Формула (14) справедлива для низких температур. Температурный коэффициент у жидких металлов, видимо, будет значительно больше. Кроме того, мостики образуются из окисленных поверхностных слоев металла, удельное сопротивление которого может быть значительно выше, чем у чистого металла. Следовательно, можно предположить, что удельное сопротивление металлов мостиков намного выше, чем рассчитанное по формуле (14).

На основании полученных выше данных мы можем оценить сопротивление мостиков, считая их цилиндрическими. Для приведенных выше значений длин в 40,32; 63,15 и 80,04 мкм, сопротивления мостиков составляют соответственно 11, 17 и 22 Ома. Эти величины сопротивлений можно, видимо, принять за их нижние пределы. Сравнение их с условием (10) показывает при значениях индуктивности и паразитной ёмкости, использовавшейся в наших экспериментах, как и для величин параметров исследовательской схемы Миллса, что полученные значения сопротивлений соответствуют монотонному процессу заряда паразитной емкости. Таким образом, проведенные оценочные расчёты дополнительно подтверждают возможность образования мостиков как причины перехода от колебательного процесса к монотонному.

В целях экспериментальной проверки идеи о существовании металлических мостиков между контактами во время монотонного заряда паразитных емкостей, были проведены осциллографические исследования предполагаемых моментов их образования и разрушения. Эти исследования должны были подтвердить следующие предположения.

Если переход от монотонного процесса изменения напряжения к колебательному и обратно обусловлен образованием и разрывом металлических мостиков, то эти разрывы происходят в областях перехода напряжения с экспоненциальных участков на скачкообразные, а образование их - наоборот, со скачкообразных на экспоненциальные. Следовательно, моменты образования и разрывов мостиков концентрируются вблизи скачков напряжений. Поскольку колебательный процесс в цепи не может резко прекратиться с изменением шунтирования паразитной ёмкости, разрывы и образование мостиков должны приводить к определенным изменениям сопротивления контактного промежутка, которые не могут не отразиться на характере переходного напряжения, и при достаточно большом разрешении областей скачков напряжений эти изменения должны быть видны.

Указанные нюансы естественно не были видны на ранее представленных общих осциллограммах неустойчивых разрядов, поскольку на них области скачков напряжений настолько сжаты во времени и по амплитуде, что невозможно провести их детальное исследование. Опыты показали, что скачки напряжений длятся меньше 1 мкс, поэтому их исследования необходимо было проводить при скоростях развертки луча осциллографа не ниже 1- 2 мкс/см. При такой развертке с учётом случайного во времени характера образования и разрушения мостиков, фиксация областей перехода между релаксационным характером процесса к монотонному стала возможной только в результате применения регулируемой задержки времени и при длительных сериях экспериментов.

Прежде чем представить результаты экспериментов, рассмотрим более детально условия, которые могут привести к разрушению металлического мостика. В зависимости от величины коммутируемого тока и скорости расхождения контактов, на мостик будут действовать два фактора: джоулево тепло, выделяемое в нем вследствие протекания тока, и механическое удлинение и утонение, обусловленное расхождением контактов.

Первый фактор имеет доминирующее значение при больших коммутирующих токах, когда мостик взрывается в точке кипения. На месте его образуется облако паров металла. Развитие этого облака [33] происходит волнообразно, то есть плотность облака некоторое время периодически меняется, пока не произойдет его рассеяние. В пределах этого времени сопротивление облака также будет колебаться, постепенно возрастая до бесконечности.

При малых коммутируемых токах может происходить "холодный" разрыв мостика, потому что джоулева тепла недостаточно для его взрыва. При этом доминирующее влияние на разрыв мостика оказывают механические усилия. В первый момент разрыва мостика образуются две близлежащие иглообразные поверхности. На каждую их них действуют силы электростатического притяжения, сближающие поверхности, и силы поверхностного натяжения, удаляющие их друг от друга. Под действием этих сил поверхности то соединяются, то вновь разъединяются. Это вызывает появление неустойчивого состояния мостика и определяет волнообразное изменение его сопротивления.

Следовательно, независимо от способа разрыва мостика, на размыкающихся контактах должны возникнуть колебания напряжения, соответствующие изменениям его сопротивления в предразрывный период. Эти колебания действительно были зафиксированы. Типичная осциллограмма представлена на рис. 20.

Рис. 20. Осциллограмма, фиксирующая колебательные процессы на конце монотонного участка ливневой дуги

Как мы видим, этот колебательный процесс незначителен по величине и длительности, тем не менее он вполне характерен и наблюдается на всех осциллограммах, снятых при высокой скорости развёртки осциллографа. В том числе они видны и на рис. 14 б.

Исследованию области образования металлических мостиков предшествовали следующие предположения. Металлический мостик должен образоваться во время высокочастотного колебательного процесса на контактах. Если в соответствующий колебательный контур будет быстро включено активное сопротивление, то это должно резко изменить характер высокочастотных колебаний в нем - колебания большой амплитуды должны смениться быстрозатухающими колебаниями малой амплитуды. Момент изменения характера колебаний должен найти отражение на осциллограмме. Типичные осциллограммы, фиксирующие области образования мостиков, снятые при прямом включении источника питания, приведены на рис. 21

а)

б)

в)

Рис. 21. Осциллограммы участков ливневой дуги, фиксирующие резкий переход от высоковольтных осцилляций к экспоненциально затухающим низковольтным колебаниям в начале монотонного участка заряда паразитной ёмкости промежутка

На представленных осциллограммах хорошо видны области резкого перехода от больших амплитуд высокочастотных колебаний к малым, подтверждающие предположение о том, что в колебательную разрядную цепь паразитной емкости включается металлический мостик. Одновременно с этим на осциллограммах хорошо просматривается ряд моментов, ранее обосновывавшихся в данной работе. Прежде всего, на рис. 21а мы хорошо видим, что при шунтировании промежутка и резком уменьшении амплитуды колебательного процесса, форма самих колебаний приобрела гармонический вид, что также подтверждает утверждение об ограничении высоковольтных колебаний высокочастотным разрядом. Как только амплитуда колебаний вошла в пределы, в которых возникновение высокочастотного пробоя стало невозможным, гармоническая форма восстановилась. Во-вторых, на всех осциллограммах рис. 21 захвачена и область разрыва мостика. Поэтому мы видим эти процессы одновременно, что очень важно с точки зрения цельности представлений о процессе образования и разрыва металлического мостика. Наконец, мы видим, что экспоненциальный участок может начинаться как при положительных (рис. 21 а), так и при отрицательных (рис. 21 б) напряжениях на контактах и даже при равенстве напряжения нулю (рис. 21 в). При этом кривая монотонного участка без каких-либо искажений переходит через ноль и заканчивается в положительной области напряжений. Как мы уже анализировали выше, ни один физический процесс, кроме обоснованной нами концепции металлических мостиков, не способен обеспечить данный комплекс свойств, которые наблюдаются в эксперименте. Это полностью доказывает обосновываемую нами гипотезу.

5. Физические процессы, способствующие образованию металлических мостиков

Чтобы выявить физические явления, которые могли бы способствовать образованию мостиков, следует учесть ряд факторов, которые ранее обсуждались и анализировались. Прежде всего, следует учесть малость межконтактного промежутка, который может быть легко перемкнут, если будут выявлены силы, способствующие сближению участков поверхностей контактов. Во-вторых, как мы выяснили выше, контактные поверхности в области развития ливневых дуг расплавлены достаточно сильноточным разрядом, который обеспечивается индуктивной нагрузкой. В-третьих, процессу образования металлических мостиков предшествует высокочастотный высоковольтный колебательный процесс, который способен создавать в области ливневой дуги значительные электродинамические и магнитодинамические усилия. Наконец, в-четвёртых, как мы видели выше, мостики способны образовываться при любой полярности напряжений на контактах.

Исходя из перечисленных условий, мы сразу можем сказать, что такие процессы как конденсация материала катода и анода, как и случайное перемыкание контактного промежутка инородным телом, не могут обеспечить всего комплекса указанных свойств. Это обусловлено тем, что, например, при случайном перемыкании контактного промежутка мы не имели бы столь стабильной и закономерной последовательности развития ливневой дуги. Случайность попадания в область промежутка инородных проводящих тел всегда придавала бы этому процессу нерегулярный характер, что не наблюдается в эксперименте. Конденсация же материала катода и анода была бы возможна только в случае, когда перед монотонным участком ливневой дуги имела бы место короткая дуга, распад которой мог бы привести к процессу конденсации. Но как мы видели на осциллограммах, процессу образования мостика предшествует высокочастотный разряд, в котором просто не способна в достаточном количестве образоваться плазма, материал которой мог бы конденсироваться. К тому же, данный разряд протекал бы до тех пор, пока существовали бы условия для его поддержания. Но как мы могли убедиться, мостик образуется независимо от исчерпания энергии, поддерживающей разряд. Более того, сам факт затухающих колебаний в начале монотонного участка свидетельствует о том, что часть колебательной энергии рассеивается после образования мостика.

В принципе, после того, как наиболее популярные факторы оказываются непригодными для описания процесса образования мостиков, остаётся две наиболее реальных возможности, - это электростатическое стягивание жидких капель материала электродов и перемыкание промежутка плазменными струями. При этом наиболее вероятно, что оба явления имеют место в зависимости от условий на контактах и могут реализовываться даже в одной ливневой дуге на различных её стадиях. Поэтому мы вкратце обоснуем феноменологию обоих физических процессов.

Для того, чтобы обосновать возможность образования жидкого металлического мостика путём электростатического стягивания участков поверхностей контактов, следует обратить внимание на напряжённость поля в промежутке, возникающую на этапе высокочастотных высоковольтных колебаний, предшествующих образованию мостика. Ранее мы нашли, что размеры промежутка, в которых образуется мостик, оцениваются величиной (40- 80) мкм. При этом разность потенциалов, возникающая на контактах, может быть оценена величиной (1- 2) кВ. Таким образом, даже в предположении равномерного поля средняя напряжённость может быть оценена величиной 2,5 [image] 108 В/м. Это достаточно высокая напряжённость поля, и не случайно процесс изменения ёмкости конденсаторов в высокочастотном поле, называемый "мерцанием" ёмкости, давно известен в теории надёжности радиоэлементов. "Во многих конструкциях конденсаторов постоянной ёмкости наблюдается особый вид неустойчивости, характеризующийся кратковременными изменениями (всплесками) ёмкости. Эти изменения обычно не выходят за пределы десятых и сотых долей процента, однако являются недопустимыми, если конденсаторы работают в цепях задающих частоту генераторов. Впервые это явление было обнаружено в керамических конденсаторах, сделанных из материалов с большой величиной [image] и с электродами из вожжённого серебра. В дальнейшем это же явление было обнаружено и в слюдяных, стеклоэмалевых, плёночных конденсаторах. Общей чертой всех этих конструкций было наличие электродов в виде неплотных металлических плёнок, полученных вжиганием, распылением или химическим осаждением" [34, с. 183]. "Было также замечено, что мерцание не проявляется при весьма малых напряжениях на конденсаторе и бывает наиболее интенсивным при больших напряжениях, когда можно наблюдать даже искрение на поверхности электродов" [34, с. 183].

Чтобы оценить амплитуду силы, стягивающей жидкие участки поверхности контактов в электрическом поле с напряжённостью 2,5 [image] 108 В/м, рассмотрим упрощённую модель плоского конденсатора с размерами пластин, приблизительно равными удвоенному значению диаметра мостика dm =1,4 [image] м . При этом мы должны учесть, что знакопеременный характер электрического поля не приводит к возникновению знакопеременной силы стягивания, поскольку изменение знака на обкладках конденсатора в любом случае будет возбуждать силу, направленную на уменьшение зазора между ними.

Для достижения поставленной цели нам нужно определить величину заряда, накапливающегося на поверхности пластин рассматриваемого конденсатора.

Учитывая, что мы рассматриваем модель плоского конденсатора без учёта краевых эффектов, ёмкость этого конденсатора будет иметь величину [34, с. 161]

(15)

где C - ёмкость, [image] [image] F; [image] - диэлектрическая проницаемость материала диэлектрика, в данном случае может быть нами принята равной единице; S - активная площадь пластин, см2; n - число пластин, равное в данном случае двум; h - расстояние между пластинами, см.

Активную площадь пластин мы можем определить, представив их дискообразными с диаметром, как было сказано ранее, равным удвоенному диаметру мостика. Исходя из этого,

(16)

При этом, принимая h = 80 [image] 10-4 см, получим

(17)

Заряд на обкладках конденсатора определим по стандартной формуле

(18)

Таким образом, плотность заряда на обкладках конденсатора будет равна

(19)

На основе (19) и известной напряжённости поля в конденсаторе мы можем определить давление, которое оказывает электрическое поле на обкладки. При этом мы должны принять во внимание, что с учётом ранее описанного, электрическое поле будет пульсирующим, поэтому мы можем оценить именно среднедействующее электрическое давление, которое будет определяться выражением

(20)

Как видим, электрическое поле оказывает очень существенное давление на пластины, которыми в нашей задаче являются жидкие поверхности электродов в зоне ливневых дуг. Причём мы специально подставили все промежуточные выкладки в выражение (20), чтобы показать, что электрическое давление зависит от разности потенциалов на обкладках конденсатора и от расстояния между обкладками. С уменьшением расстояния электрическое давление возрастает пропорционально квадрату уменьшения расстояния.

Далее, естественным будет сравнить полученное значение электрического давления с поверхностным натяжением материала электродов, препятствующим вытягиванию мостика из поверхностных слоёв электрода. Для этого нам нужно определить работу, которую совершает электрическое давление при вытягивании мостика. При этом нужно учесть, что в процессе развития ливневых дуг разогреваются оба электрода и на обоих имеют место жидкие лунки в области разрядов, т.е. в областях, из которых происходит вытягивание мостика. Следовательно, хотя для каждого из электродов электрическое давление осуществляет работу, пропорциональную приблизительно половине промежутка, но величина самого электрического давления растёт вдвое быстрее за счёт мостика, вытягивающегося из второго электрода. Таким образом, с учётом (20), работа сил электрического давления может быть оценена выражением

(21)

Как мы видим, работа, которую способно совершать электрическое давление, неограниченно возрастает с уменьшением расстояния между поверхностями, образующими мостик. Поэтому если электроды содержат жидкие лунки или, как в случае конденсаторов постоянной ёмкости, обкладка недостаточно жёстко впаяна, то мостикообразование, начавшись, будет продолжаться до полного смыкания поверхностей. Во всяком случае, это безусловно характерно для тех величин промежутков, которые рассматриваются в нашей задаче. Для больших же промежутков, когда материала лунок недостаточно для перемыкания промежутка, мы будем наблюдать испускание плазменных струй, о которых речь пойдёт ниже.

Важной особенностью описываемого процесса является условие, при котором может начаться сам процесс вытягивания мостика. Это условие несложно получить, сравнивая работу, совершаемую электрическим давлением, с работой сил поверхностного сопротивления при искривлении поверхности жидкого металла на величину dh из начального плоского состояния. Исходя из (21), работа сил электрического давления будет определяться выражением

(22)

Для определения работы, совершаемой поверхностным давлением, представим вытянутую поверхность сегментом сферы с диаметром, равным диаметру мостика dm и высотой dh. Тогда величина исходной площади поверхности, из которой вытягивается мостик, будет определяться выражением для площади круга

(23)

Площадь сегмента с высотой dh, как известно, равна

(24)

Таким образом, работа сил поверхностного натяжения, совершаемая при вытягивании поверхности жидкой лунки, будет определяться выражением

(25)

Из (25) мы видим, что работа сил поверхностного натяжения в начальный момент образования мостика имеет первый порядок малости по сравнению с работой сил электрического давления, определяемых выражением (22). Это говорит о том, что силы электрического давления имеют все условия для вытягивания металлического мостика из жидких лунок на контактных поверхностях, образующихся в области ливневых дуг. Скорость вытягивания этого мостика во многом будет зависеть и от степени разогрева металла в лунках, и от материала контактов, поскольку эти параметры будут влиять на степень вязкости материала, которая в свою очередь влияет на скорость вытягивания металла. Кроме того, от указанных параметров будет зависеть и пропорция, в которой будет образовываться мостик из материалов контактов, а следовательно, и эрозия контактных пар. Причём в случае разнородных материалов контактов, пропорция может меняться в процессе развития ливневых дуг и изменения условий образования мостиков с ростом контактного промежутка, как могут влиять на эрозию и знак потенциала, приложенного к подвижному контакту. Однако при всей сложности воздействия указанных факторов на процесс мостикообразования, сам факт образования мостика вследствие превышения сил электрического давления над силами поверхностного натяжения вполне очевиден.

Второй из возможных процессов образования металлических мостиков обусловлен возможностью пересечения плазменных струй, выбрасываемых из катода в процессе импульсного разряда. Сами катодные струи исследовались Таевым [35], Миком и Крегсом [10], Броном [36] и другими исследователями. В частности, в своей работе Таев писал: "Струи пара, состоящие, как было установлено спектроскопически, из атомов ртути, могут возникать как на аноде, так и на катоде или на обоих электродах… При столкновении струи рассеиваются в разные стороны" [35, с. 333- 334]. На рис. 22 представлены фотографии таких перекрещивающихся плазменных струй

Рис. 22 Характерный вид плазменных факелов, пересекающихся в межконтактном промежутке [35]

На другой фотографии, взятой из исследования Мика и Крэгса [10], показана последовательная серия снимков импульсного пробоя в среде водорода [10, фиг. 272, (фото 28)].

а) б) в)

г) д)

Рис. 23. "Фотография искровых разрядов в водороде, полученная в различные моменты времени после начала пробоя с помощью ячейки Керра. Снимки были получены через следующие интервалы времени в микросекундах: а - 0; б - 4; в - 5,5; г - 8,5; д - 11" [10]

Сами авторы классифицировали полученные фотографии как свидетельство стримерного пробоя газового промежутка. Тем не менее, некоторые особенности говорят, что образующийся в центре снимков шнур не является стримером по нескольким причинам. Во-первых, стример предшествует пробою и развивается в неионизованном промежутке, провоцируя образование новых лавин [37, с. 29]. На снимке же 23а мы видим уже частично ионизованный светящийся промежуток, в котором прорастает центральный стержень, который может быть и плазменной струёй, и скорее всего ею является. Во-вторых, при замыкании центрального стержня между электродами на рис. 23б, мы видим вокруг этого стержня распадающуюся плазму, образующую тёмное пространство, что также не характерно для стримерного пробоя после перемыкания им электродного промежутка. Наконец, на снимке 23г мы видим спадание светимости, что тем более не соответствует стримеру и принципиально не сочетается с процессом газового разряда, который должен развиться именно в канале стримера, состоящего, как известно, из плазмы. И наконец, финальная стадия разряда, показанная на рис. 23д, не может в существующих представлениях развиться после деионизации плазменного промежутка, но после взрыва мостика, образующегося плазменными струями - безусловно. Во всяком случае, та последовательность визуальных представлений, которая представлена на рис. 23, полностью соответствует процессу образования и взрыва мостика из плазменных струй. При этом подобные мостики, как правило, могут образовываться в конце ливневых дуг при достаточно большом расстоянии между электродами, когда энергия, накопленная в индуктивности, ещё значительна и жидкие лунки на поверхности достаточно обширны для образования плазменных струй.

Таким образом, как мы можем видеть из проведенного анализа, существуют две реальные возможности образования металлических мостиков, перемыкающих электродный промежуток. Из них первая, обусловленная влиянием электрического давления, наиболее характерна для практически всего времени развития ливневых дуг, и потому определяет основной массоперенос материала и эрозию контактов. Второй процесс может возникать в сильноточных ливневых дугах, процесс которых затягивается на область длинных межэлектродных промежутков. Его влияние на эрозию будет определяющим в указанной области сильноточных разрядов.

Исходя из рассмотренного механизма мостикообразования, следует и главный критерий защиты контактов от ливневых дуг. Он заключается в сглаживании перенапряжений на колебательных участках с целью предупреждения образования мостиков, что, как следствие, будет способствовать уменьшению эрозии контактов; ниже об этом будет сказано более подробно.

6. Классификация металлических мостиков и их влияние на массоперенос

Раннее, при исследовании особенностей протекания ливневых дуг, мы акцентировали внимание на конкретных моментах и особенностях отдельных участков. Теперь рассмотрим, как протекает процесс ливневых дуг в целом.

Как следует из исследования данного вопроса другими авторами - например, Миллсом, Слайдом, а также как было подтверждено множеством полученных нами осциллограмм, процесс развития ливневых дуг можно представить тремя характерными типами осциллограмм, показанных на рис. 24.

а)

б)

в)

г)

д)

Рис. 24. Осциллограммы характерных типов ливневых дуг; на рисунке (д) приведена осциллограмма, полученная Джермером [3]

На осциллограммах мы видим, что ливневые дуги могут заканчиваться непосредственно на этапе экспоненциальных периодических процессов (рис. 24 а), но могут и затягиваться, заканчиваясь на этапе экспоненциальных участков со смещающейся вверх средней линией экспоненциальных участков (рис. 24 б, в) и даже иметь сложные переходные процессы, показанные на рис. 24 г, д.

Исходя из этого, наиболее общая структура ливневых дуг будет иметь вид, представленный на рис. 25.

Рис. 25. Реконструкция наиболее общей структуры ливневых дуг

Как мы видим, на рис. 25 можно выделить 6 характерных этапов.

1. Этап "коротких" мостиков, предшествующих длинной дуге. В их число входит и первый мостик, хорошо изученный и описанный в литературе. Он взрывается при напряжении 1,5- 2 В. Сразу после него длинная дуга образоваться не может, поскольку она горит при напряжении 12- 18 В. До момента возникновения длинной дуги может образоваться несколько мостиков, пока напряжение на контактах достигнет необходимой величины. Возможность образования этих мостиков предполагает также Слейд [12].

2. Этап длинной дуги. При ее горении в основном имеет место испарение металлов с контактов. Длинная дуга горит все время, пока усиленное испарение с контактных поверхностей препятствует образованию мостика.

3. Этап "средних" мостиков, образующихся после длинной дуги. На этом этапе ток индуктивности I0 достаточен для возникновения коротких дуг с малым сопротивлением, поэтому релаксации напряжений имеют отрицательные выбросы. Если образование мостиков закончится на этом этапе, то после него возникает переходной процесс в цепи (4 этап), как показано пунктиром на рис. 25. Если же образование мостиков продолжается, но ток нагрузки резко уменьшается, то осуществляется переход на следующий этап.

4. Этап длинных мостиков. Релаксации в этом случае имеют вид возрастающих гребешков. Поскольку ток на этом участке мал, мостики могут не взрываться, а разрываться под действием растягивающих усилий. Если образование мостиков закончится на этом этапе, а напряжение, до которого разряжается емкость, меньше 300 В, то процесс заканчивается переходным процессом (6 этап), как показано пунктиром на рис. 25. Если же напряжение разряда емкости достигнет величины больше 300 В, то может осуществиться переход на следующий этап.

5. Этап тлеющего разряда. Пока имеет место тлеющий разряд, мостики образовываться не могут, поскольку к контактам приложено сравнительно низкое напряжение (300- 400 В), а расстояние между ними значительное (десятки микрон). По мере убывания тока индуктивности тлеющий разряд гаснет. Он может закончиться переходным процессом (6 этап), как показано на рис. 25. Но если контактные поверхности еще достаточно нагреты, а напряжение после гашения тлеющего разряда достигает больших величин, то могут вновь образоваться длинные металлические мостики. Именно такой случай имеет место на осциллограмме рис. 25д.

6. Этап переходного процесса в цепи, когда контакты полностью разомкнуты. Энергия, оставшаяся в цепи, рассеивается на ее активных элементах.

В конкретных случаях не все рассмотренные выше этапы имеют место одновременно. Некоторые из этапов могут отсутствовать. Это зависит от параметров нагрузки коммутируемого источника, а также параметров контактного элемента.

Вышеописанный характер размыкания контактами индуктивных нагрузок позволяет дать новое объяснение эрозионной кривой Слейда, приведенной нами на рис. 26.

Рис. 26. Кривая эрозии контактов G в зависимости от величины индуктивности нагрузки L [12]

- Быстрый рост переноса на катод в первой области связан с увеличением числа мостиков по мере роста индуктивности.

- Дальнейший рост индуктивности во второй области создаёт условия для появления длинной дуги, время существования которой увеличивается с ростом индуктивности. При горении длинной дуги происходит распыление катода тем большее, чем протяженнее во времени дуга. В соответствии с этим уменьшается перенос на катод.

- В третьей области рост индуктивности обеспечивает более длительное протекание тока ее разряда. Это способствует появлению средних и длинных мостиков. Число таких мостиков растет с увеличением индуктивности. Одновременно с этим увеличивается и длительность длинной дуги. Совместное действие двух этих факторов обеспечивает более медленный, чем в первой области, рост переноса металла на катод.

- Дальнейшее увеличение времени горения длинной дуги в четвертой области сопровождается уменьшением количества мостиков. Испарение металла превалирует над мостиковым переносом. Вследствие этого общий перенос на катод уменьшается.

В заключение на основании выдвинутых нами положений приведем физическое обоснование кривых Миллса (см. рис. 1).

Увеличение скорости расхождения контактов (см. рис. 1а) приводит к увеличению периодов ливневых дуг и амплитуд релаксаций для одних и тех же моментов времени, а также для максимальных мостиков. Кроме того, при этих условиях укорачивается длительность всего релаксационного процесса.

При этом увеличение периодов и амплитуд релаксаций можно объяснить тем, что с увеличением скорости расхождения контактов мостики во время заряда емкости способны вытягиваться длиннее, поскольку за время между образованием и разрывом мостика контакты расходятся на большее расстояние. При этом сопротивление самих мостиков, а также максимальная величина падения напряжения на них становятся больше, что и обуславливает рост амплитуд ливневых дуг, хорошо наблюдаемый на рис. 1а.

Увеличение нагрузки (величина I0L) (см. рис. 1б) приводит к увеличению частоты релаксаций. Общее же время релаксационного процесса при этом увеличивается слабо.

Рост частоты релаксаций в этом случае связан с увеличением коммутируемого тока I0, поскольку это обеспечивает более быстрый заряд емкости. Некоторое увеличение времени релаксационного процесса с увеличением нагрузки можно объяснить ростом величины максимального мостика в связи с большим плавлением металла при большем коммутируемом токе.

Наконец, увеличение длины кабеля (см. рис. 1в) приводит к уменьшению частоты релаксаций, времени релаксационного процесса и амплитуды колебаний.

Увеличение длины кабеля соответствует увеличению паразитной емкости. Рост последней требует более длительного ее заряда, что способствует образованию более длинных мостиков и улучшению условий охлаждения металлов. Последнее может быть причиной более коротких максимальных мостиков, а соответственно меньшего времени релаксационного процесса.

Увеличением емкости можно добиться полного отсутствия релаксаций, что и используется в цепях типа RC для защиты контактов от эрозии.

7. Область научного и практического использования открытия

В научном плане предполагаемое открытие позволит разработать правильное физическое представление о явлениях, происходящих в контактных промежутках при размыкании индуктивных нагрузок.

Несомненно, что это представление потребует также пересмотра и корректировки основных положений теории мощных дуговых процессов, а также причин вызываемой ими эрозии.

На основе новой теории могут быть разработаны более совершенные и более согласующиеся с экспериментами модели эрозии контактов и динамических пробивных напряжений. Эти модели позволят более качественно прогнозировать долговечность контактных элементов и их надежность.

В свою очередь правильное физическое представление о явлениях в контактах даст возможность разрабатывать более совершенные методы и устройства для экспериментальных исследований, в том числе и связанных с изучением искровых процессов.

Большой вклад предполагаемое открытие внесет также в технику. Один из его практических выходов - способ получения динамических кривых пробивных напряжений. Такие кривые позволят производить оптимальный выбор как цепей защиты контактов от эрозии, так и их параметров. То, что эта техническая задача в настоящее время еще до конца не решена, является следствием отсутствия как самих динамических кривых пробивных напряжений, так и доступных для практики способов их получения.

Реализуя перспективу, открывающуюся в направлении разработки методики получения динамической кривой пробивного напряжения и последующего синтеза схем защиты контактных элементов от эрозии, одним из авторов этой статьи были статистически обработаны кривые пробивного напряжения, полученные на основе изложенной в статье методики, и на основе данных кривых произведен синтез искрогасящих схем для контактов малой мощности. В результате были получены осциллограммы процессов размыкания контактных элементов с практически полным отсутствием ливневых дуг. Две наиболее типичные осциллограммы представлены на рис. 27.

а)

б)

Рис. 27. Осциллограммы переходных процессов при размыкании контактов, защищённых схемой искрогашения

Как видно из представленных осциллограмм, правильно синтезированная схема искрогашения способна практически полностью убрать процесс образования ливневых дуг, чем существенно сократить массоперенос и эрозию контактов. Единственно, что очень проблематично - это исключить этап короткой дуги (см. рис. 27б), который не вписывается в общие условия защиты, разрабатываемые на основе динамической кривой пробивного напряжения. Здесь необходимо учитывать те закономерности, которые обуславливают горение короткой дуги. На рис. 28 представлена совмещённая осциллограмма тока и напряжения, подтверждающая, что для борьбы с короткими дугами необходимо дополнительно учитывать токовые характеристики процесса горения короткой дуги.

Рис. 28. Совмещённая осциллограмма тока (верхняя кривая) и напряжения (нижняя кривая) переходных процессов на контактах, защищённых схемой искрогашения

На этой осциллограмме мы видим, что при сравнительно гладком процессе с точки зрения кривой напряжения на контактах, кривая тока в области коротких дуг имеет существенные всплески и переколебания, которые не могут быть отслежены по кривой напряжения, а следовательно, не могут быть учтены при синтезе схем искрогашения на основе динамических кривых пробивного напряжения.

Несмотря на то, что влияние схем искрогашения на данном этапе разработки ограничилось только резким сокращением ливневых дуг, это существенно улучшило работу контактных элементов, что было подтверждено в сравнительном эксперименте, проведенном предприятием "Сокол", г. Белгород бывшего Советского Союза, на реле, серийно выпускаемых в то время этим предприятием. На рис. 29 представлены снимки контактных пар, отработавших в ускоренном режиме стандартный ресурс на номинальную нагрузку.

а) C = 0,033 [image] F , Rk = 0 кОм

б) C = 0,037 [image] F , Rk = 0,33 кОм

в) C = 0,037 [image] F , Rk = 1,6 кОм

г) C = 0,037 [image] F , Rk = 2,2 кОм

д) без искрогашения

Рис. 29. Фотографии контактов реле ВМ МКС № 3, прошедших сравнительные испытания на ресурс надёжного срабатывания при защите их различными RC- цепями искрогашения и без искрогашения

На фотографиях мы видим, что введение ёмкости в схему искрогашения существенно улучшает надёжность и долговечность контактов, вследствие, как было сказано выше, уменьшения числа периодов мостикообразования. Но особое влияние оказывает сопротивление Rk , которое обеспечивает оптимальность выбора параметров схемы, достигнутую в проведенном сравнительном эксперименте при Rk = 1,6 кОм .

Следует отметить, что основанный на данном открытии способ получения кривых пробивных напряжений является разрушающим. Поэтому рационально такие кривые получать статистически на заводах-изготовителях контактных изделий на основе выборочных партий. Наличие таких кривых в паспортах изделий позволит эксплуатационникам легко подобрать по известным методикам оптимальную защиту контактов в соответствии с используемыми индуктивными нагрузками, коммутируемыми токами и напряжениями, а также другими специфическими условиями и ограничениями.

На основе нового представления о механизме эрозии будут разработаны также более совершенные способы ее уменьшения путем выбора контактных материалов, скоростей расхождения контактов и др.

Общим практическим результатом предполагаемого открытия будет повышение качества, надежности и долговечности контактных изделий, а соответственно всей их содержащей аппаратуры. Если учесть, что около 60% существующих в мире контактов коммутируют индуктивные нагрузки, то эффект от предполагаемого открытия трудно переоценить.

Выводы

Таким образом, в результате проведенных экспериментальных и теоретических исследований процесса размыкания контактами индуктивной нагрузки, были установлены следующие принципиально новые физические закономерности:

  1. Неустойчивый разряд - это чередование релаксаций, каждая из которых содержит два этапа: монотонного экспоненциального нарастания напряжения в пределах 500 В и высокочастотного колебательного процесса с амплитудой в пределах (2000 - 2500) В.

  2. На монотонных участках релаксаций контакты шунтированы металлическими мостиками и паразитной емкостью контактов.

  3. На участках высокочастотного колебательного процесса контакты шунтированы паразитной емкостью контактов и прерывистой знакопеременной короткой дугой, перерастающей при значительной мощности, накопленной в индуктивности нагрузки, в длинные дуги, разрывающие последовательность неустойчивых разрядов.

  4. Металлические мостики образуются в каждом периоде релаксаций неустойчивых разрядов.

  5. Длительность неустойчивого разряда целиком определяется длительностью мостикообразования (способностью контактов образовывать новые металлические мостики).

  6. Наиболее вероятной причиной возникновения больших эмиссионных токов во время коротких дуг является автоэлектронная эмиссия, обусловленная большими напряжениями, приложенными к контактам.

  7. Наиболее общая реконструкция осциллограммы, характеризующей процесс размыкания контактами индуктивной нагрузки, имеет вид, представленный на рис. 25.

Изложенные в данной статье исследования, конечно же, не дают ответа на многие вопросы - такие, как физические процессы, происходящие при горении коротких дуг, условия разрыва мостиков и т.д. Многие из методик этих исследований были разработаны и начали осуществляться авторами данной работы, однако вынужденно были прекращены по не зависящим от авторов причинам.

1976 - 1994 - 2005

Литература:

1. Curtis, A.M. Contact phenomena in telephone switching circuits. - Bell Sys. Techn. J., 1940, v. 19, No 1, p. 40- 62

2. Mills, G.W. The mechanisms of the showering arc. IEEE Transactions, 1969, v. PMP-5, No 1, p. 47- 55

3. Germer, L.H. Physical processes in contact erosion. J. Appl. Phys., 1958, v. 29, No 7, p. 1007- 10082

4. Atalla, M.M. Discharge phenomena on break of inductive circuit. Bell Sys. Tech. J., 1955, v. 34, No 1

5. Wagar, H.N. Predicting the erosion of switching contacts that break inductive loads. IEEE Transactions, 1969, v. PMP-5, No 1, p. 16- 24

6. Леб И.Л. Основные процессы электрических разрядов в газах. - М.- Л., ГИТТЛ, 1950, 672 с.

7. Грановский В.Л. Электрический ток в газе. - М., Наука, 1971, 543 с.

8. Омельченко В.Т. Теория процессов на контактах. - Харьков, Вища школа, 1979, 126 с.

9. Хольм Р. Электрические контакты. - М., Иностранная литература, 1961

10. Мик Дж., Крегс Дж. Основные процессы электрических разрядов в газах. М.- Л., ГИТТЛ, 1960, 605 с.

11. Самервил Дж. М. Электрическая дуга. - М.- Л., Госэнергоиздат, 1962, 120 с.

12. Slade, P.S. An investigation of current interruption in low voltage circuits. IEEE Trans., 1969, v. PMP-5, No 1, p. 56- 61

13. Allen, A.L. Long-live contacts for unindirectional currents of 1- 20 Amperes. Ibidem, paper No 1506, 1953, v. 100, part I, p. 138

14. Germer L.H., Boyle W.s. Two distinctive types of short arcs. J. Appl. Phys., 1956, v. 27, No 1, p. 32- 39

15. Канторович М.И. Операционное исчисление и процессы в электрических цепях. М., Наука, 1964

16. Atalla, M.M. Arching of electrical contacts in telephone switching systems. Part IV. Mechanism of the initiation of the short arc. The Bell System. Tech. Journ., 1955, v. 34, No 1, p. 203- 220

17. Омельченко В.Т. Тепловая теория мостиковой эрозии электрических контактов: Автореферат. Диссертация на соискание ученой степени доктора технических наук. - Харьков, 1967

18. Месяц Г.А., Проскуровский Р.И. Импульсный электрический разряд в вакууме. Новосибирск, Наука, 1964

19. Успехи физических наук, № 2, 1983

20. Декабрун И.Е., Рыбин Г.Я. Условия эксплуатации и требования к надежности контактов коммутационных устройств. - // Сб. "Электрические контакты", М., Наука, 1972, с. 257- 260

21. Омельченко В.Т., Середа Л.Г. Короткая дуга при замыкании контактов. - Вестник ХПИ, Вопросы контактной аппаратуры автоматики, № 142, вып. 6, с. 3- 6, Харьков, Вища школа, 1978

22. Финкельнбург В., Меккер Г. Электрические дуги и термическая плазма. - М., Иностранная литература, 1961, 370 с.

23. Белецкий А.Ф. Основы теории линейных электрических цепей. М., Связь, 1967, 608 с.

24. Гарднер М.Ф., Берис Д.Л. Переходные процессы в линейных системах. М., Гостехиздат, 1949

25. Айзинов М.М. Анализ и синтез линейных радиотехнических цепей в переходном режиме. Ленинград, Энергия, 1967

26. Сигорский В.П., Петренко А.И. Основы теории электронных схем. Киев, Техніка, 1967, 609 с.

27. Раховский В.И. Физические основы коммутации электрического тока в вакууме. - М., Наука, 1970, 536 с.

28. Каганов И.Л. Ионные приборы. М., Энергия, 1972

29. Браун С. Элементарные процессы в плазме газового разряда. М., Госатомиздат, 1961

30. Бессонов Л.А. Линейные электрические цепи. М., Высшая школа, 1968

31. Takao Itsumi. IEEE Transactions, 1969, v. PMP-5, No 1, p. 62

32. Физический энциклопедический словарь, т. 5. М., Советская энциклопедия, 1966

33. Джеффрис Г., Свирлс Б. Методы математической физики, вып. 3. М., Мир, 1970, 344 с.

34. Харинский А.Л. Основы конструирования элементов радиоаппаратуры

35. Н.С. Таев, Электрические контакты и дугогасительные устройства аппаратов низкого давления, Энергия, М., 1973, 424 с.

37. О.Б. Брон, Л.И. Сушков, Потоки плазмы в электрической дуге выключающих аппаратов Энергия, Л., 1975

38. Под редакцией Разевига Д.В., Техника высоких напряжений, Энергия, М- Л, 1964, 471с.